<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <title>Elle perd son alliance sur une plage normande, un homme la retrouve un an et demi plus tard ! - France 3 Hauts-de-France</title>
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!--[if IE]><![endif]--><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><link rel="preconnect" href="//widgets.outbrain.com" /><link rel="dns-prefetch" href="//widgets.outbrain.com" /><link rel="dns-prefetch" href="//staticftv-a.akamaihd.net" /><link rel="preconnect" href="//staticftv-a.akamaihd.net" /><link rel="preconnect" href="//www.francetvinfo.fr" /><link rel="dns-prefetch" href="//www.francetvinfo.fr" /><link rel="preconnect" href="//newsletters.francetv.fr" /><link rel="dns-prefetch" href="//newsletters.francetv.fr" /><meta name="description" content="Une incroyable et belle histoire mi-normande, mi-nordiste. " /><link rel="canonical" href="http://france3-regions.francetvinfo.fr/hauts-de-france/elle-perd-son-alliance-plage-homme-retrouve-an-demi-plus-tard-1307175.html" /><link rel="shortlink" href="http://france3-regions.francetvinfo.fr/hauts-de-france/elle-perd-son-alliance-plage-homme-retrouve-an-demi-plus-tard-1307175.html" /><meta name="archimade_idsite" content="80" /><link rel="amphtml" href="http://france3-regions.francetvinfo.fr/hauts-de-france/elle-perd-son-alliance-plage-homme-retrouve-an-demi-plus-tard-1307175.amp" /><link rel="shortcut icon" href="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/themes/fr3r/favicon.ico" type="image/vnd.microsoft.icon" /><meta name="google-play-app" content="app-id=fr.francetv.regions" /><meta name="apple-itunes-app" content="app-id=836570406" /><meta property="og:site_name" content="France 3 Hauts-de-France" /><meta property="og:type" content="article" /><meta property="og:url" content="http://france3-regions.francetvinfo.fr/hauts-de-france/elle-perd-son-alliance-plage-homme-retrouve-an-demi-plus-tard-1307175.html" /><meta property="og:title" content="Elle perd son alliance sur une plage normande, un homme la retrouve un an et demi plus tard ! - France 3 Hauts-de-France" /><meta property="og:description" content="Une incroyable et belle histoire mi-normande, mi-nordiste. " /><meta property="og:image" content="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/08/04/20543771_1682324405130913_6184435762054477271_o-3200207.jpg?itok=ubyoKFkz" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="France 3 Hauts-de-France" /><meta name="twitter:site:id" content="@France3tv" /><meta name="twitter:url" content="http://france3-regions.francetvinfo.fr/hauts-de-france/elle-perd-son-alliance-plage-homme-retrouve-an-demi-plus-tard-1307175.html" /><meta name="twitter:title" content="Elle perd son alliance sur une plage normande, un homme la retrouve un an et demi plus tard ! - France 3 Hauts-de-France" /><meta name="twitter:description" content="Une incroyable et belle histoire mi-normande, mi-nordiste. " /><meta name="twitter:image:src" content="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/08/04/20543771_1682324405130913_6184435762054477271_o-3200207.jpg?itok=ubyoKFkz" />    <meta name="google-site-verification" content="fJwPWA_m-bcbRdomBMI3i2Zhxi2MfgVv9oqyc03gg3E" />    <link type="text/css" rel="stylesheet" href="/hauts-de-france/sites/regions_france3/files/advagg_css/css__uLUQAN-al3ih9vFVpIpaRRkCYShNeCaaLnsGTf0MaAQ__Gdg2KcS38EdTH0nwRQXEr7gqkCPXBTW1ruqVLB7rrOE__yufaDi88C0WBiujmdJFr7_u4IIOCaz3tLfuZkF7zzJg.css" media="all" /><link type="text/css" rel="stylesheet" href="/hauts-de-france/sites/regions_france3/files/advagg_css/css__BnOrkIZIzifOmw5N45nZoJ0my4GLOSoUkq5g50SwzZs__osdrJ_aNkZR_yhiIT5S8HeABd3FKvDwKXlPVvYKOYmw__yufaDi88C0WBiujmdJFr7_u4IIOCaz3tLfuZkF7zzJg.css" media="screen" /><link type="text/css" rel="stylesheet" href="/hauts-de-france/sites/regions_france3/files/advagg_css/css__LwfMAvygjMXMDef5lzbuMLD5GeeP40ZJVOt6HvSeNsE__68xgDbGzyJbnA0RZF2_Ap3L7ccfHwTiEBRrtIBu-eG0__yufaDi88C0WBiujmdJFr7_u4IIOCaz3tLfuZkF7zzJg.css" media="all" /><link type="text/css" rel="stylesheet" href="/hauts-de-france/sites/regions_france3/files/advagg_css/css__x94EuVEyZh7cUrns7OGNLJ0OujOdupMP3bAbP2D6ViM__SqhNZMPOmzQ848iXIsSKjwHBBy-40XhUw7V-jcURXEw__yufaDi88C0WBiujmdJFr7_u4IIOCaz3tLfuZkF7zzJg.css" media="all" /><link type="text/css" rel="stylesheet" href="//newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />          <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":"http:\/\/france3-regions.francetvinfo.fr\/hauts-de-france\/elle-perd-son-alliance-plage-homme-retrouve-an-demi-plus-tard-1307175.html","headline":"Elle perd son alliance sur une plage normande, un homme la retrouve un an et demi plus tard !","datePublished":"2017-08-04T15:20:11+02:00","dateModified":"2017-08-04T17:44:46+02:00","image":{"@type":"ImageObject","url":"http:\/\/france3-regions.francetvinfo.fr\/hauts-de-france\/sites\/regions_france3\/files\/styles\/top_big\/public\/assets\/images\/2017\/08\/04\/20543771_1682324405130913_6184435762054477271_o-3200207.jpg?itok=ubyoKFkz","width":2048,"height":1152},"publisher":{"@type":"Organization","name":"France 3 Hauts-de-France","logo":{"@type":"ImageObject","url":"http:\/\/france3-regions.francetvinfo.fr\/hauts-de-france\/sites\/regions_france3\/themes\/fr3r_responsive\/logo.png","width":"48","height":"75"}},"author":{"@type":"Organization","name":"France 3 Hauts-de-France"}}</script>
      </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1307175 node-type-article domain-hauts-de-france-france3-fr page-body-content-border m-t-0 p-t-0" >
        <div id="fb-root"></div><script type="text/javascript">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</script><div class="fr3-newscast-alert container-fluid no-container-gutter" style="display: none;"><div class="container no-container-gutter"><div class="alert-label col-md-3">Direct</div><div class="alert-text col-md-9"><a href="/hauts-de-france/tv/direct" class="link-jt" target="_blank" alt="JT">Voir votre journal régional en direct</a></div></div></div><main> <section class="container"><ol class="breadcrumb hidden-xs text-center m-b-2" vocab="http://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a href="http://france3-regions.francetvinfo.fr/" class="icomoon-home" property="item" typeof="WebPage"></a><meta property="position" content="1" /></li><li property="itemListElement" typeof="ListItem"><a href="http://france3-regions.francetvinfo.fr/hauts-de-france/" class="" property="item" typeof="WebPage">Hauts-de-France</a><meta property="position" content="2" /></li></ol><h1 class="title-lg text-center text-medium">Elle perd son alliance sur une plage normande, un homme la retrouve un an et demi plus tard !</h1> </section> <article itemscope="" itemtype="http://schema.org/Article" id="node-1307175"><meta itemprop="dateCreated" content="2017-08-04T15:20:10+02:00"><meta itemprop="dateModified" content="2017-08-04T17:44:46+02:00"><meta itemprop="datePublished" content="2017-08-04T15:20:11+02:00"> <header class="header-img container force-width"> <figure class="figure-full-width--mobile"> <picture class="force-width"> <source media="(min-width: 62em)" srcset="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/08/04/20543771_1682324405130913_6184435762054477271_o-3200207.jpg?itok=ubyoKFkz 1x, http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/08/04/20543771_1682324405130913_6184435762054477271_o-3200207.jpg?itok=ubyoKFkz 2x" /> <source media="(min-width: 48em)" srcset="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_tablet/public/assets/images/2017/08/04/20543771_1682324405130913_6184435762054477271_o-3200207.jpg?itok=Fo_-oQcO 1x, http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_tablet_2x/public/assets/images/2017/08/04/20543771_1682324405130913_6184435762054477271_o-3200207.jpg?itok=ChYW69zD 2x" /> <source media="(min-width: 0em)" srcset="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone/public/assets/images/2017/08/04/20543771_1682324405130913_6184435762054477271_o-3200207.jpg?itok=rrRa0-IZ 1x, http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone_2x/public/assets/images/2017/08/04/20543771_1682324405130913_6184435762054477271_o-3200207.jpg?itok=gSNDoq-s 2x" /> <img class="img-responsive full-width" src="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/08/04/20543771_1682324405130913_6184435762054477271_o-3200207.jpg?itok=ubyoKFkz" alt="" /> </picture> </figure> </header><div class="container"><div class="row relative-pos"><div class="social-button-container social-aside"><p class="social-button-count hidden-md-down"> <span class="social-button--number text-medium"></span> <span class="social-button--share">partages</span></p><ul class="social-button-content"><li> <a class="fr3r_fb_link social-content--facebook" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Felle-perd-son-alliance-plage-homme-retrouve-an-demi-plus-tard-1307175.html"> <i class="icomoon-facebook"></i>Partager </a></li><li> <a class="fr3r_twitter_link social-content--twitter" href="https://twitter.com/share?url=http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Felle-perd-son-alliance-plage-homme-retrouve-an-demi-plus-tard-1307175.html&text=Elle perd son alliance sur une plage normande, un homme la retrouve un an et demi plus tard ! - France 3 Hauts-de-France"> <i class="icomoon-twitter"></i>Twitter </a></li><li> <a class="fr3r_google_link social-content--google" href="https://plus.google.com/share?url=http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Felle-perd-son-alliance-plage-homme-retrouve-an-demi-plus-tard-1307175.html"> <i class="icomoon-google"></i>Partager </a></li><li> <a class="social-content--mail" href="mailto:?subject=Elle%20perd%20son%20alliance%20sur%20une%20plage%20normande%2C%20un%20homme%20la%20retrouve%20un%20an%20et%20demi%20plus%20tard%20%21%20France3%20Hauts-de-France&body=Un%20ami%20veut%20partager%20l%27article%20%22Elle%20perd%20son%20alliance%20sur%20une%20plage%20normande%2C%20un%20homme%20la%20retrouve%20un%20an%20et%20demi%20plus%20tard%20%21%20France3%20Hauts-de-France%22%20avec%20vous.%20http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Felle-perd-son-alliance-plage-homme-retrouve-an-demi-plus-tard-1307175.html "> <i class="icomoon-envelope"></i>Envoyer </a></li></ul></div><div class="col-md-offset-2 col-md-8"><div class="text-chapo--content"><div class="text-chapo--text"><p>Une incroyable et belle histoire mi-normande, mi-nordiste. </p></div><p> <span class="text-chapo--author">Par EM</span> <time itemprop="dateCreated" content="2017-08-04T15:20:10+02:00" class="text-chapo--date">Publié le 04/08/2017 à 15:20</time> <time itemprop="dateModified" content="2017-08-04T17:44:46+02:00" class="text-chapo--update">Mis à jour le 04/08/2017 à 17:44</time></p></div></div></div><div class="row"> <section class="col-md-offset-2 col-md-6"><div class="article-style " itemprop="articleBody"> "<em>C'est trop beau ! Je suis hyper contente. Je n'en reviens pas.</em>" Marlène Vervisch est dans tous ses états depuis ce vendredi matin. Elle est heureuse d'avoir retrouvé son alliance. Celle qu'elle avait perdue en avril 2016. Celle qu'elle ne pensait jamais retrouver.<br /><br />L'histoire commence il y a un an et demi à <strong>Courseulles-sur-Mer</strong> (Calvados). Marlène Vervisch, son mari et ses 4 enfants, qui vivent à Linselles (près de Tourcoing dans le Nord) sont en vacances. "E<em>n milieu de vacances, un soir, en rentrant de la plage, je me rends compte que je n'ai plus d'alliance. Panique. On a refait le chemin en sens inverse. On a remué le sable dans tous les sens en faisant peut-être pire que mieux. Ça m'a rendu malade</em>." Aucune trace de "cette aiguille dans une botte de foin".<figure class="article-style--offset offset--full-width figure-full-width--mobile m-b-2 m-t-2"> <picture class="force-width"> <source media="(min-width: 62em)" data-srcset="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_list_medium/public/assets/images/2017/08/04/17262272728_cbf31795d8_k-3200269.jpg?itok=RKnkvCJ3 1x, http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_list_medium_2x/public/assets/images/2017/08/04/17262272728_cbf31795d8_k-3200269.jpg?itok=JUuHGJKL 2x" /> <source media="(min-width: 48em)" data-srcset="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_tablet/public/assets/images/2017/08/04/17262272728_cbf31795d8_k-3200269.jpg?itok=tfry1UMR 1x, http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_tablet_2x/public/assets/images/2017/08/04/17262272728_cbf31795d8_k-3200269.jpg?itok=H-pJj09k 2x" /> <source media="(min-width: 0em)" data-srcset="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone/public/assets/images/2017/08/04/17262272728_cbf31795d8_k-3200269.jpg?itok=Hlmnmlra 1x, http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone_2x/public/assets/images/2017/08/04/17262272728_cbf31795d8_k-3200269.jpg?itok=4mIExbQO 2x" /> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_list_medium/public/assets/images/2017/08/04/17262272728_cbf31795d8_k-3200269.jpg?itok=RKnkvCJ3" alt="La plage de Courseulles-sur-mer / © Sophie Hohmann" /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_list_medium/public/assets/images/2017/08/04/17262272728_cbf31795d8_k-3200269.jpg?itok=RKnkvCJ3" alt="La plage de Courseulles-sur-mer / © Sophie Hohmann" /></noscript> </picture> <figcaption class="figcaption-large-img">La plage de Courseulles-sur-mer / © Sophie Hohmann</figcaption> </figure><br /><br /><h2><em>"Au début, on n’y croit pas"</em></h2><br /><em>"Je me suis dit : "Bon, elle est perdue." Une affiche a été mise dans le centre de vacances. Mais mon mari était défaitiste. On avait laissé tomber.</em>" A tel point qu'à la fête des mères suivante, une nouvelle alliance est achetée. "<em>Nous sommes très croyants. &nbsp;Elle a été rebénie par un prêtre deux mois après la perte de la première. Je ne voulais pas rester avec un doigt nu</em>."&nbsp;<br /><br />Rebondissement le 31 juillet dernier. Matthieu Bonamy, 30 ans, originaire de Sommervieu (près de Bayeux), qui aime parcourir les plages avec un détecteur de métaux, retrouve l'alliance sur la plage Courseulles-sur-mer. "<em>Au début, on n’y croit pas, comme on trouve principalement des tirettes de canettes en alu (il y en a des jaunes) ! Parmi les déchets, j’avais cette petite alliance en or, avec des gravures à l’intérieur</em>, <a href="https://actu.fr/insolite/grace-facebook-retrouve-mariee-avait-perdu-alliance-sur-une-plage-normandie_11447459.html">raconte-t-il à actu.fr</a>. <em><strong>Avec une date (2001) et un prénom, Sébastien.</strong> Pas de doute, c’était une alliance »</em><br /><br />Rapidement, il a la bonne idée de poster des photos sur Facebook. Avec ce message : "<strong><em>Alliance recherche sebastieb&nbsp;2001".</em></strong> La force des réseaux sociaux a fait le reste du travail.&nbsp;223 349 partages plus tard, la publication est arrivée sur la page de la soeur de Marlène Vervisch.<div class="figure-full-width--mobile m-b-2 m-t-2"><div class="force-width"><div id="fb-root"></div><script>
<!--//--><![CDATA[// ><!--
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.10";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//--><!]]>
</script><div class="fb-post" data-href="https://www.facebook.com/matthieu.labred/posts/1682325341797486" data-width="570" data-show-text="true"><blockquote cite="https://www.facebook.com/matthieu.labred/posts/1682325341797486" class="fb-xfbml-parse-ignore"><p>Ouf voilà une belle histoire qui se termine ! Grace à tous vos partages la personne qui l'a bien perdue ( et non jetée...</p>Publié par <a href="#" role="button">Matthieu la Bred</a> sur <a href="https://www.facebook.com/matthieu.labred/posts/1682325341797486">lundi 31 juillet 2017</a></blockquote></div></div></div><br />"<em>Ma soeur m'a appelée en disant : </em>"<em>On a retrouvé ton alliance</em>".&nbsp;<em>Autant de temps après, retrouver une alliance, c'est pas possible</em>, explique la Linselloise qui tient à souligner "<em>la gentillesse et la bienveillance"</em> de son chercheur de trésors. "<em>Je l'ai remercié et lui ai envoyé des preuves que l'alliance m'appartenait bien.</em>" « <em>Elle était très émue</em>, confirme Matthieu Bonamy. <em>Elle m’a donné directement la bonne date du mariage et m’a proposé spontanément des photos du mariage et le certificat d’authenticité du bijou </em>».<br /><br />Marlène Vervisch devrait donc la recevoir bientôt. Et a bien sûr décidé de la porter de nouveau !&nbsp;<br /><br /><div class="article-style--offset offset--full-width figure-full-width--mobile m-b-2 m-t-2"><div class="responsive-16-9"><iframe src="//www.youtube.com/embed/_GUHi8VfIm0" width="566" height="326" frameborder="0" allowfullscreen></iframe></div> <span class="figcaption-large-img"> A qui est l'alliance retrouvée à Courseulles-sur-Mer ? </span></div></div><ul class="social-button-content hidden-xs hidden-sm m-t-2 m-b-2"><li> <a class="fr3r_fb_link social-content--facebook" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Felle-perd-son-alliance-plage-homme-retrouve-an-demi-plus-tard-1307175.html"> <i class="icomoon-facebook"></i>Partager </a></li><li> <a class="fr3r_twitter_link social-content--twitter" href="https://twitter.com/share?url=http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Felle-perd-son-alliance-plage-homme-retrouve-an-demi-plus-tard-1307175.html&text=Elle perd son alliance sur une plage normande, un homme la retrouve un an et demi plus tard ! - France 3 Hauts-de-France"> <i class="icomoon-twitter"></i>Twitter </a></li><li> <a class="fr3r_google_link social-content--google" href="https://plus.google.com/share?url=http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Felle-perd-son-alliance-plage-homme-retrouve-an-demi-plus-tard-1307175.html"> <i class="icomoon-google"></i>Partager </a></li><li> <a class="social-content--mail" href="mailto:?subject=Elle%20perd%20son%20alliance%20sur%20une%20plage%20normande%2C%20un%20homme%20la%20retrouve%20un%20an%20et%20demi%20plus%20tard%20%21%20France3%20Hauts-de-France&body=Un%20ami%20veut%20partager%20l%27article%20%22Elle%20perd%20son%20alliance%20sur%20une%20plage%20normande%2C%20un%20homme%20la%20retrouve%20un%20an%20et%20demi%20plus%20tard%20%21%20France3%20Hauts-de-France%22%20avec%20vous.%20http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Felle-perd-son-alliance-plage-homme-retrouve-an-demi-plus-tard-1307175.html "> <i class="icomoon-envelope"></i>Envoyer </a></li></ul><ul class="tags-button-content m-t-2"><li class="first"><a href="http://france3-regions.francetvinfo.fr/decouverte/insolite?r=hauts-de-france" class="tags-button-content--link">insolite</a></li><li class="last"><a href="http://france3-regions.francetvinfo.fr/decouverte?r=hauts-de-france" class="tags-button-content--link">découverte</a></li></ul> <!-- OURBRAIN --><div class="container-partenaires"><div class="OUTBRAIN" data-src="http://france3-regions.francetvinfo.fr/hauts-de-france/elle-perd-son-alliance-plage-homme-retrouve-an-demi-plus-tard-1307175.html" data-widget-id="AR_2" data-ob-template="france3fr"></div><div class="OUTBRAIN" data-src="http://france3-regions.francetvinfo.fr/hauts-de-france/elle-perd-son-alliance-plage-homme-retrouve-an-demi-plus-tard-1307175.html" data-widget-id="AR_3" data-ob-template="france3fr"></div></div> <!-- FIN OURBRAIN --> </section> <aside class="aside-img__content col-md-4"><div class="aside-img__content--pub"><div class="block-fr3-add"><div id="eShowPubMiddle"><div class="publicite">publicité</div><div id="oas_Middle"></div></div></div></div><div class="figure-full-width--mobile m-b-2 m-t-2"><div class="force-width"><div class="bg-color--blue text-white m-t-2 m-b-3 p-t-1 p-b-2"> <img class="center-block m-b-1" style="width:auto" src="http://france3-regions.francetvinfo.fr/sites/regions_france3/files/assets/images/2017/01/31/bloc-jt-12-13.png" alt="12/13" width="80" height="26" border="0" usemap="#JT" data-pin-nopin="true" /><p class="text-center text-light text-md m-t-1 m-b-1 m-l-1 m-r-1"><a class="text-white" href="http://france3-regions.francetvinfo.fr/hauts-de-france/emissions/jt-1213-nord-pas-de-calais">Nord Pas-de-Calais</a>, <a class="text-white" href="http://france3-regions.francetvinfo.fr/hauts-de-france/emissions/jt-1213-picardie">Picardie</a></p><div class="border-separator--white"></div><img class="center-block m-t-1 m-b-1" style="width:auto" src="http://france3-regions.francetvinfo.fr/sites/regions_france3/files/assets/images/2017/01/31/bloc-jt-19-20.png" alt="19/20" width="80" height="25" border="0" usemap="#JT" data-pin-nopin="true" /><p class="text-center text-light text-md m-t-1 m-b-1 m-l-1 m-r-1"><a class="text-white" href="http://france3-regions.francetvinfo.fr/hauts-de-france/emissions/jt-1920-nord-pas-de-calais">Nord Pas-de-Calais</a>, <a class="text-white" href="http://france3-regions.francetvinfo.fr/hauts-de-france/emissions/jt-1920-picardie">Picardie</a></p><div class="border-separator--white"></div><h2 class="font-weight-normal font-size-2-3 text-uppercase text-center text-light m-t-1 m-b-0">éditions locales</h2><p class="text-center text-light text-md m-t-1 m-b-0 m-l-1 m-r-1"><a class="text-white link-underline-hover" href="http://france3-regions.francetvinfo.fr/hauts-de-france/emissions/jt-local-1920-cote-d-opale">Côte d'Opale</a></p></div></div></div><div data-time="1501861317" id="fr3r-chartbeat-toppages" class="aside-img__content-chartbeat"><h3 class="text-thin text-uppercase main-title main-title--sm">Les plus chauds</h3> <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/hauts-de-france/elle-perd-son-alliance-plage-homme-retrouve-an-demi-plus-tard-1307175.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/08/04/20543771_1682324405130913_6184435762054477271_o-3200207.jpg?itok=ubyoKFkz" alt="Elle perd son alliance sur une plage normande, un homme la retrouve un an et demi plus tard !" /> <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/08/04/20543771_1682324405130913_6184435762054477271_o-3200207.jpg?itok=ubyoKFkz" alt="Elle perd son alliance sur une plage normande, un homme la retrouve un an et demi plus tard !" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Elle perd son alliance sur une plage normande, un homme la retrouve un an et demi plus tard !</figcaption> </figure> </a> <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/hauts-de-france/migrant-meurt-percute-voiture-guemps-pres-calais-1306911.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/08/04/maxnewsspecial130822-3199655.jpg?itok=9T0w9jzK" alt="Un migrant saute d&#039;une camionnette et meurt percuté par plusieurs voitures à Guemps près de Calais" /> <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/08/04/maxnewsspecial130822-3199655.jpg?itok=9T0w9jzK" alt="Un migrant saute d&#039;une camionnette et meurt percuté par plusieurs voitures à Guemps près de Calais" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Un migrant saute d'une camionnette et meurt percuté par plusieurs voitures à Guemps près de Calais</figcaption> </figure> </a> <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/hauts-de-france/fact-checking-non-appartement-horreur-n-est-pas-oise-1307181.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/08/04/fake_news_appart-3200319.jpg?itok=YHYpZWKy" alt="FACT CHECKING - Non, &quot;l&#039;appartement de l&#039;horreur&quot; n&#039;est pas dans l&#039;Oise mais dans les Deux-Sèvres" /> <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/08/04/fake_news_appart-3200319.jpg?itok=YHYpZWKy" alt="FACT CHECKING - Non, &quot;l&#039;appartement de l&#039;horreur&quot; n&#039;est pas dans l&#039;Oise mais dans les Deux-Sèvres" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">FACT CHECKING - Non, "l'appartement de l'horreur" n'est pas dans l'Oise mais dans les Deux-Sèvres</figcaption> </figure> </a> <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/hauts-de-france/somme/amiens/supporters-du-losc-se-moquent-du-rc-lens-96eme-biere-hommage-amiens-sc-1306725.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/08/03/20604319_694189177439781_1859436736179014440_n-3199079.jpg?itok=MCS1vjUh" alt="Des supporters du LOSC se moquent du RC Lens avec la &quot;96ème&quot;, une bière en hommage à l&#039;Amiens SC" /> <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/08/03/20604319_694189177439781_1859436736179014440_n-3199079.jpg?itok=MCS1vjUh" alt="Des supporters du LOSC se moquent du RC Lens avec la &quot;96ème&quot;, une bière en hommage à l&#039;Amiens SC" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Des supporters du LOSC se moquent du RC Lens avec la "96ème", une bière en hommage à l'Amiens SC</figcaption> </figure> </a> <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/bethune/enfant-8-ans-originaire-du-pas-calais-meurt-sortie-canyoning-1306537.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/08/03/sans_titre-1_17-3199535.jpg?itok=M_5oUHCc" alt="Un enfant de 8 ans originaire du Pas-de-Calais meurt dans une sortie de canyoning" /> <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/08/03/sans_titre-1_17-3199535.jpg?itok=M_5oUHCc" alt="Un enfant de 8 ans originaire du Pas-de-Calais meurt dans une sortie de canyoning" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Un enfant de 8 ans originaire du Pas-de-Calais meurt dans une sortie de canyoning</figcaption> </figure> </a> <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/lens/nom-resistants-polonais-du-nord-pourrait-etre-efface-rues-leur-pays-natal-1307179.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/08/04/maxnewsworldtwo734008-3200215.jpg?itok=sqV4MLZ9" alt="Le nom de résistants polonais du Nord pourrait être effacé des rues de leur pays natal" /> <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/08/04/maxnewsworldtwo734008-3200215.jpg?itok=sqV4MLZ9" alt="Le nom de résistants polonais du Nord pourrait être effacé des rues de leur pays natal" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Le nom de résistants polonais du Nord pourrait être effacé des rues de leur pays natal</figcaption> </figure> </a> <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/hauts-de-france/somme/amiens/match-psgamiens-sc-reporte-15-minutes-demande-parisiens-1307079.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/08/04/maxnewsspecial134123-3199997.jpg?itok=tdW0vcU9" alt="Le match PSG/Amiens SC reporté de 15 minutes à la demande des Parisiens" /> <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/08/04/maxnewsspecial134123-3199997.jpg?itok=tdW0vcU9" alt="Le match PSG/Amiens SC reporté de 15 minutes à la demande des Parisiens" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Le match PSG/Amiens SC reporté de 15 minutes à la demande des Parisiens</figcaption> </figure> </a> <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/hauts-de-france/meteo-france-previsions-ce-vendredi-4-aout-jours-venir-1306881.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/08/04/35953594680_0d56b070e5_k-3199607.jpg?itok=v0Y9yyu_" alt="Météo France : les prévisions pour ce vendredi 4 août (et les jours à venir) !" /> <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/08/04/35953594680_0d56b070e5_k-3199607.jpg?itok=v0Y9yyu_" alt="Météo France : les prévisions pour ce vendredi 4 août (et les jours à venir) !" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Météo France : les prévisions pour ce vendredi 4 août (et les jours à venir) !</figcaption> </figure> </a> <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/lille-metropole/lille/pourquoi-certains-brocanteurs-professionnels-ne-se-rendront-pas-braderie-lille-1307053.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/06/14/brocante_2-3115703.jpg?itok=Ff4HLW28" alt="Braderie de Lille : pourquoi certains brocanteurs professionnels ne viendront pas cette année" /> <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/06/14/brocante_2-3115703.jpg?itok=Ff4HLW28" alt="Braderie de Lille : pourquoi certains brocanteurs professionnels ne viendront pas cette année" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Braderie de Lille : pourquoi certains brocanteurs professionnels ne viendront pas cette année</figcaption> </figure> </a></div> </aside></div></div> </article></main><h3 class="text-thin text-uppercase main-title--center container">Sur le même sujet</h3><div class="container readmore-column-style slider-damier owl-carousel"> <a class="readmore-column-style--content readmore-column-style--empty" href="http://france3-regions.francetvinfo.fr/hauts-de-france/etape-du-tour-france-2018-picardie-1305639.html"><h3 class="readmore-column-style--title text-medium">Une étape du Tour de France 2018 en Picardie ?</h3></a><a class="readmore-column-style--content " href="http://france3-regions.francetvinfo.fr/hauts-de-france/belgique-poney-s-enfuit-sa-prairie-seme-pagaille-autoroute-1301297.html"><div class="readmore-column-style--img"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/07/22/maxstockfr044757-3183951.jpg?itok=mM02VK1Q" alt="" /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/07/22/maxstockfr044757-3183951.jpg?itok=mM02VK1Q" alt="" /></noscript></div><h3 class="readmore-column-style--title text-medium">Belgique : un poney s'enfuit de sa prairie et sème la pagaille sur l'autoroute</h3></a><a class="readmore-column-style--content readmore-column-style--empty" href="http://france3-regions.francetvinfo.fr/hauts-de-france/nord-pas-calais/nord/lille-metropole/lille/lilloise-marina-trinel-devient-vice-championne-europe-karaoke-1300311.html"><h3 class="readmore-column-style--title text-medium">La lilloise Marina Trinel devient vice-championne d'Europe de karaoké</h3></a><a class="readmore-column-style--content " href="http://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/ardeche/peaugres-ardeche-deuxieme-girafon-voit-jour-au-safari-parc-1306737.html"><div class="readmore-column-style--img"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/08/03/girafes-3199123.jpg?itok=QClROQsE" alt="" /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/08/03/girafes-3199123.jpg?itok=QClROQsE" alt="" /></noscript></div><h3 class="readmore-column-style--title text-medium">Peaugres (Ardèche) : un deuxième girafon voit le jour au safari-parc</h3></a><a class="readmore-column-style--content readmore-column-style--empty" href="http://france3-regions.francetvinfo.fr/bretagne/saint-lunaire-ils-decouvrent-homard-bleu-1306611.html"><h3 class="readmore-column-style--title text-medium">Saint-Lunaire : ils découvrent un homard bleu</h3></a><a class="readmore-column-style--content " href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/mayenne/laval/temoignage-exclusif-felin-mayenne-animal-est-reapparu-epineux-seguin-1306155.html"><div class="readmore-column-style--img"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/08/02/25983109302_50a0d04b4b_o-3197413.jpg?itok=zRcijmqI" alt="" /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/08/02/25983109302_50a0d04b4b_o-3197413.jpg?itok=zRcijmqI" alt="" /></noscript></div><h3 class="readmore-column-style--title text-medium">Le félin de Mayenne aurait quitté la Normandie pour rejoindre les Pays de la Loire</h3></a></div><section class="bg-color--black p-b-3 " id="block-last-videos"><div class="max-width"><div class="main-video container"><div class="responsive-16-9 figure-full-width--mobile"><iframe src="//www.youtube.com/embed/_GUHi8VfIm0" width="566" height="326" frameborder="0" allowfullscreen></iframe></div><div><h3 class="title-md text-white m-b-1">A qui est l'alliance retrouvée à Courseulles-sur-Mer ?</h3></div></div></div><div class="container m-t-3"><div class="slider-inline slider-inline--black slider-inline--noPadding owl-carousel"> <a class="slider-inline-style--content launch-video" href="" data-aid="2390633" data-type="1"><div class="slider-inline--img icomoon-play4"> <img class="img-responsive" src="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/assets/images/2017/08/04/jt_1920_2017_08_03-00_21_20_11-3200129.jpg" width="380" height="190" alt="" title="" /></div><p class="slider-inline-style--title"> Le château de Coucy-le-château-Auffrique, un lieu incontournable</p> </a> <a class="slider-inline-style--content launch-video" href="" data-aid="2390629" data-type="1"><div class="slider-inline--img icomoon-play4"> <img class="img-responsive" src="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/assets/images/2017/08/04/jt_1920_2017_08_03-00_26_27_08-3200125.jpg" width="380" height="190" alt="" title="" /></div><p class="slider-inline-style--title">Du wakeboard au Touquet</p> </a> <a class="slider-inline-style--content launch-video" href="http://france3-regions.francetvinfo.fr/hauts-de-france/aisne/riviere-aisne-retrouve-sa-couleur-initiale-1307127.html" data-aid="2390575" data-type="1"><div class="slider-inline--img icomoon-play4"> <img class="img-responsive" src="http://webservices.francetelevisions.fr/staticftv/images_pdm_ni//2017-08-03/NI_1049881_1501780121_1501780123_300.jpg" width="380" height="190" alt="" title="" /></div><p class="slider-inline-style--title">Pollution de la rivière Aisne</p> </a></div><div class="button-content button-center p-b-0 p-t-0 m-t-3 hidden-xs"> <a href="http://france3-regions.francetvinfo.fr/hauts-de-france/videos" class="btn btn-default btn-black-bg text-uppercase font-weight-bold">Toutes les vidéos</a></div></div></section><h3 class="text-thin text-uppercase main-title--center main-title--no-bg">Près de chez vous</h3><div class="container m-t-3 mobile-toggler-wrapper"><div class="row clear-both-3"><div class="col-md-4"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/hauts-de-france/somme/amiens">Amiens</a></h3></div> <a href="http://france3-regions.francetvinfo.fr/hauts-de-france/somme/amiens/match-psgamiens-sc-reporte-15-minutes-demande-parisiens-1307079.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/08/04/maxnewsspecial134123-3199997.jpg?itok=ahC8JmM_" alt="Le match PSG/Amiens SC reporté de 15 minutes à la demande des Parisiens" /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/08/04/maxnewsspecial134123-3199997.jpg?itok=ahC8JmM_" alt="Le match PSG/Amiens SC reporté de 15 minutes à la demande des Parisiens" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Le match PSG/Amiens SC reporté de 15 minutes à la demande des Parisiens</h2></div> </a> <a href="http://france3-regions.francetvinfo.fr/hauts-de-france/somme/amiens/amiens-pere-retrouve-ses-enfants-apres-plusieurs-annees-bataille-judiciaire-1306847.html" class="block-info--text-content"><h2 class="block-info--title">Amiens : un père retrouve sa fille après plusieurs années de bataille judiciaire</h2> </a> <a href="http://france3-regions.francetvinfo.fr/hauts-de-france/somme/amiens/supporters-du-losc-se-moquent-du-rc-lens-96eme-biere-hommage-amiens-sc-1306725.html" class="block-info--text-content"><h2 class="block-info--title">Des supporters du LOSC se moquent du RC Lens avec la "96ème", une bière en hommage à l'Amiens SC</h2> </a></div></div><div class="col-md-4"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/lille-metropole">Lille Métropole</a></h3></div> <a href="http://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/lille-metropole/lille/pourquoi-certains-brocanteurs-professionnels-ne-se-rendront-pas-braderie-lille-1307053.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/06/14/brocante_2-3115703.jpg?itok=oKTDphH8" alt="Braderie de Lille : pourquoi certains brocanteurs professionnels ne viendront pas cette année" /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/06/14/brocante_2-3115703.jpg?itok=oKTDphH8" alt="Braderie de Lille : pourquoi certains brocanteurs professionnels ne viendront pas cette année" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Braderie de Lille : pourquoi certains brocanteurs professionnels ne viendront pas cette année</h2></div> </a> <a href="http://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/lille-metropole/armentieres/point-mysterieuse-infection-salaries-clarebout-potatoes-1306011.html" class="block-info--text-content"><h2 class="block-info--title">Mystérieuse infection de salariés dans l'usine de pommes de terre Clarebout Potatoes</h2> </a> <a href="http://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/lille-metropole/armentieres/insolite-serie-belge-cannabis-attire-milliers-visiteurs-au-mont-noir-1305751.html" class="block-info--text-content"><h2 class="block-info--title">Insolite. Une série belge sur le cannabis attire des milliers de visiteurs... au Mont Noir</h2> </a></div></div><div class="col-md-4"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/hauts-de-france/cote-opale">Côte d'Opale</a></h3></div> <a href="http://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/calais/bailleul-sejour-sera-limite-8-jours-nouveau-centre-migrants-1305667.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/08/01/m_off_bailleul_presentation_du_centre_d_accueil_pour_migrants-00_00_00_09-3195987.jpg?itok=LvbzJisU" alt="Bailleul : le séjour sera limité à 8 jours dans le nouveau centre pour migrants" /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/08/01/m_off_bailleul_presentation_du_centre_d_accueil_pour_migrants-00_00_00_09-3195987.jpg?itok=LvbzJisU" alt="Bailleul : le séjour sera limité à 8 jours dans le nouveau centre pour migrants" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Bailleul : le séjour sera limité à 8 jours dans le nouveau centre pour migrants</h2></div> </a> <a href="http://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/calais/migrants-calais-associations-mitigees-creation-deux-centres-hauts-france-1305469.html" class="block-info--text-content"><h2 class="block-info--title">Migrants à Calais : les associations mitigées sur la création de deux centres en Hauts-de-France</h2> </a> <a href="http://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/calais/aides-aux-migrants-calais-ville-ne-donnera-pas-suite-aux-injonctions-du-conseil-etat-1305299.html" class="block-info--text-content"><h2 class="block-info--title">Aides aux migrants de Calais : la ville "ne donnera pas suite aux injonctions" du Conseil d'État</h2> </a></div></div><div class="col-md-4"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/arras">Arras</a></h3></div> <a href="http://france3-regions.francetvinfo.fr/hauts-de-france/nord-pas-calais/pas-calais/arras/arras-foyer-mineurs-difficulte-sas-reinsertion-douceur-1301195.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/07/22/000_qt2x4-3183625.jpg?itok=6QWFAzGh" alt="Arras : le foyer pour mineurs en difficulté, sas pour une réinsertion en douceur" /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/07/22/000_qt2x4-3183625.jpg?itok=6QWFAzGh" alt="Arras : le foyer pour mineurs en difficulté, sas pour une réinsertion en douceur" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Arras : le foyer pour mineurs en difficulté, sas pour une réinsertion en douceur</h2></div> </a> <a href="http://france3-regions.francetvinfo.fr/hauts-de-france/nord-pas-calais/pas-calais/arras/quoi-ressemblera-main-square-festival-2018-1292353.html" class="block-info--text-content"><h2 class="block-info--title">A quoi ressemblera le Main Square Festival en 2018 ?</h2> </a> <a href="http://france3-regions.francetvinfo.fr/hauts-de-france/nord-pas-calais/pas-calais/arras/pompiers-arras-posent-calendrier-ultra-sexy-1292211.html" class="block-info--text-content"><h2 class="block-info--title">Les pompiers d'Arras posent dans un calendrier... ultra sexy</h2> </a></div></div><div class="col-md-4"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/hauts-de-france/oise/beauvais">Beauvais</a></h3></div> <a href="http://france3-regions.francetvinfo.fr/hauts-de-france/oise/beauvais/sculptures-geantes-stefan-rinck-s-exposent-beauvais-1304525.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/07/29/ftv4808-00_00_03_17-3193269.jpg?itok=mYuMthwv" alt="Les sculptures géantes de Stefan Rinck s'exposent à Beauvais" /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/07/29/ftv4808-00_00_03_17-3193269.jpg?itok=mYuMthwv" alt="Les sculptures géantes de Stefan Rinck s'exposent à Beauvais" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Les sculptures géantes de Stefan Rinck s'exposent à Beauvais</h2></div> </a> <a href="http://france3-regions.francetvinfo.fr/hauts-de-france/picardie/oise/beauvais/beauvais-drone-au-service-ville-1303407.html" class="block-info--text-content"><h2 class="block-info--title">Beauvais : un drone au service de la ville</h2> </a> <a href="http://france3-regions.francetvinfo.fr/hauts-de-france/picardie/oise/beauvais/beauvais-legion-etrangere-recrute-1301581.html" class="block-info--text-content"><h2 class="block-info--title">Beauvais : la Légion étrangère recrute</h2> </a></div></div><div class="col-md-4"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/hauts-de-france/aisne/saint-quentin">Saint-Quentin</a></h3></div> <a href="http://france3-regions.francetvinfo.fr/hauts-de-france/aisne/saint-quentin/saint-quentin-anglais-remportent-championnat-du-monde-peche-1305029.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/07/31/s_a_cotes_mondiaux_peche_st_quentin-00_01_42_01-3194489.jpg?itok=p_FkPOlE" alt="Saint-Quentin : les anglais remportent le championnat du monde de pêche " /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/07/31/s_a_cotes_mondiaux_peche_st_quentin-00_01_42_01-3194489.jpg?itok=p_FkPOlE" alt="Saint-Quentin : les anglais remportent le championnat du monde de pêche " /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Saint-Quentin : les anglais remportent le championnat du monde de pêche</h2></div> </a> <a href="http://france3-regions.francetvinfo.fr/hauts-de-france/aisne/saint-quentin/meilleurs-pecheurs-du-monde-ont-rendez-vous-saint-quentin-1304309.html" class="block-info--text-content"><h2 class="block-info--title">Les meilleurs pêcheurs du monde ont rendez-vous à Saint-Quentin</h2> </a> <a href="http://france3-regions.francetvinfo.fr/hauts-de-france/aisne/saint-quentin/exposition-cinema-music-hall-annees-folles-saint-quentin-1303971.html" class="block-info--text-content"><h2 class="block-info--title">Exposition sur le cinéma et le music-hall des années folles à Saint-Quentin</h2> </a></div></div><div class="col-md-4 hidden-xs hidden-sm"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/valenciennes">Valenciennes</a></h3></div> <a href="http://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/valenciennes/aulnoy-lez-valenciennes-coince-rame-tramway-cycliste-grievement-blesse-1305431.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/08/01/maxnewsspecial108642-3195447.jpg?itok=A1bBRgd3" alt="Aulnoy-lez-Valenciennes : coincé sous la rame de tramway, un cycliste grièvement blessé" /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/08/01/maxnewsspecial108642-3195447.jpg?itok=A1bBRgd3" alt="Aulnoy-lez-Valenciennes : coincé sous la rame de tramway, un cycliste grièvement blessé" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Aulnoy-lez-Valenciennes : coincé sous la rame de tramway, un cycliste grièvement blessé</h2></div> </a> <a href="http://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/valenciennes/vafc-termine-match-nul-contre-ajaccio-ouverture-ligue-2-1304447.html" class="block-info--text-content"><h2 class="block-info--title">Le VAFC termine en match nul contre Ajaccio pour l'ouverture de la Ligue 2</h2> </a> <a href="http://france3-regions.francetvinfo.fr/hauts-de-france/nord-pas-calais/nord/valenciennes-0/valenciennes-cantine-josephine-restaurant-different-1301021.html" class="block-info--text-content"><h2 class="block-info--title">Valenciennes : la Cantine de Joséphine, restaurant différent</h2> </a></div></div><div class="col-md-4 hidden-xs hidden-sm"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais">Pas-de-Calais</a></h3></div> <a href="http://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/lens/nom-resistants-polonais-du-nord-pourrait-etre-efface-rues-leur-pays-natal-1307179.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/08/04/maxnewsworldtwo734008-3200215.jpg?itok=3XhU5t7j" alt="Le nom de résistants polonais du Nord pourrait être effacé des rues de leur pays natal" /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/08/04/maxnewsworldtwo734008-3200215.jpg?itok=3XhU5t7j" alt="Le nom de résistants polonais du Nord pourrait être effacé des rues de leur pays natal" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Le nom de résistants polonais du Nord pourrait être effacé des rues de leur pays natal</h2></div> </a> <a href="http://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/lens/lens-mort-incendie-maison-1306893.html" class="block-info--text-content"><h2 class="block-info--title">Lens : un mort dans l'incendie d'une maison</h2> </a> <a href="http://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/bethune/pieds-brules-chaussures-point-affaire-3-questions-1306501.html" class="block-info--text-content"><h2 class="block-info--title">Pieds brûlés par des chaussures : le point sur l'affaire en 3 questions</h2> </a></div></div><div class="col-md-4 hidden-xs hidden-sm"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/hauts-de-france/nord-0">Nord</a></h3></div> <a href="http://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/lille-metropole/lille/pourquoi-certains-brocanteurs-professionnels-ne-se-rendront-pas-braderie-lille-1307053.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/06/14/brocante_2-3115703.jpg?itok=oKTDphH8" alt="Braderie de Lille : pourquoi certains brocanteurs professionnels ne viendront pas cette année" /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/06/14/brocante_2-3115703.jpg?itok=oKTDphH8" alt="Braderie de Lille : pourquoi certains brocanteurs professionnels ne viendront pas cette année" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Braderie de Lille : pourquoi certains brocanteurs professionnels ne viendront pas cette année</h2></div> </a> <a href="http://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/bailleul/bailleul-belval-comment-habitants-reagissent-aux-nouveaux-centres-migrants-1306803.html" class="block-info--text-content"><h2 class="block-info--title">Bailleul-Belval : comment les habitants réagissent aux nouveaux centres de migrants ?</h2> </a> <a href="http://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/dany-boon-tournage-ch-tite-famille-oudezeele-du-ciel-1306791.html" class="block-info--text-content"><h2 class="block-info--title">Dany Boon : le tournage de "La ch'tite famille" à Oudezeele vu du ciel</h2> </a></div></div><div class="col-md-4 hidden-xs hidden-sm"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/hauts-de-france/oise">Oise</a></h3></div> <a href="http://france3-regions.francetvinfo.fr/hauts-de-france/fact-checking-non-appartement-horreur-n-est-pas-oise-1307181.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/08/04/fake_news_appart-3200319.jpg?itok=LpMjxTZD" alt="FACT CHECKING - Non, "l'appartement de l'horreur" n'est pas dans l'Oise mais dans les Deux-Sèvres" /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/08/04/fake_news_appart-3200319.jpg?itok=LpMjxTZD" alt="FACT CHECKING - Non, "l'appartement de l'horreur" n'est pas dans l'Oise mais dans les Deux-Sèvres" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">FACT CHECKING - Non, "l'appartement de l'horreur" n'est pas dans l'Oise mais dans les Deux-Sèvres</h2></div> </a> <a href="http://france3-regions.francetvinfo.fr/hauts-de-france/8-hectares-champ-partent-fumee-choisy-victoire-1307057.html" class="block-info--text-content"><h2 class="block-info--title">8 hectares de champ partent en fumée à Choisy-la-Victoire</h2> </a> <a href="http://france3-regions.francetvinfo.fr/hauts-de-france/baisse-300-millions-euros-credits-2017-aux-communes-fait-reagir-elus-1306781.html" class="block-info--text-content"><h2 class="block-info--title">La baisse de 300 millions d'euros de crédits en 2017 aux communes fait réagir les élus</h2> </a></div></div><div class="col-md-4 hidden-xs hidden-sm"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/hauts-de-france/aisne">Aisne</a></h3></div> <a href="http://france3-regions.francetvinfo.fr/hauts-de-france/aisne/riviere-aisne-retrouve-sa-couleur-initiale-1307127.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/08/04/m_pollution_riviere_aisne-00_00_13_02-3200045.jpg?itok=kBLbPAAq" alt="La rivière Aisne retrouve sa couleur initiale" /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/08/04/m_pollution_riviere_aisne-00_00_13_02-3200045.jpg?itok=kBLbPAAq" alt="La rivière Aisne retrouve sa couleur initiale" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">La rivière Aisne retrouve sa couleur initiale</h2></div> </a> <a href="http://france3-regions.francetvinfo.fr/hauts-de-france/motard-tue-accident-tracteur-gergny-1306917.html" class="block-info--text-content"><h2 class="block-info--title">Un motard tué dans un accident avec un tracteur à Gergny</h2> </a> <a href="http://france3-regions.francetvinfo.fr/hauts-de-france/baisse-300-millions-euros-credits-2017-aux-communes-fait-reagir-elus-1306781.html" class="block-info--text-content"><h2 class="block-info--title">La baisse de 300 millions d'euros de crédits en 2017 aux communes fait réagir les élus</h2> </a></div></div><div class="col-md-4 hidden-xs hidden-sm"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/hauts-de-france/somme">Somme</a></h3></div> <a href="http://france3-regions.francetvinfo.fr/hauts-de-france/somme/amiens/match-psgamiens-sc-reporte-15-minutes-demande-parisiens-1307079.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/08/04/maxnewsspecial134123-3199997.jpg?itok=ahC8JmM_" alt="Le match PSG/Amiens SC reporté de 15 minutes à la demande des Parisiens" /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/08/04/maxnewsspecial134123-3199997.jpg?itok=ahC8JmM_" alt="Le match PSG/Amiens SC reporté de 15 minutes à la demande des Parisiens" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Le match PSG/Amiens SC reporté de 15 minutes à la demande des Parisiens</h2></div> </a> <a href="http://france3-regions.francetvinfo.fr/hauts-de-france/somme/nettoyer-plage-travail-quotidien-quend-1306855.html" class="block-info--text-content"><h2 class="block-info--title">Nettoyer la plage : un travail quotidien à Quend</h2> </a> <a href="http://france3-regions.francetvinfo.fr/hauts-de-france/somme/amiens/amiens-pere-retrouve-ses-enfants-apres-plusieurs-annees-bataille-judiciaire-1306847.html" class="block-info--text-content"><h2 class="block-info--title">Amiens : un père retrouve sa fille après plusieurs années de bataille judiciaire</h2> </a></div></div><div class="button-center m-t-1 m-b-2 visible-xs visible-sm"> <button type="button" class="btn btn-default text-uppercase font-weight-bold mobile-toggler-button"><i class="icomoon-plus4" aria-hidden="true"></i> Plus d'actualités</button></div></div></div><div class="container"><div class="row"><div class="content-article-top--container col-md-offset-2 col-md-4"><div class="content-article-top"><h2 class="text-thin text-uppercase main-title--center">Les + Lus</h2><div class="view view-bloc-le-plus view-id-bloc_le_plus view-display-id-block_most_viewed_article view-dom-id-4101a3694ffa8751a4dd186cd68369d2"><div class="view-content"><ul class="content-article-top--list"><li class="views-row views-row-1 views-row-odd views-row-first"> <a href="/hauts-de-france/nord-0/douai/douai-deux-corps-etat-decomposition-avancee-retrouves-appartement-1305177.html">Douai : deux corps en état de décomposition avancée retrouvés dans un appartement</a></li><li class="views-row views-row-2 views-row-even"> <a href="/hauts-de-france/nord-0/lille-metropole/armentieres/wimereux-forains-mis-examen-sequestration-apres-sevices-roumains-1304285.html">Wimereux : des forains mis en examen pour séquestration après des sévices sur des Roumains</a></li><li class="views-row views-row-3 views-row-odd"> <a href="/hauts-de-france/pas-calais/bethune/houchin-chienne-retrouvee-abandonnee-cave-au-moins-10-jours-1304829.html">Houchin : une chienne retrouvée abandonnée dans une cave depuis au moins 10 jours</a></li><li class="views-row views-row-4 views-row-even"> <a href="/hauts-de-france/nord-0/lille-metropole/halluin-enfant-10-ans-grievement-blesse-au-visage-rottweiler-1304649.html">Halluin : un enfant de 10 ans grièvement blessé au visage par un Rottweiler</a></li><li class="views-row views-row-5 views-row-odd views-row-last"> <a href="/hauts-de-france/nord-0/douai/dechy-pompiers-recuperent-boa-2-metres-voie-publique-1304865.html">Dechy : les pompiers récupèrent un boa de 2 mètres sur la voie publique</a></li></ul></div></div></div></div><div class="col-md-4 m-b-2"><div class="content-article-top"><h2 class="text-thin text-uppercase main-title--center">Les + Partagés</h2><div class="view view-bloc-le-plus view-id-bloc_le_plus view-display-id-block_most_shared_article view-dom-id-bd68e6e005223a35568fac335087c7b3"><div class="view-content"><ul class="content-article-top--list"><li class="views-row views-row-1 views-row-odd views-row-first"> <a href="/hauts-de-france/pas-calais/bethune/houchin-chienne-retrouvee-abandonnee-cave-au-moins-10-jours-1304829.html">Houchin : une chienne retrouvée abandonnée dans une cave depuis au moins 10 jours</a></li><li class="views-row views-row-2 views-row-even"> <a href="/hauts-de-france/somme/amiens/supporters-du-losc-se-moquent-du-rc-lens-96eme-biere-hommage-amiens-sc-1306725.html">Des supporters du LOSC se moquent du RC Lens avec la &quot;96ème&quot;, une bière en hommage à l&#039;Amiens SC</a></li><li class="views-row views-row-3 views-row-odd"> <a href="/hauts-de-france/nord-0/douai/dechy-pompiers-recuperent-boa-2-metres-voie-publique-1304865.html">Dechy : les pompiers récupèrent un boa de 2 mètres sur la voie publique</a></li><li class="views-row views-row-4 views-row-even"> <a href="/hauts-de-france/pas-calais/calais/migrants-calais-collomb-annonce-creation-deux-centres-bailleul-troisvaux-1305221.html">Migrants de Calais : Collomb annonce la création de deux centres à Bailleul et Troisvaux </a></li><li class="views-row views-row-5 views-row-odd views-row-last"> <a href="/hauts-de-france/nord-0/lille-metropole/halluin-enfant-10-ans-grievement-blesse-au-visage-rottweiler-1304649.html">Halluin : un enfant de 10 ans grièvement blessé au visage par un Rottweiler</a></li></ul></div></div></div></div></div></div><img src="http://france3-regions.francetvinfo.fr/hauts-de-france/stats/article/1307175" style="position:absolute;"/><script type="text/javascript">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</script><div id="fr3-regions-map"><div class="block-inner-area"><div id="fr3-regions-map-hilight"><div class="block-regions-map-links container"><div class="block-regions-map col-sm-3 hidden-xs hidden-sm"> <img data-srcset="http://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/themes/fr3r_responsive/images/map/image-map-v2.gif" alt="" usemap="#fr3-regions-map-areas" width="219" height="225" class="lazyload" /><map name="fr3-regions-map-areas" id="fr3-regions-map-areas"><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/grand-est/" coords="147,27,147,33,145,35,145,41,139,43,139,50,137,54,136,58,138,59,136,61,135,64,137,65,138,66,139,69,141,70,142,72,144,75,153,75,154,74,155,72,157,72,161,77,161,81,167,82,169,80,172,80,173,76,175,75,177,73,179,73,181,74,184,73,185,74,189,75,192,76,194,78,194,82,195,82,196,85,201,85,202,84,203,82,202,78,202,74,203,72,203,71,202,69,202,67,203,66,204,64,204,60,205,59,205,56,206,55,209,51,210,50,211,48,211,46,209,47,207,46,203,46,201,45,199,44,199,43,196,43,196,44,192,44,192,43,188,43,188,44,187,43,183,37,179,36,177,36,177,38,175,38,173,37,171,36,169,36,169,37,167,36,166,34,164,33,162,32,160,30,158,30,158,27,157,26,157,24,158,24,158,22,156,22,155,23,154,24,154,27,152,27"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/nouvelle-aquitaine/" coords="67,97,70,103,70,109,71,111,70,113,67,113,65,112,62,112,61,114,58,113,55,113,54,115,57,115,61,117,63,121,61,122,59,120,58,118,57,120,59,124,59,127,62,128,63,130,67,132,68,134,68,137,69,139,70,142,69,144,68,142,67,139,67,136,65,135,64,133,60,131,60,143,58,144,58,150,57,152,57,158,56,160,56,163,55,165,55,168,54,170,54,173,51,179,47,181,46,183,48,184,54,184,52,188,54,189,57,189,59,190,60,192,65,192,67,194,67,197,69,197,70,196,72,195,74,191,76,190,77,188,77,185,78,183,78,180,77,178,75,177,74,175,75,173,75,170,76,168,79,169,81,167,87,167,89,166,92,166,94,165,95,163,95,160,97,159,96,157,96,154,102,151,104,147,103,145,103,142,107,144,108,146,111,146,115,144,119,136,121,135,122,133,122,127,120,126,120,123,122,122,123,120,123,117,122,115,120,114,119,112,115,110,109,110,107,111,104,111,102,112,99,112,99,109,97,108,92,98,90,97,88,98,85,98,83,94,81,93,77,95,74,95,72,94,71,96,68,96"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/bourgogne-franche-comte/" coords="130,65,129,67,129,70,131,74,128,80,129,82,128,85,128,91,130,95,130,98,131,100,131,103,133,104,136,104,138,105,140,104,142,108,146,110,145,113,144,115,146,116,152,116,153,114,155,113,159,115,159,112,161,111,161,108,167,108,168,110,170,112,172,113,174,112,176,113,180,111,181,109,182,106,183,104,185,103,187,99,187,96,191,94,192,92,194,91,195,88,195,85,196,83,193,77,187,74,184,74,182,73,176,73,174,77,172,78,172,81,170,82,167,82,165,83,163,82,162,80,160,79,160,76,159,74,155,72,154,74,151,74,149,75,146,75,143,74,141,70,139,69,137,65,131,65"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/bretagne/" coords="26,50,27,50,28,50,29,51,30,50,31,50,32,50,33,50,34,50,35,51,36,52,36,53,37,54,38,55,38,56,39,57,40,58,41,57,42,56,43,55,44,55,45,55,46,55,47,56,48,56,49,56,50,56,51,55,52,55,53,55,53,56,54,57,55,57,56,57,57,57,57,58,58,59,58,60,59,61,60,61,61,60,62,60,63,60,64,61,64,62,65,63,65,64,65,65,64,66,64,67,64,68,64,69,65,70,65,71,65,72,64,72,63,73,62,74,62,75,62,76,61,77,60,77,59,77,58,76,57,77,56,77,55,78,54,78,53,78,52,78,51,79,50,79,49,79,48,80,47,81,46,82,45,82,44,83,44,84,43,84,42,84,41,83,40,83,39,83,38,83,37,83,36,83,35,83,34,82,33,81,32,81,31,81,30,80,30,79,29,78,28,78,27,78,26,77,25,76,24,76,23,75,22,75,21,75,20,75,19,74,18,73,17,73,16,73,15,74,14,74,13,74,12,74,11,74,11,73,12,72,11,71,11,70,10,69,9,69,8,69,7,68,6,68,6,67,7,66,8,66,9,66,10,66,11,66,12,66,13,65,12,64,11,64,10,64,9,64,9,63,9,62,8,61,7,61,6,61,6,60,6,59,6,58,6,57,6,56,7,55,8,55,9,54,10,54,11,53,12,53,13,53,14,53,15,53,16,53,17,53,18,52,18,51,19,51,20,51,20,52,21,53,22,53,23,53,24,53,25,53,26,52,26,51"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/centre-val-de-loire/" coords="104,54,105,54,106,54,107,55,107,56,107,57,108,58,108,59,109,60,110,61,110,62,111,63,112,64,112,65,112,66,113,67,114,67,115,67,116,66,117,66,118,66,119,66,120,67,121,67,121,68,121,69,120,70,121,71,122,71,123,71,124,70,125,70,126,70,127,70,128,70,129,71,130,71,130,72,130,73,130,74,129,75,129,76,129,77,128,78,128,79,127,79,126,80,127,81,128,82,128,83,128,84,127,85,127,86,127,87,127,88,127,89,128,90,129,91,129,92,129,93,129,94,130,95,130,96,130,97,130,98,130,99,130,100,129,101,128,102,127,102,126,102,125,103,124,103,123,104,122,105,122,106,122,107,122,108,121,108,120,108,119,108,118,109,118,110,117,109,116,110,115,110,114,110,113,109,112,110,111,110,110,110,109,110,108,110,107,110,106,110,105,111,104,111,103,111,102,111,101,110,100,110,99,110,99,109,98,108,97,107,96,107,95,106,95,105,95,104,95,103,95,102,94,101,93,100,92,99,92,98,92,97,91,96,90,96,89,97,88,97,87,97,86,96,85,95,84,95,83,94,83,93,82,92,82,91,82,90,82,89,83,88,84,87,84,86,85,85,85,84,86,83,87,83,88,82,89,81,90,81,91,80,92,79,92,78,93,77,94,76,95,75,95,74,95,73,95,72,95,71,96,70,95,69,95,68,94,67,94,66,94,65,95,65,96,64,97,63,97,62,97,61,96,60,96,59,96,58,96,57,97,56,98,56,99,55,100,55,101,55,102,55,103,55"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/corse/" coords="212,184,213,184,214,184,215,185,215,186,215,187,215,188,216,189,216,190,215,191,215,192,216,193,217,194,217,195,217,196,217,197,217,198,217,199,217,200,217,201,217,202,217,203,217,204,217,205,217,206,217,207,217,208,216,209,216,210,216,211,216,212,216,213,216,214,216,215,216,216,216,217,216,218,216,219,215,220,215,221,215,222,214,223,213,223,212,223,211,223,210,222,209,222,208,221,207,221,206,220,205,220,205,219,205,218,205,217,204,216,203,216,203,215,203,214,204,213,203,212,202,212,201,212,201,211,201,210,202,209,203,208,202,207,201,207,200,207,200,206,200,205,200,204,200,203,199,202,199,201,199,200,200,200,201,199,201,198,201,197,202,196,203,195,204,194,205,194,206,194,207,193,208,192,209,191,210,191,211,191,212,190,212,189,212,188,212,187,212,186,212,185"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/normandie/" coords="53,31,54,34,54,40,57,44,58,51,56,53,58,56,58,57,57,58,58,61,62,61,64,60,66,61,70,61,70,62,72,62,75,61,78,61,79,60,81,62,82,64,83,64,85,63,86,62,88,63,88,65,89,67,92,68,94,68,94,66,96,65,97,63,97,60,96,60,96,58,97,56,99,56,100,55,103,55,104,54,106,53,106,48,107,48,109,46,110,42,110,35,110,31,109,28,105,25,103,25,101,27,99,28,96,28,93,29,91,30,88,32,85,32,85,34,83,36,83,39,85,39,83,41,81,42,78,42,75,41,74,40,69,41,67,39,65,39,64,37,64,35,64,32,61,31,60,32"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/" coords="109,46,110,46,111,46,112,46,113,46,114,46,115,46,116,46,117,47,118,46,119,46,120,46,120,47,121,48,122,48,123,48,124,48,125,48,126,48,127,48,128,48,129,48,130,48,131,49,132,49,133,50,134,51,135,52,135,53,135,54,135,55,136,56,136,57,136,58,136,59,136,60,136,61,135,62,135,63,134,64,133,64,132,64,131,64,130,65,129,66,129,67,129,68,129,69,128,68,127,69,126,69,125,70,124,70,123,70,122,69,121,68,121,67,120,66,119,66,118,65,117,65,116,65,115,65,114,65,113,65,112,64,112,63,111,62,110,61,110,60,109,59,108,59,107,58,107,57,107,56,107,55,107,54,106,53,107,52,106,51,106,50,106,49,106,48,107,47,108,47"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/occitanie/" coords="102,141,103,143,103,146,100,152,98,153,96,157,97,159,95,160,94,162,94,165,90,167,87,167,85,168,79,168,77,169,74,175,75,177,77,178,79,182,76,188,74,189,74,192,72,193,73,195,75,196,76,198,79,198,81,199,84,199,86,198,88,199,90,198,90,195,94,197,97,197,98,199,101,199,102,201,104,202,105,200,109,202,109,205,112,205,113,207,117,205,121,207,124,207,128,205,131,205,133,204,131,200,131,197,132,195,132,192,133,189,134,187,138,185,141,185,142,183,144,182,146,180,147,178,151,180,153,179,154,177,156,176,161,166,158,160,155,160,153,161,150,161,148,160,144,152,144,149,140,147,138,148,137,146,135,145,134,147,132,148,130,152,128,151,128,148,124,146,121,152,119,153,116,153,115,151,116,149,115,147,111,145,109,146,107,145,106,143,103,142"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/hauts-de-france/" coords="107,5,107,18,106,22,103,24,108,28,109,30,110,36,110,42,109,45,117,46,121,47,124,48,131,48,136,54,139,50,139,43,142,41,146,41,146,34,148,32,148,26,147,25,147,18,139,18,139,14,134,14,132,8,129,7,127,9,122,6,123,5,123,2,119,1,115,2,112,3"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/" coords="66,61,67,61,68,61,69,62,70,62,71,62,72,62,73,61,74,61,75,61,76,61,77,61,78,61,79,62,80,62,81,63,82,64,83,64,84,63,84,62,85,62,86,62,87,63,87,64,88,65,88,66,89,67,90,67,91,67,92,68,93,68,93,69,94,70,94,71,94,72,94,73,94,74,93,75,93,76,93,77,92,78,92,79,91,80,90,80,89,81,88,81,87,82,86,82,85,82,84,83,84,84,84,85,84,86,83,87,83,88,83,89,82,90,82,91,81,92,81,93,80,93,79,94,78,94,77,94,76,94,75,94,74,94,73,94,72,95,71,96,70,96,69,96,68,96,67,97,67,98,68,99,69,100,69,101,69,102,69,103,70,104,70,105,70,106,70,107,70,108,70,109,70,110,70,111,70,112,69,112,68,112,67,112,66,111,65,111,64,111,63,111,62,112,61,112,60,113,59,113,58,112,57,112,56,111,55,110,54,110,53,109,52,109,51,108,50,107,50,106,50,105,49,104,49,103,48,102,47,101,46,100,45,99,45,98,45,97,45,96,46,96,47,95,48,94,47,93,46,93,45,92,45,91,46,90,45,89,44,89,43,89,42,89,41,89,40,88,40,87,40,86,40,85,41,85,42,84,43,84,44,83,45,83,46,83,47,82,48,81,49,80,49,79,50,79,51,79,52,79,53,79,54,79,55,78,55,77,56,77,57,77,58,77,59,77,60,77,61,77,62,76,62,75,63,74,64,73,65,72,65,71,65,70,65,69,65,68,65,67,65,66,65,65,65,64,65,63,65,62"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/" coords="165,159,159,162,158,164,160,168,157,174,155,175,153,179,154,181,157,181,158,183,161,183,163,182,165,183,171,183,171,186,173,187,176,187,180,189,182,188,186,190,188,189,191,189,192,186,194,185,195,183,195,180,201,177,202,175,206,173,207,171,209,170,212,164,210,160,206,162,202,160,199,160,198,158,197,155,197,152,198,150,200,149,198,145,195,145,193,144,192,142,193,140,191,139,188,139,184,141,186,145,184,146,181,146,179,147,177,151,175,152,173,156,171,158,175,160,176,162,174,164,171,164,170,162,166,160,163,160"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/" coords="130,102,127,102,126,104,124,105,122,109,119,109,118,111,119,113,121,114,122,116,123,119,123,122,121,126,121,135,119,136,114,146,115,148,115,151,119,153,121,152,122,150,124,149,125,147,127,148,129,150,129,153,131,149,137,146,138,148,141,148,143,149,148,159,152,161,164,161,166,160,170,162,173,162,175,163,176,161,175,159,173,158,172,156,173,154,175,153,176,151,178,150,179,148,183,146,186,146,187,144,185,143,184,141,186,140,189,140,191,139,197,139,198,137,200,136,201,134,200,132,198,131,194,123,196,122,197,120,192,110,190,109,187,109,185,110,184,112,182,114,181,116,179,115,181,111,180,109,178,110,177,112,175,113,172,113,162,108,160,109,159,111,159,114,157,115,155,114,152,114,150,116,147,116,145,115,144,113,146,112,146,109,142,107,140,103,136,105,134,104,131,104,130,102"/></map></div><div class="block-regions-list no-container-gutter col-md-9 col-sm-12 col-xs-12 clear-both-2--xs"><div class="container-fluid no-container-gutter m-b-3--xs"><div class="block-item-list col-xs-6 col-sm-3 p-t-0--xs p-b-0--xs"><ul class="m-b-0--xs"><li class="first"><a href="http://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/" rel="12">Auvergne-Rhône-Alpes</a></li><li><a href="http://france3-regions.francetvinfo.fr/bourgogne-franche-comte/" rel="2">Bourgogne-Franche-Comté</a></li><li><a href="http://france3-regions.francetvinfo.fr/bretagne/" rel="3">Bretagne</a></li><li class="last"><a href="http://france3-regions.francetvinfo.fr/centre-val-de-loire/" rel="4">Centre-Val de Loire</a></li></ul></div><div class="block-item-list col-xs-6 col-sm-3 p-t-0--xs p-b-0--xs"><ul class="m-b-0--xs"><li class="first"><a href="http://france3-regions.francetvinfo.fr/corse/" rel="5">Corse ViaStella</a></li><li><a href="http://france3-regions.francetvinfo.fr/grand-est/" rel="0">Grand Est</a></li><li><a href="http://france3-regions.francetvinfo.fr/hauts-de-france/" rel="9" class="selected">Hauts-de-France</a></li><li class="last"><a href="http://france3-regions.francetvinfo.fr/normandie/" rel="6">Normandie</a></li></ul></div><div class="block-item-list col-xs-6 col-sm-3 p-t-0--xs p-b-0--xs"><ul class="m-b-0--xs"><li class="first"><a href="http://france3-regions.francetvinfo.fr/nouvelle-aquitaine/" rel="1">Nouvelle-Aquitaine</a></li><li><a href="http://france3-regions.francetvinfo.fr/occitanie/" rel="8">Occitanie</a></li><li><a href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/" rel="7">Paris Ile-de-France</a></li><li class="last"><a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/" rel="10">Pays de la Loire</a></li></ul></div><div class="block-item-list col-xs-6 col-sm-3 p-t-0--xs p-b-0--xs"><ul class="m-b-0--xs"><li class="first"><a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/" rel="11">Provence-Alpes-Côte d&#039;Azur</a></li><li><a href="http://france3-regions.francetvinfo.fr/" class="all-regions-link">Toutes les régions</a></li><li class="last"><a href="http://www.france3.fr" class="fr3-link">Sur <span>france</span> <span class="icomoon-logof3"></span></a></li></ul></div></div></div></div></div></div></div>        <script type="text/javascript" src="/hauts-de-france/sites/regions_france3/files/advagg_js/js__d4GsnEmcfvDfFogoBVs7V4-a20Ii1gt1fFipPROK_7g__ZUJtqVl4I5PTHHq5Cw5onu2HmunrsFPBVAJjyi2CAiI__yufaDi88C0WBiujmdJFr7_u4IIOCaz3tLfuZkF7zzJg.js"></script><script type="text/javascript" src="/hauts-de-france/sites/regions_france3/files/advagg_js/js__GWTa7NLYesfcguUo_DPzIXwWEwgFuvn9N_lJT6Oyqz8__CLWs4neiCbGYPSmYGVgEg9Q_T33vxLMrpKtvpvckuVk__yufaDi88C0WBiujmdJFr7_u4IIOCaz3tLfuZkF7zzJg.js"></script><script type="text/javascript" src="/hauts-de-france/sites/regions_france3/files/advagg_js/js__ZDdymHec1SN-TWWvbhOBUQuzRTkfKrGPv8CIK89X8XE__lbKn7yFFUBaq9ONud3F8rcM72JKGUI1TN5ZwV2R3Iv4__yufaDi88C0WBiujmdJFr7_u4IIOCaz3tLfuZkF7zzJg.js"></script><script type="text/javascript" src="/hauts-de-france/sites/regions_france3/files/advagg_js/js__fKdPS12O9BltBkc0XP_5hNQxc3_3sVlrEiSqlcar2fo__jxKQrq4L0bAJLYnYhWsiDZ9XRZrV-arcifsdWWuPgLs__yufaDi88C0WBiujmdJFr7_u4IIOCaz3tLfuZkF7zzJg.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
var OAS_listpos = 'Top,Middle,x02';
var OAS_sitepage = 'regions.france3.fr/hautsdefrance/insolite/info';var ftvi_portail = 'france3';
var ftvi_section = 'hautsdefrance';
var ftvi_rubrique = 'info_elle-perd-son-alliance-plage-homme-retrouve-an-demi-plus-tard';var xtsite = '572082';
var xtn2 = '107';
// Dispatch script
var bp = {s:600,d:1000};
var w, wojd;if (typeof window.innerWidth != "undefined") {
w = window.innerWidth;if (w < bp.s) {
wojd = "smartphone";
xtsite = "572083";
OAS_sitepage = "m.regions.france3.fr/hautsdefrance/insolite/info";
}
else if (w < bp.d) {
wojd = "tablet";
xtsite = "572083";
OAS_sitepage = "m.regions.france3.fr/hautsdefrance/insolite/info";
}
else if (w >= bp.d) {
wojd = "desktop";
}
else {
wojd = "error";
}
}var xtcustom = {device: wojd};
var xtpage = 'info::elle-perd-son-alliance-plage-homme-retrouve-an-demi-plus-tard';
var xt_tags='[hautsdefrance]|[insolite]|[decouverte]';
var ftv_metanav = 'france3';
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_startpt=(new Date()).getTime();
//--><!]]>
</script><script type="text/javascript" src="/hauts-de-france/sites/regions_france3/files/advagg_js/js__O2jDa_VY4Wm0hRkxtN1Z1aU9iF-Gn6Zp69Umko0ca2w__Hf0CanZgPGLXVsbpFYbPD7fTdRRv9Cjq1joqi_mzwfw__yufaDi88C0WBiujmdJFr7_u4IIOCaz3tLfuZkF7zzJg.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = "http://france3-regions.francetvinfo.fr/abonnements";
//--><!]]>
</script><script type="text/javascript" src="/hauts-de-france/sites/regions_france3/files/advagg_js/js__l-wgu5TbeVwuQbawe9WkxbugTQ9PAQQ3KGE-eOtee4A__uOJcZvfZCcfezxGO-q2PpfRylz_vPTYfHJsqKB_cG4o__yufaDi88C0WBiujmdJFr7_u4IIOCaz3tLfuZkF7zzJg.js"></script><script type="text/javascript" src="//newsletters.francetv.fr/cnil/js/cnil-min-v20160108.js?mobile=1"></script><script type="text/javascript" src="/hauts-de-france/sites/regions_france3/files/advagg_js/js__0RT8KXzi_uIJJtrbd67EmGXJN4WKa6LTAKVK6_YB-VU__CViHxundDISg_l_j2wqCJ-cD4mSZnbySTr-6hr-iX6M__yufaDi88C0WBiujmdJFr7_u4IIOCaz3tLfuZkF7zzJg.js"></script><script type="text/javascript" src="//staticftv-a.akamaihd.net/pom/audience/audience.min.js"></script><script type="text/javascript" src="//www.francetvinfo.fr/skin/1.1.930/www/js/externe/dist/metanav-responsive.min.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_async_config={};
_sf_async_config.uid = 27776;
_sf_async_config.domain = 'france3.fr';
_sf_async_config.useCanonical = true;
_sf_async_config.sections = 'insolite';
_sf_async_config.authors = 'hauts-de-france';
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
//--><!]]>
</script><script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script><script type="text/javascript" src="/hauts-de-france/sites/regions_france3/files/advagg_js/js__0JlEn0JdAhyocwh0UUs3xHuS8S1DE1fJkhItGgSmrxM__4JKRX73-oEG-Y6lXIoyAZX1cNW3Qn8fYeb-DyI2PR8s__yufaDi88C0WBiujmdJFr7_u4IIOCaz3tLfuZkF7zzJg.js"></script><script type="text/javascript">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</script>    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-30735148-15', 'auto');
  ga('send', 'pageview');
</script>    
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var AudienceScience = true;
      var pub = document.createElement("script");
      pub.src = "//staticftv-a.akamaihd.net/pom/pub-responsive/pub-responsive.js";
      pub.async = true;
      document.body.appendChild(pub);
      //--><!]]>
    </script>    
<!-- BEGIN Krux Control Tag for "France3 Régions" -->
<!-- Source: /snippet/controltag?confid=KEqo5KAo&site=France3+R%C3%A9gions&edit=1 -->
<script class="kxct" data-id="KEqo5KAo" data-timing="async" data-version="1.9" type="text/javascript">
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){
var k=document.createElement('script');k.type='text/javascript';k.async=true;
var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KEqo5KAo";
var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
}());
</script>
<!-- END Krux Controltag --><script>
  (function ($) {
    Drupal.behaviors.fr3r_site_krux = {
      attach: function() {
        $('.fr3r_fb_link').bind('click', function(){
          Krux('admEvent','KEq-SY_F', {});
        });
        $('.fr3r_twitter_link').bind('click', function(){
          Krux('admEvent','KEq-75Pt', {});
        });
        $('.fr3r_google_link').bind('click', function(){
          Krux('admEvent','KEq_czKd', {});
        });
        $('#social_block_buttons .mail_button').bind('click', function(){
          Krux('admEvent','KErAHbtw', {});
        });
      }
    }
  }(jQuery));
  </script>  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46da51d0bc","applicationID":"70425566","transactionName":"Y1wDYEYEDUIHUkMPX1oWIFdADAxfSVdFVUJrSghAUToNXgJU","queueTime":0,"applicationTime":1590,"atts":"TxsAFg4eHkw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
