<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <title>Propos sur les élèves musulmans de Béziers: Ménard sera jugé pour provocation à la haine - France 3 Languedoc-Roussillon</title>
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var mobileRedirectActivated = true;
      //--><!]]>
    </script>
    <script type="text/javascript" src="http://france3-regions.francetvinfo.fr/languedoc-roussillon/sites/regions_france3/themes/fr3r/scripts/fr3r_cookies.js?version=1430312625"></script>
    <script type="text/javascript" src="http://france3-regions.francetvinfo.fr/languedoc-roussillon/sites/regions_france3/themes/fr3r/scripts/fr3r_mobile.js?version=1430312625"></script>
    <!--[if IE]><![endif]-->
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<![endif]--><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta name="description" content="Le maire de Béziers Robert Ménard, proche du FN, sera jugé devant le tribunal correctionnel à Paris pour provocation à la haine, pour avoir déclaré qu&#039;il y avait trop d&#039;enfants musulmans dans les écoles de sa ville." />
<link rel="canonical" href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/herault/beziers/propos-eleves-musulmans-beziers-menard-sera-juge-provocation-haine-1159877.html" />
<link rel="shortlink" href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/herault/beziers/propos-eleves-musulmans-beziers-menard-sera-juge-provocation-haine-1159877.html" />
<link rel="alternate" href="http://m.france3-regions.francetvinfo.fr/languedoc-roussillon/herault/beziers/propos-eleves-musulmans-beziers-menard-sera-juge-provocation-haine-1159877.html" media="only screen and (max-width:640px)" />
<meta name="archimade_idsite" content="71" />
<meta name="google-play-app" content="app-id=fr.francetv.regions" />
<link rel="amphtml" href="http://m.france3-regions.francetvinfo.fr/languedoc-roussillon/herault/beziers/propos-eleves-musulmans-beziers-menard-sera-juge-provocation-haine-1159877.amp" />
<meta name="apple-itunes-app" content="app-id=836570406" />
<link rel="shortcut icon" href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/sites/regions_france3/themes/fr3r/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:site_name" content="France 3 Languedoc-Roussillon" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://france3-regions.francetvinfo.fr/languedoc-roussillon/herault/beziers/propos-eleves-musulmans-beziers-menard-sera-juge-provocation-haine-1159877.html" />
<meta property="og:title" content="Propos sur les élèves musulmans de Béziers: Ménard sera jugé pour provocation à la haine - France 3 Languedoc-Roussillon" />
<meta property="og:description" content="Le maire de Béziers Robert Ménard, proche du FN, sera jugé devant le tribunal correctionnel à Paris pour provocation à la haine, pour avoir déclaré qu&#039;il y avait trop d&#039;enfants musulmans dans les écoles de sa ville." />
<meta property="og:image" content="http://france3-regions.francetvinfo.fr/languedoc-roussillon/sites/regions_france3/files/styles/top_big/public/assets/images/2016/05/28/000_6d4ry.jpg?itok=0yVPlzS7" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="France 3 Languedoc-Roussillon" />
<meta name="twitter:site:id" content="@France3tv" />
<meta name="twitter:url" content="http://france3-regions.francetvinfo.fr/languedoc-roussillon/herault/beziers/propos-eleves-musulmans-beziers-menard-sera-juge-provocation-haine-1159877.html" />
<meta name="twitter:title" content="Propos sur les élèves musulmans de Béziers: Ménard sera jugé pour provocation à la haine - France 3 Languedoc-Roussillon" />
<meta name="twitter:description" content="Le maire de Béziers Robert Ménard, proche du FN, sera jugé devant le tribunal correctionnel à Paris pour provocation à la haine, pour avoir déclaré qu&#039;il y avait trop d&#039;enfants musulmans dans les écoles de sa ville." />
<meta name="twitter:image:src" content="http://france3-regions.francetvinfo.fr/languedoc-roussillon/sites/regions_france3/files/styles/top_big/public/assets/images/2016/05/28/000_6d4ry.jpg?itok=0yVPlzS7" />
    <meta name="google-site-verification" content="fJwPWA_m-bcbRdomBMI3i2Zhxi2MfgVv9oqyc03gg3E" />    <link type="text/css" rel="stylesheet" href="/languedoc-roussillon/sites/regions_france3/files/advagg_css/css__HO9QP99QYdFWHqtNWL1cKEzzFCzg6UPJYZXr8oqdAcI__E70yXdWyPXOGBRFVWyXB0l9YRmdsowqVItbKHoopBE4__f8V4McPD-y5I202cx0yjCmC8nadQZf_LZshRamQ0oYo.css" media="all" />
<link type="text/css" rel="stylesheet" href="//newsletters.francetv.fr/footer-transverse/css/jquery-ui-1.8.6.custom.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="//newsletters.francetv.fr/ftven_formabo/css/jquery.easyModal.1.1.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="//newsletters.francetv.fr/ftven_formabo/css/style-v0.13-min.css" media="all" />
<link type="text/css" rel="stylesheet" href="//newsletters.francetv.fr/cnil/css/cnil-min-v1.0.1.css" media="all" />
<link type="text/css" rel="stylesheet" href="/languedoc-roussillon/sites/regions_france3/files/advagg_css/css__QVL_aHMFBbXOaEbosFpmlulRGuXMaROXOSYVfU3NKzY__LCsWL-i_7mvzhvSGh9bGoIwAP1tfLT22XmFDbTn9jrg__f8V4McPD-y5I202cx0yjCmC8nadQZf_LZshRamQ0oYo.css" media="all" />
          <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":"http:\/\/france3-regions.francetvinfo.fr\/languedoc-roussillon\/herault\/beziers\/propos-eleves-musulmans-beziers-menard-sera-juge-provocation-haine-1159877.html","headline":"Propos sur les \u00e9l\u00e8ves musulmans de B\u00e9ziers: M\u00e9nard sera jug\u00e9 pour provocation \u00e0 la haine","datePublished":"2016-12-21T19:59:08+01:00","dateModified":"2016-12-22T12:41:53+01:00","image":{"@type":"ImageObject","url":"http:\/\/france3-regions.francetvinfo.fr\/languedoc-roussillon\/sites\/regions_france3\/files\/styles\/top_big\/public\/assets\/images\/2016\/05\/28\/000_6d4ry.jpg?itok=0yVPlzS7","width":767,"height":431},"publisher":{"@type":"Organization","name":"France 3 Languedoc-Roussillon","logo":{"@type":"ImageObject","url":"http:\/\/m.france3-regions.francetvinfo.fr\/languedoc-roussillon\/sites\/regions_france3\/themes\/fr3r\/logo.png","width":"48","height":"75"}},"author":{"@type":"Organization","name":"France 3 Languedoc-Roussillon"}}</script>
      </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1159877 node-type-article domain-languedoc-roussillon-france3-fr page-body-content-border" >
        <div id="fb-root"></div>

<script type="text/javascript">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</script>

<div class="fr3-newscast-alert container-fluid no-container-gutter" style="display: none;">
  <div class="container no-container-gutter">
    <div class="alert-label col-md-3">Direct</div>
    <div class="alert-text col-md-9"><a href="/languedoc-roussillon/tv/direct" class="link-jt" target="_blank" alt="JT">Voir votre journal régional en direct</a></div>
  </div>
</div>


<main id="fr3-page" class="container no-container-gutter">
    

<div id="fr3-main" class="fr3-main-article no-panels">
      <div id="fr3r-breadcrumb">
  <ol typeof="BreadcrumbList" vocab="http://schema.org/">
            <li property="itemListElement" typeof="ListItem"><a href="http://france3-regions.francetvinfo.fr/" class="link-home icomoon-home" property="item" typeof="WebPage"></a><meta property="position" content="1" /></li>
              /                <li property="itemListElement" typeof="ListItem"><a href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/" class="" property="item" typeof="WebPage">Languedoc-Roussillon</a><meta property="position" content="2" /></li>
              /                <li property="itemListElement" typeof="ListItem"><a href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/herault" property="item" typeof="WebPage"><span property="name">Hérault</span></a><meta property="position" content="3" /></li>
              /                <li property="itemListElement" typeof="ListItem"><a href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/herault/beziers" property="item" typeof="WebPage"><span property="name">Béziers</span></a><meta property="position" content="4" /></li>
            </ol>
</div>
  
  	<div id="fr3-content-area">
		<div class="block-fr3-content block-fr3-content-main block-fr3-content-main-article">
  <h1>Propos sur les élèves musulmans de Béziers: Ménard sera jugé pour provocation à la haine</h1>
  <div class="content">
      <p><noscript>FRANCE 3 LANGUEDOC-ROUSSILLON&nbsp;</noscript>Le maire de Béziers Robert Ménard, proche du FN, sera jugé devant le tribunal correctionnel à Paris pour provocation à la haine, pour avoir déclaré qu'il y avait trop d'enfants musulmans dans les écoles de sa ville.</p>
    <div class="date">
      <div class="text">
        <div class="item-list"><ul><li class="first">  Z.S. avec AFP</li>
<li class="last">Publié le <time itemprop="datePublished" datetime="2016-12-21T19:59:08+01:00">21/12/2016 à 19:59</time>, mis à jour le <time itemprop="dateModified" datetime="2016-12-22T12:41:53+01:00">22/12/2016 à 12:41</time></li>
</ul></div>              </div>
    </div>
      <div id="social_block_buttons">

    <div class="facebook_shares">
              286          </div>

    <div class="facebook_social_button social_button">
      <a class="fr3r_fb_link" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Flanguedoc-roussillon%2Fherault%2Fbeziers%2Fpropos-eleves-musulmans-beziers-menard-sera-juge-provocation-haine-1159877.html">
        <img src="/sites/all/modules/custom/fr3r_automatic_blocks/images/SHARE_WEB_H_Facebook_v2.png"/>
      </a>
    </div>

    <div class="twitter_social_button social_button">
      <a class="fr3r_twitter_link" href="https://twitter.com/share?url=http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Flanguedoc-roussillon%2Fherault%2Fbeziers%2Fpropos-eleves-musulmans-beziers-menard-sera-juge-provocation-haine-1159877.html&text=Propos sur les élèves musulmans de Béziers: Ménard sera jugé pour provocation à la haine - France 3 Languedoc-Roussillon">
        <img src="/sites/all/modules/custom/fr3r_automatic_blocks/images/SHARE_WEB_H_Twitter_v2.png"/>
      </a>
    </div>
    <div class="google_social_button social_button">
      <a class="fr3r_google_link" href="https://plus.google.com/share?url=http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Flanguedoc-roussillon%2Fherault%2Fbeziers%2Fpropos-eleves-musulmans-beziers-menard-sera-juge-provocation-haine-1159877.html">
        <img src="/sites/all/modules/custom/fr3r_automatic_blocks/images/SHARE_WEB_H_Google_v2.png"/>
      </a>
    </div>
                  <a href="mailto:?subject=Propos sur les élèves musulmans de Béziers: Ménard sera jugé pour provocation à la haine France3 Languedoc-Roussillon&amp;body=Un ami veut partager l&#039;article &quot;Propos sur les élèves musulmans de Béziers: Ménard sera jugé pour provocation à la haine France3 Languedoc-Roussillon&quot; avec vous. http://france3-regions.francetvinfo.fr/languedoc-roussillon/herault/beziers/propos-eleves-musulmans-beziers-menard-sera-juge-provocation-haine-1159877.html" class="mail_button"></a>
        <a href='javascript:print()'>
            <span class="print_button">
            </span>
        </a>
        <span class="zoom_moins_button text-down">
        </span>
        <span class="zoom_plus_button text-up">
        </span>
            </div>

            <div  class="asset-wrapper asset aid-1785731 asset-image">
    <a href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/sites/regions_france3/files/assets/images/2016/05/28/000_6d4ry.jpg" class="tobox">  <img src="http://france3-regions.francetvinfo.fr/languedoc-roussillon/sites/regions_france3/files/styles/top_big/public/assets/images/2016/05/28/000_6d4ry.jpg?itok=0yVPlzS7" width="640" height="360" alt="Robert Ménard, décembre 2015 - Archives © AFP" /></a><p class="image-asset-description">
    <span>&copy;   AFP</span>
      Robert Ménard, décembre 2015 - Archives</p>
</div>
      </div>
</div>
<div class="block-fr3-content-wrapper-content" id="text-sizes">
  
  <div id="social_block_buttons_vertical" class="sticky">

    <div class="facebook_shares_vertical">
          </div>

    <div class="facebook_social_button_vertical">
      <a class="fr3r_fb_link" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Flanguedoc-roussillon%2Fherault%2Fbeziers%2Fpropos-eleves-musulmans-beziers-menard-sera-juge-provocation-haine-1159877.html">
        <img src="/sites/all/modules/custom/fr3r_automatic_blocks/images/SHARE_WEB_V_Facebook.png"/>
      </a>
    </div>

    <div class="twitter_social_button_vertical">
      <a class="fr3r_twitter_link" href="https://twitter.com/share?url=http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Flanguedoc-roussillon%2Fherault%2Fbeziers%2Fpropos-eleves-musulmans-beziers-menard-sera-juge-provocation-haine-1159877.html&text=Propos sur les élèves musulmans de Béziers: Ménard sera jugé pour provocation à la haine - France 3 Languedoc-Roussillon">
        <img src="/sites/all/modules/custom/fr3r_automatic_blocks/images/SHARE_WEB_V_Twitter.png"/>
      </a>
    </div>
    <div class="google_social_button_vertical">
      <a class="fr3r_google_link" href="https://plus.google.com/share?url=http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Flanguedoc-roussillon%2Fherault%2Fbeziers%2Fpropos-eleves-musulmans-beziers-menard-sera-juge-provocation-haine-1159877.html">
        <img src="/sites/all/modules/custom/fr3r_automatic_blocks/images/SHARE_WEB_V_Google.png"/>
      </a>
    </div>
  </div>
  <div class="content-fr3-content">
      <br />
Robert Ménard sera jugé&nbsp;devant le tribunal correctionnel à Paris pour provocation à la haine le 8 mars prochain, selon la Licra.<br />
<br />
<h2>Deux déclarations de Ménard visées</h2><br />
L'élu a fait l'objet d'un renvoi en procès le 24 novembre par le parquet de Paris,&nbsp;qui avait été saisi par la Ligue contre le racisme et l'antisémitisme et le Mouvement&nbsp;contre le racisme et pour l'amitié des peuples, a précisé une source judiciaire.&nbsp;Le parquet vise deux déclarations du maire. La première sur son compte twitter,&nbsp;le 1er septembre: "#rentreedesclasses: la preuve la plus éclatante du grand Remplacement&nbsp;en cours. Il suffit de regarder d'anciennes photos de classe...".&nbsp;Puis, une seconde,<a href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/herault/beziers/robert-menard-evoque-nouveau-la-proportion-d-eleves-musulmans-dans-une-classe-de-beziers-1078497.html" target="_blank"> le 5 septembre sur LCI : "dans une classe du centre-ville de&nbsp;chez moi, 91% d'enfants musulmans.</a> Evidemment que c'est un problème. Il y a des&nbsp;seuils de tolérance (...)".<br />
<br />
<strong>Robert Ménard le 5 septembre dernier sur LCI</strong><br />
<div  class="asset-wrapper asset aid-2067543 asset-video">
  <div class="entity entity-asset asset-video fr3-content-video-block">
    <iframe src="//www.wat.tv/embedframe/200366chuPP3r13244420" width="566" height="326" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
      <div class="asset-video-title">
      Robert Ménard invité de LCI    </div>
    </div>
</div><br />
<h2>Le procès prévu le 8 mars</h2><br />
Le parquet de Paris vise le délit de provocation directe à la discrimination,&nbsp;à la haine ou à la violence à l'égard d'un groupe de personnes en raison de son&nbsp;appartenance à une nation, une race, une ethnie, ou une religion.&nbsp;Selon la Licra, qui a annoncé dans un communiqué son intention d'être partie civile,&nbsp;le procès est prévu le 8 mars.&nbsp;Sollicité par l'AFP, Robert Ménard n'a pu être joint dans l'immédiat.&nbsp;<a href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/herault/beziers/fichage-des-eleves-musulmans-de-beziers-emmaus-tacle-robert-menard-735367.html" target="_blank">En mai 2015, il avait déjà suscité un tollé en évoquant "64,6%" d'élèves de confession&nbsp;musulmane dans les écoles publiques de Béziers</a>, une estimation&nbsp;basée sur "les chiffres de (la) mairie". <a href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/herault/beziers/l-affaire-du-fichage-des-ecoliers-musulmans-de-beziers-classee-sans-suite-762628.html" target="_blank">Une enquête, finalement classée sans suite,&nbsp;avait été ouverte pour vérifier l'existence éventuelle de fichiers illégaux à la&nbsp;mairie</a>.<br />
<br />
<h2>"Il n'y a de discrimination pour personne" selon Ménard</h2><br />
"Je mes suis contenté de décrire la situation dans ma ville.", a réagi Robert Ménard. "Cela n'a pas valeur de jugement, c'est factuel, c'est ce&nbsp;que je peux constater.", a-t-il ajouté précisant que dans ses déclarations "il n'y&nbsp;a de discrimination pour personne.".<br />
<div  class="asset-wrapper asset aid-2067755 asset-video">
  <div class="entity entity-asset asset-video dmcloud fr3-content-video-block">
    <div  class="DMCloudWrapper" id="516477"><a href="http://videos.francetv.fr/video/NI_881557@Regions" class="cappuccino"><img width="100%" src="http://webservices.francetelevisions.fr/staticftv/images_pdm_ni//2016-12-22/NI_881557_1482406265_1482406267_550.jpg" alt="" /></a></div>
      <div class="asset-video-title">
      Béziers (34) : Interview de Robert Ménard qui sera jugé pour provocation à la haine pour ses propos sur les élèves musulmans    </div>
        <p class="image-asset-description">
        Le maire de Béziers Robert Ménard, proche du FN, sera jugé devant le tribunal correctionnel à Paris pour provocation à la haine, pour avoir déclaré qu'il y avait trop d'enfants musulmans dans les écoles de sa ville. Sa réaction.              &nbsp;-&nbsp;  F3 LR                    &nbsp;-&nbsp;  S. Banus et B. Pansiot-Villon          </p>
  </div>
</div><br />
<h2>Ménard, habitué des polémiques</h2><br />
Plusieurs autres initiatives ont suscité la polémique. <a href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/herault/beziers/menard-cree-nouvelle-polemique-affiches-anti-migrants-beziers-1106059.html" target="_blank">En octobre, la mairie de&nbsp;Béziers avait fait placarder des affiches représentant des&nbsp;hommes barbus présentés comme des migrants</a> qui "arrivent" dans le "centre-ville".&nbsp;Le parquet de Béziers avait ouvert une enquête.<br />
<p><a href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/herault/beziers/la-garde-biterroise-de-robert-menard-retoquee-en-justice-1041465.html" style="font-size: 14px; line-height: 21px;" target="_blank">En juillet, le tribunal administratif de Montpellier avait&nbsp;interdit la mise en place souhaitée par la mairie d'une "garde biterroise"</a><span style="font-size: 14px; line-height: 21px;">, des&nbsp;volontaires censés patrouiller dans les rues de la ville. Une "milice" pour ses&nbsp;opposants.&nbsp;Ancien secrétaire général de Reporters sans frontières (RSF), Robert Ménard a&nbsp;été élu en 2014 à la tête de cette ville de 75.000 habitants, dans l'Hérault,&nbsp;avec le soutien du FN.</span></p>
  </div>

  </div>
<div class="enddiv"></div>
<div class="fr3-article-tags-block">
  <div class="item-list"><ul><li class="first"><a href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/herault/beziers">Béziers</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/herault">Hérault</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/politique/robert-menard?r=languedoc-roussillon">Robert Ménard</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/politique?r=languedoc-roussillon">politique</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/politique/front-national?r=languedoc-roussillon">front national</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/societe/religion?r=languedoc-roussillon">religion</a></li>
<li class="last"><a href="http://france3-regions.francetvinfo.fr/societe?r=languedoc-roussillon">société</a></li>
</ul></div></div>
  <img src="http://france3-regions.francetvinfo.fr/languedoc-roussillon/stats/article/1159877" style="position:absolute;"/><!-- article comments block -->
      <div class="fr3-readmore-block">
    <div class="header">à lire <span>aussi</span></div>
    <div class="item-list">
      <ul>
                  <li class="first ">
                          <div class="image">
                <a href="/languedoc-roussillon/herault/beziers/robert-menard-evoque-nouveau-la-proportion-d-eleves-musulmans-dans-une-classe-de-beziers-1078497.html">  <img src="http://france3-regions.francetvinfo.fr/languedoc-roussillon/sites/regions_france3/files/styles/block_medium/public/assets/images/2016/05/28/000_6d4ry.jpg?itok=rpuNGDt7" width="144" height="81" alt="" /></a>              </div>
                        <div class="text">
              <table class="wrapper">
                <tbody>
                <tr>
                  <td class="content"><a href="/languedoc-roussillon/herault/beziers/robert-menard-evoque-nouveau-la-proportion-d-eleves-musulmans-dans-une-classe-de-beziers-1078497.html">Robert Ménard évoque à nouveau la proportion d&#039;élèves musulmans dans une classe de Béziers</a>&nbsp;</td>
                </tr>
                </tbody>
              </table>
            </div>

          </li>
                  <li class="">
                          <div class="image">
                <a href="/languedoc-roussillon/herault/beziers/fichage-des-eleves-musulmans-de-beziers-emmaus-tacle-robert-menard-735367.html">  <img src="http://france3-regions.francetvinfo.fr/languedoc-roussillon/sites/regions_france3/files/styles/block_medium/public/assets/images/2015/05/30/menard_1.jpg?itok=BS9fQdiX" width="144" height="81" alt="" /></a>              </div>
                        <div class="text">
              <table class="wrapper">
                <tbody>
                <tr>
                  <td class="content"><a href="/languedoc-roussillon/herault/beziers/fichage-des-eleves-musulmans-de-beziers-emmaus-tacle-robert-menard-735367.html">Fichage des élèves musulmans de Béziers : Emmaüs tacle Robert Ménard</a>&nbsp;</td>
                </tr>
                </tbody>
              </table>
            </div>

          </li>
                  <li class="">
                          <div class="image">
                <a href="/languedoc-roussillon/herault/beziers/migrants-beziers-tribunal-administratif-retoque-referendum-menard-1149133.html">  <img src="http://france3-regions.francetvinfo.fr/languedoc-roussillon/sites/regions_france3/files/styles/block_medium/public/assets/images/2016/12/06/m_desk_jugement_consultation_menard-00_00_00_15.jpg?itok=mBiKMDYo" width="144" height="81" alt="" /></a>              </div>
                        <div class="text">
              <table class="wrapper">
                <tbody>
                <tr>
                  <td class="content"><a href="/languedoc-roussillon/herault/beziers/migrants-beziers-tribunal-administratif-retoque-referendum-menard-1149133.html">Migrants à Béziers : le tribunal administratif retoque le referendum de Ménard</a>&nbsp;</td>
                </tr>
                </tbody>
              </table>
            </div>

          </li>
                  <li class="last ">
                          <div class="image">
                <a href="/languedoc-roussillon/herault/beziers/video-va-te-faire-foutre-robert-menard-quitte-plateau-salut-terriens-1141879.html">  <img src="http://france3-regions.francetvinfo.fr/languedoc-roussillon/sites/regions_france3/files/styles/block_medium/public/assets/images/2016/11/27/aa_2.jpg?itok=fj8hIvf2" width="144" height="81" alt="" /></a>              </div>
                        <div class="text">
              <table class="wrapper">
                <tbody>
                <tr>
                  <td class="content"><a href="/languedoc-roussillon/herault/beziers/video-va-te-faire-foutre-robert-menard-quitte-plateau-salut-terriens-1141879.html">VIDÉO. &quot;Va te faire foutre !&quot; : Robert Ménard quitte le plateau de &quot;Salut les Terriens !&quot;</a>&nbsp;</td>
                </tr>
                </tbody>
              </table>
            </div>

          </li>
              </ul>
    </div>
  </div>
  <div class="enddiv"></div>
      <div class="block-fr3-simple block-rss block-rss-ftvi fr3-same-subject fr3r-same-subject-web">
    <div class="content">
      <ul class="item-list">
                  <li><div class="block-fr3-content">
  <div class="content">
        <div class="image">
      <a href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/herault/beziers/oz-ta-droite-ne-sera-le-marchepied-de-personne-pas-meme-du-fn-1008443.html">
          <div  class="asset-wrapper asset aid-1785731 asset-image">
    <img src="http://france3-regions.francetvinfo.fr/languedoc-roussillon/sites/regions_france3/files/styles/home_first/public/assets/images/2016/05/28/000_6d4ry.jpg?itok=NsBLtsWH" width="767" height="431" alt="&amp;quot;Oz ta droite!&amp;quot; ne sera &amp;quot;le marchepied de personne&amp;quot;, pas même du FN, assure Robert Ménard" /></div>
              </a>
    </div>
          <span class="article-tag">
        <h3><a href="http://france3-regions.francetvinfo.fr/politique/robert-menard?r=languedoc-roussillon">Robert Ménard</a></h3>
      </span>
        <h2><a href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/herault/beziers/oz-ta-droite-ne-sera-le-marchepied-de-personne-pas-meme-du-fn-1008443.html">"Oz ta droite!" ne sera "le marchepied de personne", pas même du FN, assure Robert Ménard</a></h2>
      <p>Le maire de Béziers (Hérault) Robert Ménard a assuré ce samedi que "Oz ta droite!", le "mouvement citoyen" qu'il lance durant le week-end, ne sera "le marchepied de personne" pour la présidentielle et notamment pas du "FN" mais un <strong>moyen de pression sur les partis.</strong></p>
  </div>
  <div class="date">
    <div class="text">
      Mis à jour le 28/05/2016          </div>
  </div>
</div>
</li>
                  <li><div class="block-fr3-content">
  <div class="content">
        <div class="image">
      <a href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/herault/beziers/extreme-droite-conviee-beziers-les-opposants-vont-manifester-samedi-1007435.html">
          <div  class="asset-wrapper asset aid-804131 asset-image">
    <img src="http://france3-regions.francetvinfo.fr/languedoc-roussillon/sites/regions_france3/files/styles/home_first/public/assets/images/2014/04/17/beziers_la_statue_de_riquet_serre.jpg?itok=KxSoCHsS" width="640" height="360" alt="Extrême droite conviée à Béziers: les opposants vont manifester ce samedi" /></div>
              </a>
    </div>
          <span class="article-tag">
        <h3><a href="http://france3-regions.francetvinfo.fr/politique/robert-menard?r=languedoc-roussillon">Robert Ménard</a></h3>
      </span>
        <h2><a href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/herault/beziers/extreme-droite-conviee-beziers-les-opposants-vont-manifester-samedi-1007435.html">Extrême droite conviée à Béziers: les opposants vont manifester ce samedi</a></h2>
      <p>Les opposants au maire de Béziers Robert Ménard, qui a convié à partir de vendredi pour trois jours l'extrême droite dans la ville, vont manifester samedi en ordre dispersé tout au long de la journée.</p>
  </div>
  <div class="date">
    <div class="text">
      Mis à jour le 28/05/2016          </div>
  </div>
</div>
</li>
                  <li><div class="block-fr3-content">
  <div class="content">
        <div class="image">
      <a href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/herault/beziers/menard-beziers-lance-oz-ta-droite-1006287.html">
          <div  class="asset-wrapper asset aid-1781351 asset-image">
    <img src="http://france3-regions.francetvinfo.fr/languedoc-roussillon/sites/regions_france3/files/styles/home_first/public/assets/images/2016/05/25/000_7794m.jpg?itok=eGSskZ8B" width="767" height="431" alt="Ménard à Béziers lance &amp;quot;oz ta droite&amp;quot;" /></div>
              </a>
    </div>
          <span class="article-tag">
        <h3><a href="http://france3-regions.francetvinfo.fr/politique/robert-menard?r=languedoc-roussillon">Robert Ménard</a></h3>
      </span>
        <h2><a href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/herault/beziers/menard-beziers-lance-oz-ta-droite-1006287.html">Ménard à Béziers lance "oz ta droite"</a></h2>
      <p>Robert Ménard lance un mouvement baptisé "Oz ta droite". Ce n'est pas un parti politique assure le maire de béziers proche du Front national.</p>
  </div>
  <div class="date">
    <div class="text">
      Mis à jour le 26/05/2016          </div>
  </div>
</div>
</li>
              </ul>
    </div>
  </div>
		<div class="block-fr3-simple entity entity-fr3rblock fr3rblock-block-rss block-block-rss block-rss block-rss-ftvi">
  <div class="block-title">
    <div class="header">  SUIVEZ L&#039;ÉLECTION PRÉSIDENTIELLE 2017<span>  SUR FRANCE INFO</span></div>
  </div>
    <div class="content">
    <ul class="item-list">
                            <li class="item-0 first">
          <a href="http://www.francetvinfo.fr/monde/russie/comment-le-piratage-informatique-menace-les-candidats-a-la-presidentielle_1978011.html#xtor=RSS-3-[]" title="Comment le piratage informatique menace les candidats &agrave; la pr&eacute;sidentielle">
            <div class="image">
                              <img src="http://www.francetvinfo.fr/image/759xqgu5r-dc62/460/258/11446707.jpg" alt="Comment le piratage informatique menace les candidats &agrave; la pr&eacute;sidentielle" />
                          </div>
            <div class="title">Comment le piratage informatique menace les candidats à la présidentielle</div>
          </a>
        </li>
                              <li class="item-1">
          <a href="http://www.francetvinfo.fr/elections/presidentielle/macron-personnalite-politique-de-2016-devant-fillon-selon-un-sondage_1981095.html#xtor=RSS-3-[]" title="Emmanuel Macron d&eacute;sign&eacute; personnalit&eacute; politique de 2016, devant Fran&ccedil;ois Fillon, selon un sondage">
            <div class="image">
                              <img src="http://www.francetvinfo.fr/image/759xr2ot8-40c0/130/73/11456643.jpg" alt="Emmanuel Macron d&eacute;sign&eacute; personnalit&eacute; politique de 2016, devant Fran&ccedil;ois Fillon, selon un sondage" />
                          </div>
            <div class="title">Emmanuel Macron désigné personnalité politique de 2016, devant François Fillon, selon un sondage</div>
          </a>
        </li>
                              <li class="item-2">
          <a href="http://www.francetvinfo.fr/elections/presidentielle/je-demande-a-francois-fillon-de-signer-lance-l-auteur-d-une-petition-pour-la-sauvegarde-de-la-securite-sociale_1979803.html#xtor=RSS-3-[]" title="&quot;Je demande &agrave; Fran&ccedil;ois Fillon de signer&quot;, lance l&#039;auteur d&#039;une p&eacute;tition pour la sauvegarde de la S&eacute;curit&eacute; sociale">
            <div class="image">
                              <img src="http://www.francetvinfo.fr/image/759xqgmbb-b298/130/73/11451987.jpg" alt="&quot;Je demande &agrave; Fran&ccedil;ois Fillon de signer&quot;, lance l&#039;auteur d&#039;une p&eacute;tition pour la sauvegarde de la S&eacute;curit&eacute; sociale" />
                          </div>
            <div class="title">"Je demande à François Fillon de signer", lance l'auteur d'une pétition pour la sauvegarde de la Sécurité sociale</div>
          </a>
        </li>
                              <li class="item-3">
          <a href="http://www.francetvinfo.fr/politique/front-national/presidentielle-un-parlementaire-americain-reclame-une-enquete-sur-les-liens-entre-vladimir-poutine-et-marine-le-pen_1980029.html#xtor=RSS-3-[]" title="Un parlementaire am&eacute;ricain r&eacute;clame une enqu&ecirc;te sur les liens entre Vladimir Poutine et Marine Le Pen">
            <div class="image">
                              <img src="http://www.francetvinfo.fr/image/759xqh3ik-10b4/130/73/11453875.jpg" alt="Un parlementaire am&eacute;ricain r&eacute;clame une enqu&ecirc;te sur les liens entre Vladimir Poutine et Marine Le Pen" />
                          </div>
            <div class="title">Un parlementaire américain réclame une enquête sur les liens entre Vladimir Poutine et Marine Le Pen</div>
          </a>
        </li>
                  </ul>
  </div>
  </div>
<div class="enddiv"></div>
		<div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="france3fr" ></div>		<div id="disqus_thread"><noscript><p><a href="http://france3languedocroussillon.disqus.com/?url=http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Flanguedoc-roussillon%2Fherault%2Fbeziers%2Fpropos-eleves-musulmans-beziers-menard-sera-juge-provocation-haine-1159877.html">View the discussion thread.</a></p></noscript></div>    
<div class="fr3r-dernieres-videos">
  <h2>L'actu de votre région en vidéo</h2>
  <div class="main_video">
    <div  class="asset-wrapper asset aid-2067755 asset-video">
  <div class="entity entity-asset asset-video dmcloud fr3-content-video-block">
  <div class="fr3r-video-asset">
      <div  class="DMCloudWrapper" id="516477"><a href="http://videos.francetv.fr/video/NI_881557@Regions" class="cappuccino"><img width="100%" src="http://webservices.francetelevisions.fr/staticftv/images_pdm_ni//2016-12-22/NI_881557_1482406265_1482406267_550.jpg" alt="" /></a></div>  </div>
  <div class="fr3r-video-infos">
          <h2 class="asset-video-title">
        Béziers (34) : Interview de Robert Ménard qui sera jugé pour provocation à la haine pour ses propos sur les élèves musulmans      </h2>
              <p class="asset-video-description">
          Le maire de Béziers Robert Ménard, proche du FN, sera jugé devant le tribunal correctionnel à Paris pour provocation à la haine, pour avoir déclaré qu&#039;il y avait trop d&#039;enfants musulmans dans les écoles de sa ville. Sa réaction.      </p>
              <div class="credits">
                  <p class="auteur">  S. Banus et B. Pansiot-Villon</p>
                          <p class="source">©   F3 LR</p>
              </div>
              <div class="read_article">
        <span class="read_it">Lire l'article</span><br />
        <a href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/herault/beziers/propos-eleves-musulmans-beziers-menard-sera-juge-provocation-haine-1159877.html" class="article_title">Propos sur les élèves musulmans de Béziers: Ménard sera jugé pour provocation à la haine</a>
      </div>
      </div>
</div>
</div>
  </div>
  <div class="videos_list">
    
<div id="fr3r_videos_wall">
      <div class="views-line views-line-1">      <div class="views-row views-row-1">
        <div  class="asset-wrapper asset aid-2067457 asset-video">
  <div class="entity entity-asset asset-video dmcloud fr3-content-video-block">
  <div class="asset-video-thumbnail">
    <a href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/peche-exceptionnelle-aux-crevettes-roses-mediterranee-1145243.html" data-aid="2067457" class="launch-video"><img class="fr3r-video-thumbnail" src="http://webservices.francetelevisions.fr/staticftv/images_pdm_ni//2016-12-22/NI_881431_1482398846_1482398847_214.jpg" width="205" height="118" alt="" title="" /><div class="play">▸</div><div class="shadow"><p class="text-launcher">Lire la vidéo</p><p class="video-length">2min 45sec</p></div></a>  </div>

      <div class="asset-video-title">
                  <h2 class="">
      <a href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/peche-exceptionnelle-aux-crevettes-roses-mediterranee-1145243.html" data-aid="2067457" class="launch-video">Pêche exceptionnelle aux crevettes roses en méditerranée</a>      </h2>
            <a href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/peche-exceptionnelle-aux-crevettes-roses-mediterranee-1145243.html" class="read-article">Pêche exceptionnelle aux crevettes roses en méditerranée</a>          </div>
  </div>
</div>
      </div>
                <div class="views-row views-row-2">
        <div  class="asset-wrapper asset aid-2067257 asset-video">
  <div class="entity entity-asset asset-video dmcloud fr3-content-video-block">
  <div class="asset-video-thumbnail">
    <a href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/herault/montpellier-metropole/montpellier/montpellier-faciligo-appli-qui-facilite-trajets-tous-1159871.html" data-aid="2067257" class="launch-video"><img class="fr3r-video-thumbnail" src="http://webservices.francetelevisions.fr/staticftv/images_pdm_ni//2016-12-21/NI_881225_1482344226_1482344240_214.jpg" width="205" height="118" alt="" title="" /><div class="play">▸</div><div class="shadow"><p class="text-launcher">Lire la vidéo</p><p class="video-length">2min 5sec</p></div></a>  </div>

      <div class="asset-video-title">
                  <h2 class="">
      <a href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/herault/montpellier-metropole/montpellier/montpellier-faciligo-appli-qui-facilite-trajets-tous-1159871.html" data-aid="2067257" class="launch-video">Montpellier : Faciligo.fr l&#039;appli qui facilite les trajets de tous</a>      </h2>
            <a href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/herault/montpellier-metropole/montpellier/montpellier-faciligo-appli-qui-facilite-trajets-tous-1159871.html" class="read-article">Montpellier : Faciligo l&#039;appli qui facilite les trajets de tous</a>          </div>
  </div>
</div>
      </div>
                <div class="views-row views-row-3">
        <div  class="asset-wrapper asset aid-2067205 asset-video">
  <div class="entity entity-asset asset-video dmcloud fr3-content-video-block">
  <div class="asset-video-thumbnail">
    <a href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/aude/carcassonne/mobilisation-restaurer-eglise-carmes-carcassonne-1159815.html" data-aid="2067205" class="launch-video"><img class="fr3r-video-thumbnail" src="http://webservices.francetelevisions.fr/staticftv/images_pdm_ni//2016-12-21/NI_881203_1482342919_1482342933_214.jpg" width="205" height="118" alt="" title="" /><div class="play">▸</div><div class="shadow"><p class="text-launcher">Lire la vidéo</p><p class="video-length">1min 44sec</p></div></a>  </div>

      <div class="asset-video-title">
                  <h2 class="">
      <a href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/aude/carcassonne/mobilisation-restaurer-eglise-carmes-carcassonne-1159815.html" data-aid="2067205" class="launch-video">Carcassonne : il faut sauver l&#039;église des carmes</a>      </h2>
            <a href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/aude/carcassonne/mobilisation-restaurer-eglise-carmes-carcassonne-1159815.html" class="read-article">Mobilisation pour restaurer l&#039;Eglise des Carmes de Carcassonne</a>          </div>
  </div>
</div>
      </div>
    </div>    </div>
  </div>
  <div class="page-video-link">
    <a href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/videos">Découvrez toutes nos vidéos</a>  </div>
</div>
		<div class="block-fr3-les-plus-article block-fr3-simple fr3r-most-viewed-article">
    <div class="block-fr3-les-plus-lus-article block-fr3-les-article">
  <div class="header"><span>les +</span> lus</div>
  <div class="block-content-articles">
          <div class="image"><a href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/herault/montpellier-metropole/montpellier/mosson/elle-habite-garage-au-coeur-montpellier-1156955.html"><img src="http://france3-regions.francetvinfo.fr/languedoc-roussillon/sites/regions_france3/files/styles/les_plus_article/public/assets/images/2016/12/16/s_dame_installee_dans_garage_la_paillade-00_00_05_15.jpg?itok=P1u_BYdf" width="310" height="174" alt="" /></a></div>        <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first"><span class="list">1</span>
<a href="/languedoc-roussillon/herault/montpellier-metropole/montpellier/mosson/elle-habite-garage-au-coeur-montpellier-1156955.html">Elle habite dans un garage au cœur de Montpellier </a></li>
          <li class="views-row views-row-2 views-row-even"><span class="list">2</span>
<a href="/languedoc-roussillon/gard/gard-homme-34-ans-meurt-accident-saint-privat-vieux-1156359.html">Gard : un homme de 34 ans meurt dans un accident à Saint-Privat-des-Vieux</a></li>
          <li class="views-row views-row-3 views-row-odd"><span class="list">3</span>
<a href="/languedoc-roussillon/herault/montpellier-metropole/montpellier/aurore-kichenin-miss-languedoc-roussillon-elue-premiere-dauphine-montpellier-1157707.html">Aurore Kichenin, Miss Languedoc-Roussillon, élue première dauphine à Montpellier </a></li>
          <li class="views-row views-row-4 views-row-even"><span class="list">4</span>
<a href="/languedoc-roussillon/herault/beziers/depot-sncf-beziers-est-sauve-1158229.html">Le dépôt SNCF de Béziers est sauvé</a></li>
          <li class="views-row views-row-5 views-row-odd views-row-last"><span class="list">5</span>
<a href="/languedoc-roussillon/herault/montpellier-metropole/montpellier/miss-france-2016-montpellier-apres-miss-univers-je-retourne-mes-etudes-1156629.html">Miss France 2016 à Montpellier : &quot; Après miss Univers je retourne à mes études &quot;</a></li>
      </ul></div>  </div>
</div>
    <div class="block-fr3-les-plus-partages-article block-fr3-les-article">
  <div class="header"><span>les +</span> partagés</div>
  <div class="block-content-articles">
          <div class="image"><a href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/gard/beaucaire/maire-beaucaire-veut-conserver-sa-creche-1159257.html"><img src="http://france3-regions.francetvinfo.fr/languedoc-roussillon/sites/regions_france3/files/styles/les_plus_article/public/assets/images/2016/12/20/s_off_refere_creche_beaucaire-00_00_24_05.jpg?itok=KRjqwdEv" width="310" height="174" alt="" /></a></div>    <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first"><span class="list">1</span>
<a href="/languedoc-roussillon/gard/beaucaire/maire-beaucaire-veut-conserver-sa-creche-1159257.html">Le maire de Beaucaire veut conserver sa crèche</a></li>
          <li class="views-row views-row-2 views-row-even"><span class="list">2</span>
<a href="/languedoc-roussillon/gard/beaucaire/maire-beaucaire-garde-sa-creche-baptise-procencale-1159623.html">Le maire de Beaucaire garde sa crèche et la baptise provençale</a></li>
          <li class="views-row views-row-3 views-row-odd"><span class="list">3</span>
<a href="/languedoc-roussillon/herault/montpellier-metropole/montpellier/mosson/elle-habite-garage-au-coeur-montpellier-1156955.html">Elle habite dans un garage au cœur de Montpellier </a></li>
          <li class="views-row views-row-4 views-row-even"><span class="list">4</span>
<a href="/languedoc-roussillon/herault/montpellier-metropole/montpellier/manitas-plata-aura-bien-sa-statue-montpellier-1159823.html">Manitas de Plata aura bien sa statue à Montpellier</a></li>
          <li class="views-row views-row-5 views-row-odd views-row-last"><span class="list">5</span>
<a href="/languedoc-roussillon/meteo-neige-lozere-fortes-vagues-roussillon-1158849.html">Météo : de la neige en Lozère et de fortes vagues en Roussillon</a></li>
      </ul></div>  </div>
</div>
</div>
	</div>
	<div id="fr3-right-blocks">
    <div class="block-fr3-add"><div id="eShowPubMiddle"><div class="publicite">publicité</div><div class="adCtnt"></div></div></div>		<div class="block-fr3-simple entity entity-fr3rblock fr3rblock-asset-libre block-asset-libre">
  <div class="header">  </div>
  <div class="content">
    <div class="custom-free-html">
        <div  class="asset-wrapper asset aid-1492423 asset-free-html">
  <div class="entity entity-asset asset-free-html">
    <img src="http://france3-regions.francetvinfo.fr/sites/regions_france3/files/assets/images/2015/11/17/bandeau-1213.png" alt="Vos JT" width="340" height="71" border="0" usemap="#JT" /><map name="JT" id="JT"><area shape="rect" coords="100,0,210,70" href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/emissions/jt-1213-languedoc-roussillon" alt="Le 12/13" /><area shape="rect" coords="220,0,340,70" href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/emissions/jt-1920-languedoc-roussillon" alt="Le 19/20" /></map><br />
Les locales : <a href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/emissions/jt-local-1920-montpellier" alt="Montpellier"><b>Montpellier</b></a> - <a href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/emissions/jt-local-1920-gardois" alt="Gardois"><b>Gardois</b></a> - <a href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/emissions/jt-local-1920-pais-catala" alt="Catala"><b>Catala</b></a> - <a href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/emissions/jt-local-1920-pays-catalan&quot;&quot;" alt="Catalan"><b>Catalan</b></a> <br /></div>
</div>
    </div>
  </div>
</div>
				    		
<div data-time="1482406918" id="fr3r-chartbeat-toppages" class="block-fr3-simple fr3r-chartbeat-toppages">
  <!--<div class="header"><span>les derniers</span> titres</div>-->
  <div class="content">
    <ul>
              <li>
          <a href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/aude/inscription-listes-electorales-compte-rebours-commence-1159231.html">
            <figure>
              <img src="http://france3-regions.francetvinfo.fr/languedoc-roussillon/sites/regions_france3/files/styles/top_big/public/assets/images/2015/03/25/photo_82_4.jpg?itok=yimmKPfE" width="340" />
            </figure>
            <h3>Inscription sur les listes électorales : le compte à rebours commence</h3>
          </a>
        </li>
              <li>
          <a href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/emissions/jt-1920-languedoc-roussillon">
            <figure>
              <img src="http://france3-regions.francetvinfo.fr/languedoc-roussillon/sites/regions_france3/files/styles/top_big/public/assets/images/visuel-jt-340x191-languedoc.jpg?itok=RMm_Ty0h" width="340" />
            </figure>
            <h3>JT 19/20 Languedoc-Roussillon</h3>
          </a>
        </li>
              <li>
          <a href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/emissions/jt-1213-languedoc-roussillon">
            <figure>
              <img src="http://france3-regions.francetvinfo.fr/languedoc-roussillon/sites/regions_france3/files/styles/top_big/public/assets/images/visuel-jt-340x191-languedoc_1.jpg?itok=Qf8SBEa8" width="340" />
            </figure>
            <h3>JT 12/13 Languedoc-Roussillon</h3>
          </a>
        </li>
              <li>
          <a href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/herault/montpellier-metropole/montpellier/montpellier-jouets-noel-se-recyclent-1159289.html">
            <figure>
              <img src="http://france3-regions.francetvinfo.fr/languedoc-roussillon/sites/regions_france3/files/styles/top_big/public/assets/images/2016/12/20/s_cadeaux_de_noel_solidaires-00_01_40_12.jpg?itok=mSg3ex4O" width="340" />
            </figure>
            <h3>Montpellier : les jouets de Noël se recyclent aussi</h3>
          </a>
        </li>
              <li>
          <a href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/herault/sete/apres-marseillan-medithau-s-installe-frontignan-et-veut-relancer-les-moules-en-mer-953115.html">
            <figure>
              <img src="http://france3-regions.francetvinfo.fr/languedoc-roussillon/sites/regions_france3/files/styles/top_big/public/assets/images/2016/03/16/aerienpetit.jpg?itok=mw7Jqzpk" width="340" />
            </figure>
            <h3>Après Marseillan, Médithau s'installe à Frontignan et veut relancer les moules en mer</h3>
          </a>
        </li>
              <li>
          <a href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/herault/montpellier-metropole/montpellier/creche-s-installe-maison-retraite-montpellier-797337.html">
            <figure>
              <img src="http://france3-regions.francetvinfo.fr/languedoc-roussillon/sites/regions_france3/files/styles/top_big/public/assets/images/2015/09/01/ephad_creche.jpg?itok=lLoiPIzX" width="340" />
            </figure>
            <h3>Une crèche s'installe dans une maison de retraite à Montpellier</h3>
          </a>
        </li>
              <li>
          <a href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/herault/herault-bedarieux-prete-accueillir-familles-migrants-1156095.html">
            <figure>
              <img src="http://france3-regions.francetvinfo.fr/languedoc-roussillon/sites/regions_france3/files/styles/top_big/public/assets/images/2016/12/15/aa_2_2.jpg?itok=UtduicH8" width="340" />
            </figure>
            <h3>Hérault : Bédarieux prête à accueillir des familles de migrants</h3>
          </a>
        </li>
              <li>
          <a href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/2015/05/12/le-street-art-une-autre-vision-de-montpellier-723141.html">
            <figure>
              <img src="http://france3-regions.francetvinfo.fr/languedoc-roussillon/sites/regions_france3/files/styles/top_big/public/assets/images/2015/05/12/street.jpg?itok=FnXWgSxc" width="340" />
            </figure>
            <h3>Le Street Art, une autre vision de Montpellier</h3>
          </a>
        </li>
              <li>
          <a href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/aude/accident-de-chasse-luc-sur-orbieu-un-vttiste-blesse-827593.html">
            <figure>
              <img src="http://france3-regions.francetvinfo.fr/languedoc-roussillon/sites/regions_france3/files/styles/top_big/public/assets/images/2014/10/13/chasse_sanglier_illustration.jpg?itok=aobj1PLh" width="340" />
            </figure>
            <h3>Accident de chasse à Luc-sur-Orbieu : un VTTiste blessé</h3>
          </a>
        </li>
          </ul>
  </div>
</div>
			</div>
	<div class="endcol"></div>
</div>
</main>
<script type="text/javascript">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</script><div id="fr3-regions-map">
      <div class="block-inner-area">
        <div id="fr3-regions-map-hilight">
          <div class="block-regions-map-links container">
            <div class="block-regions-map col-sm-4 hidden-xs">
              <img src="http://france3-regions.francetvinfo.fr/languedoc-roussillon/sites/regions_france3/themes/fr3r/images/map/image-map.gif" alt="" usemap="#fr3-regions-map-areas" width="219" height="225" />
              <map name="fr3-regions-map-areas" id="fr3-regions-map-areas"><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/alsace/" coords="202,45,203,45,204,45,205,45,206,45,207,46,208,46,209,47,210,47,210,48,210,49,209,50,209,51,208,52,207,53,207,54,206,55,205,56,205,57,205,58,205,59,204,60,204,61,204,62,204,63,203,64,203,65,203,66,202,67,202,68,202,69,203,70,203,71,203,72,202,73,202,74,202,75,202,76,202,77,202,78,203,79,203,80,203,81,202,82,202,83,201,84,200,84,199,85,198,85,197,85,196,85,196,84,196,83,195,82,194,81,194,80,194,79,193,78,192,77,192,76,192,75,192,74,192,73,192,72,193,71,193,70,194,69,194,68,194,67,194,66,195,65,195,64,195,63,194,62,194,61,194,60,194,59,194,58,195,57,196,56,196,55,196,54,196,53,195,52,194,51,193,51,192,51,192,50,192,49,192,48,193,48,194,48,195,48,196,48,197,49,198,49,199,49,200,48,200,47,201,47,202,46"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/aquitaine/" coords="89,128,90,128,91,128,92,129,93,130,94,130,95,130,96,130,97,131,98,132,99,133,100,134,101,134,101,135,101,136,100,137,100,138,100,139,101,140,101,141,102,142,103,142,103,143,103,144,103,145,103,146,103,147,102,147,101,148,101,149,101,150,100,150,99,151,99,152,98,152,97,153,96,154,96,155,96,156,96,157,95,158,94,159,94,160,94,161,94,162,94,163,93,163,92,164,92,165,91,165,90,165,89,165,88,166,87,166,86,166,85,167,84,167,83,167,82,167,81,167,80,167,79,167,78,168,77,168,76,168,75,169,75,170,75,171,75,172,74,173,74,174,74,175,74,176,75,177,76,178,77,179,77,180,77,181,77,182,76,183,76,184,76,185,76,186,76,187,75,188,74,189,74,190,73,191,72,192,72,193,72,194,72,195,71,195,70,195,69,195,68,196,67,196,67,195,66,194,65,193,64,192,63,191,62,191,61,191,60,191,59,190,58,190,57,189,56,189,55,189,54,189,53,189,52,189,52,188,52,187,53,186,53,185,53,184,52,183,51,184,50,184,49,183,48,182,47,182,47,181,47,180,48,180,49,179,50,179,51,178,51,177,52,176,53,175,53,174,53,173,53,172,54,171,54,170,54,169,54,168,55,167,55,166,55,165,55,164,56,163,56,162,56,161,56,160,57,159,57,158,57,157,57,156,57,155,57,154,57,153,58,152,58,151,58,150,58,149,58,148,58,147,58,146,58,145,58,144,59,143,59,142,59,141,59,140,59,139,59,138,59,137,59,136,60,135,60,134,60,133,60,132,60,131,61,130,62,130,63,131,64,132,65,133,66,134,66,135,67,136,68,137,69,136,70,136,71,136,71,137,72,138,73,139,74,140,75,141,76,141,77,141,78,141,79,140,79,139,80,139,81,139,82,138,83,138,84,137,84,136,84,135,84,134,84,133,85,133,86,132,87,132,88,131,88,130,88,129"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/auvergne/" coords="127,102,128,102,129,102,130,103,131,104,132,105,133,104,134,104,135,104,136,104,136,105,137,106,138,105,139,105,140,105,141,105,140,106,141,107,142,107,142,108,143,109,144,109,144,110,144,111,144,112,144,113,143,114,142,115,142,116,142,117,142,118,142,119,142,120,142,121,141,122,141,123,141,124,141,125,142,126,142,127,143,128,144,129,144,130,145,131,145,132,145,133,145,134,144,135,145,136,146,136,147,136,148,135,149,135,150,135,151,135,152,135,151,136,152,137,153,138,153,139,153,140,152,141,152,142,151,143,150,144,150,145,150,146,149,146,148,146,147,147,146,147,145,148,144,148,143,148,142,148,141,147,140,146,139,147,138,147,137,146,137,145,136,144,135,145,134,146,133,146,132,146,131,147,130,148,129,148,128,148,127,147,126,146,125,145,124,146,123,147,123,148,123,149,122,150,122,151,121,151,120,152,119,152,118,152,117,152,116,151,116,150,116,149,116,148,115,147,115,146,115,145,115,144,115,143,115,142,116,141,116,140,117,139,117,138,117,137,118,136,119,136,120,136,121,136,122,135,122,134,122,133,122,132,122,131,122,130,122,129,122,128,122,127,121,126,121,125,121,124,121,123,122,123,123,122,123,121,123,120,122,119,122,118,122,117,122,116,121,115,120,114,119,113,119,112,119,111,119,110,119,109,120,109,121,108,122,108,123,107,123,106,124,105,123,104,124,104,125,104,126,103,127,104,128,103"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/basse-normandie/" coords="61,31,62,31,63,32,64,33,64,34,63,35,63,36,64,37,64,38,65,39,66,39,67,39,68,39,69,40,70,40,71,40,72,40,73,41,74,41,75,41,76,41,77,41,78,42,79,42,80,42,81,42,82,41,83,40,84,39,85,39,86,39,87,39,87,40,87,41,87,42,87,43,87,44,87,45,87,46,88,47,88,48,88,49,88,50,88,51,89,52,90,53,91,53,92,53,93,54,93,55,93,56,94,57,95,58,95,59,95,60,96,61,96,62,96,63,96,64,95,65,94,66,93,67,92,67,91,67,90,66,89,66,89,65,88,64,88,63,87,62,86,61,85,62,84,63,83,63,82,63,81,62,80,62,80,61,79,60,78,60,77,60,76,60,75,60,74,61,73,61,72,61,71,61,70,61,69,61,68,61,67,60,66,60,65,60,64,60,63,60,62,60,61,61,60,61,59,61,59,60,58,59,58,58,58,57,58,56,57,55,57,54,57,53,57,52,57,51,57,50,57,49,57,48,57,47,57,46,57,45,57,44,56,43,56,42,55,41,54,40,54,39,54,38,54,37,53,36,53,35,54,34,54,33,54,32,55,32,56,32,57,32,58,32,59,32,60,32"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/bourgogne/" coords="132,65,133,65,134,65,135,65,136,65,137,66,138,67,138,68,138,69,139,70,140,70,141,71,142,71,142,72,142,73,143,74,144,75,145,75,146,75,147,75,148,75,149,75,150,75,151,74,152,74,153,74,154,73,155,73,156,73,157,73,158,73,158,74,159,75,160,75,160,76,160,77,159,78,160,79,161,80,162,81,163,81,164,81,165,81,164,82,165,83,166,83,167,83,167,84,167,85,168,86,168,87,169,88,169,89,169,90,169,91,168,92,168,93,167,94,166,95,166,96,165,97,166,98,167,98,167,99,167,100,168,101,167,102,167,103,168,104,168,105,168,106,168,107,167,108,166,108,165,108,164,108,163,108,162,108,161,108,160,109,160,110,159,111,159,112,159,113,158,113,157,112,156,113,155,113,154,113,153,112,152,113,152,114,151,115,150,115,149,115,148,115,147,115,146,115,146,114,146,113,146,112,146,111,146,110,145,109,144,108,143,108,142,108,141,107,142,106,141,105,141,104,140,103,139,102,138,103,137,103,136,103,135,103,134,103,133,103,132,103,131,102,130,101,130,100,131,99,131,98,131,97,131,96,130,95,130,94,129,93,129,92,129,91,128,90,128,89,128,88,128,87,128,86,128,85,128,84,129,83,128,82,128,81,128,80,129,79,129,78,130,77,130,76,130,75,131,74,131,73,131,72,130,71,130,70,130,69,130,68,130,67,130,66,131,66"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/bretagne/" coords="26,50,27,50,28,50,29,51,30,50,31,50,32,50,33,50,34,50,35,51,36,52,36,53,37,54,38,55,38,56,39,57,40,58,41,57,42,56,43,55,44,55,45,55,46,55,47,56,48,56,49,56,50,56,51,55,52,55,53,55,53,56,54,57,55,57,56,57,57,57,57,58,58,59,58,60,59,61,60,61,61,60,62,60,63,60,64,61,64,62,65,63,65,64,65,65,64,66,64,67,64,68,64,69,65,70,65,71,65,72,64,72,63,73,62,74,62,75,62,76,61,77,60,77,59,77,58,76,57,77,56,77,55,78,54,78,53,78,52,78,51,79,50,79,49,79,48,80,47,81,46,82,45,82,44,83,44,84,43,84,42,84,41,83,40,83,39,83,38,83,37,83,36,83,35,83,34,82,33,81,32,81,31,81,30,80,30,79,29,78,28,78,27,78,26,77,25,76,24,76,23,75,22,75,21,75,20,75,19,74,18,73,17,73,16,73,15,74,14,74,13,74,12,74,11,74,11,73,12,72,11,71,11,70,10,69,9,69,8,69,7,68,6,68,6,67,7,66,8,66,9,66,10,66,11,66,12,66,13,65,12,64,11,64,10,64,9,64,9,63,9,62,8,61,7,61,6,61,6,60,6,59,6,58,6,57,6,56,7,55,8,55,9,54,10,54,11,53,12,53,13,53,14,53,15,53,16,53,17,53,18,52,18,51,19,51,20,51,20,52,21,53,22,53,23,53,24,53,25,53,26,52,26,51"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/centre/" coords="104,54,105,54,106,54,107,55,107,56,107,57,108,58,108,59,109,60,110,61,110,62,111,63,112,64,112,65,112,66,113,67,114,67,115,67,116,66,117,66,118,66,119,66,120,67,121,67,121,68,121,69,120,70,121,71,122,71,123,71,124,70,125,70,126,70,127,70,128,70,129,71,130,71,130,72,130,73,130,74,129,75,129,76,129,77,128,78,128,79,127,79,126,80,127,81,128,82,128,83,128,84,127,85,127,86,127,87,127,88,127,89,128,90,129,91,129,92,129,93,129,94,130,95,130,96,130,97,130,98,130,99,130,100,129,101,128,102,127,102,126,102,125,103,124,103,123,104,122,105,122,106,122,107,122,108,121,108,120,108,119,108,118,109,118,110,117,109,116,110,115,110,114,110,113,109,112,110,111,110,110,110,109,110,108,110,107,110,106,110,105,111,104,111,103,111,102,111,101,110,100,110,99,110,99,109,98,108,97,107,96,107,95,106,95,105,95,104,95,103,95,102,94,101,93,100,92,99,92,98,92,97,91,96,90,96,89,97,88,97,87,97,86,96,85,95,84,95,83,94,83,93,82,92,82,91,82,90,82,89,83,88,84,87,84,86,85,85,85,84,86,83,87,83,88,82,89,81,90,81,91,80,92,79,92,78,93,77,94,76,95,75,95,74,95,73,95,72,95,71,96,70,95,69,95,68,94,67,94,66,94,65,95,65,96,64,97,63,97,62,97,61,96,60,96,59,96,58,96,57,97,56,98,56,99,55,100,55,101,55,102,55,103,55"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/champagne-ardenne/" coords="155,22,156,22,157,22,158,22,158,23,157,24,157,25,157,26,157,27,158,28,157,29,158,30,159,30,160,31,161,31,162,32,163,32,164,33,165,34,165,35,164,35,163,35,162,35,161,36,161,37,161,38,161,39,161,40,160,41,159,42,159,43,159,44,159,45,159,46,159,47,159,48,160,49,160,50,160,51,159,51,158,52,158,53,159,54,159,55,160,56,160,57,161,58,162,59,163,59,164,60,165,61,166,61,167,62,167,63,167,64,168,65,169,65,170,65,171,66,171,67,171,68,171,69,171,70,172,71,172,72,173,73,174,73,174,74,174,75,173,75,172,76,172,77,172,78,172,79,171,79,170,79,169,80,168,80,167,80,166,80,165,80,164,80,163,80,162,80,161,79,161,78,161,77,161,76,160,75,159,75,158,74,157,73,156,72,155,72,154,73,153,73,152,73,151,74,150,74,149,74,148,74,147,74,146,74,145,74,144,74,143,74,143,73,143,72,142,71,142,70,141,69,140,69,140,68,139,67,138,66,137,65,136,64,136,63,136,62,136,61,136,60,137,60,138,59,137,58,136,57,136,56,136,55,137,54,137,53,138,52,138,51,138,50,139,49,139,48,139,47,139,46,139,45,139,44,139,43,140,42,141,42,142,41,143,41,144,41,145,40,145,39,145,38,145,37,145,36,145,35,146,34,146,33,147,32,148,31,148,30,148,29,148,28,148,27,148,26,149,26,150,27,151,27,152,26,153,26,154,25,154,24,154,23"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/corse/" coords="212,184,213,184,214,184,215,185,215,186,215,187,215,188,216,189,216,190,215,191,215,192,216,193,217,194,217,195,217,196,217,197,217,198,217,199,217,200,217,201,217,202,217,203,217,204,217,205,217,206,217,207,217,208,216,209,216,210,216,211,216,212,216,213,216,214,216,215,216,216,216,217,216,218,216,219,215,220,215,221,215,222,214,223,213,223,212,223,211,223,210,222,209,222,208,221,207,221,206,220,205,220,205,219,205,218,205,217,204,216,203,216,203,215,203,214,204,213,203,212,202,212,201,212,201,211,201,210,202,209,203,208,202,207,201,207,200,207,200,206,200,205,200,204,200,203,199,202,199,201,199,200,200,200,201,199,201,198,201,197,202,196,203,195,204,194,205,194,206,194,207,193,208,192,209,191,210,191,211,191,212,190,212,189,212,188,212,187,212,186,212,185"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/franche-comte/" coords="176,73,177,73,178,73,179,73,180,73,181,73,182,73,183,73,184,73,185,74,186,74,187,74,188,74,189,75,190,75,191,76,192,77,193,78,193,79,193,80,194,81,195,81,195,82,195,83,194,83,193,84,193,85,194,86,194,87,194,88,193,89,193,90,192,91,191,92,190,93,190,94,189,95,188,96,187,96,186,97,186,98,186,99,186,100,186,101,185,102,184,102,183,103,182,104,181,105,181,106,181,107,180,108,180,109,180,110,179,110,178,111,178,112,177,113,176,113,175,113,174,113,173,112,172,112,171,112,170,112,169,112,169,111,168,110,168,109,168,108,168,107,168,106,169,105,169,104,168,103,168,102,168,101,168,100,168,99,167,98,166,98,166,97,166,96,167,95,168,94,168,93,169,92,169,91,169,90,169,89,170,88,169,87,169,86,169,85,169,84,169,83,169,82,169,81,170,80,171,80,172,79,172,78,173,77,174,76,174,75,175,74"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/haute-normandie/" coords="103,24,104,24,105,24,105,25,106,26,107,27,108,28,109,29,109,30,109,31,109,32,109,33,108,34,108,35,109,36,109,37,109,38,109,39,109,40,109,41,109,42,109,43,109,44,108,45,108,46,108,47,107,48,106,48,105,49,105,50,105,51,105,52,104,53,103,54,102,55,101,55,100,55,99,55,98,56,97,56,96,57,95,57,94,57,94,56,93,55,93,54,92,53,91,52,90,52,89,51,89,50,89,49,89,48,89,47,89,46,88,45,88,44,88,43,88,42,87,41,87,40,86,39,85,39,84,38,83,38,83,37,83,36,84,35,84,34,85,33,85,32,86,32,87,32,88,31,89,30,90,30,91,29,92,29,93,29,94,28,95,28,96,28,97,28,98,27,99,27,100,27,101,26,102,25"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/" coords="109,46,110,46,111,46,112,46,113,46,114,46,115,46,116,46,117,47,118,46,119,46,120,46,120,47,121,48,122,48,123,48,124,48,125,48,126,48,127,48,128,48,129,48,130,48,131,49,132,49,133,50,134,51,135,52,135,53,135,54,135,55,136,56,136,57,136,58,136,59,136,60,136,61,135,62,135,63,134,64,133,64,132,64,131,64,130,65,129,66,129,67,129,68,129,69,128,68,127,69,126,69,125,70,124,70,123,70,122,69,121,68,121,67,120,66,119,66,118,65,117,65,116,65,115,65,114,65,113,65,112,64,112,63,111,62,110,61,110,60,109,59,108,59,107,58,107,57,107,56,107,55,107,54,106,53,107,52,106,51,106,50,106,49,106,48,107,47,108,47"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/" coords="133,147,134,147,135,147,136,147,137,148,138,148,139,148,140,148,141,148,142,149,143,149,143,150,144,151,144,152,145,153,145,154,145,155,146,156,146,157,147,158,147,159,148,160,149,161,150,161,151,161,152,160,153,160,154,160,155,160,156,160,157,160,157,161,158,162,158,163,159,164,159,165,160,166,160,167,160,168,159,169,158,170,158,171,157,172,157,173,156,174,155,174,154,175,154,176,153,177,152,178,151,179,151,180,150,180,149,180,149,179,148,178,147,178,146,179,145,180,144,181,143,181,142,182,141,183,140,184,139,185,138,185,137,185,136,185,135,186,134,187,133,188,132,189,132,190,131,191,131,192,131,193,131,194,131,195,131,196,131,197,131,198,131,199,131,200,131,201,132,202,133,202,133,203,133,204,133,205,132,205,131,205,130,204,129,204,128,204,127,205,126,205,125,206,125,207,124,207,123,207,122,207,121,207,120,206,119,206,118,205,117,205,116,205,115,206,114,206,113,207,112,207,112,206,111,205,110,204,109,204,108,203,108,202,108,201,109,201,110,201,111,201,112,201,113,200,114,199,114,198,113,197,112,196,112,195,112,194,113,193,113,192,112,191,112,190,112,189,111,188,110,188,109,187,109,186,108,185,108,184,108,183,109,183,110,183,111,182,112,182,113,182,114,182,115,182,116,182,117,182,118,182,119,181,120,181,121,181,122,181,123,181,124,180,124,179,124,178,125,178,126,177,127,177,128,176,128,175,129,175,130,175,131,174,132,173,132,172,133,172,134,171,135,170,136,169,136,168,137,167,136,166,135,166,135,165,135,164,136,163,135,162,134,162,133,161,132,161,132,160,132,159,133,158,132,157,132,156,132,155,131,154,130,154,130,153,130,152,130,151,130,150,131,149,132,148"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/limousin/" coords="109,110,110,110,111,110,112,111,113,111,114,111,115,111,116,111,117,111,118,111,118,112,119,113,120,113,120,114,121,115,122,116,122,117,122,118,122,119,122,120,122,121,122,122,122,123,121,123,120,124,120,125,121,126,121,127,121,128,120,129,121,130,121,131,121,132,121,133,120,134,119,135,118,136,117,137,117,138,116,139,116,140,116,141,116,142,115,142,114,143,113,144,112,144,111,144,110,144,109,144,108,144,107,143,106,143,105,143,104,143,103,142,102,141,102,140,101,139,101,138,101,137,101,136,102,135,102,134,101,133,100,133,99,132,98,131,97,130,96,129,95,129,94,129,93,128,92,128,92,127,92,126,93,125,93,124,93,123,94,123,95,122,95,121,94,120,94,119,94,118,94,117,94,116,94,115,94,114,95,114,96,114,97,113,98,112,99,112,100,112,101,112,102,112,103,112,104,111,105,111,106,111,107,111,108,111"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/lorraine/" coords="164,35,165,35,166,35,167,35,168,36,169,36,170,35,171,35,172,35,173,36,174,36,175,37,176,37,177,36,178,36,179,36,180,37,181,37,182,37,183,37,184,38,185,39,185,40,186,41,187,42,188,42,189,42,190,42,191,43,192,43,193,44,194,44,195,44,196,43,197,43,198,43,199,43,199,44,200,45,200,46,200,47,199,48,198,48,197,48,196,48,195,48,194,47,193,46,192,47,192,48,191,48,190,49,191,50,191,51,192,52,193,52,194,52,195,52,195,53,195,54,196,55,196,56,196,57,195,57,194,58,193,59,193,60,193,61,193,62,194,63,194,64,194,65,194,66,194,67,193,68,193,69,193,70,192,71,192,72,191,73,190,74,189,74,188,74,187,74,186,73,185,73,184,73,183,73,182,73,181,73,180,73,179,72,178,72,177,72,176,73,175,73,174,73,173,72,173,71,172,70,172,69,172,68,171,67,170,66,170,65,169,64,168,63,168,62,167,61,166,61,165,61,164,60,163,60,162,59,162,58,161,57,160,56,159,55,159,54,159,53,159,52,160,51,160,50,160,49,160,48,160,47,160,46,160,45,160,44,160,43,161,42,161,41,161,40,161,39,161,38,161,37,162,36,163,36"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/midi-pyrenees/" coords="104,144,105,144,106,144,107,144,108,144,108,145,109,146,110,145,111,145,112,145,113,146,114,147,114,148,114,149,115,150,114,151,115,152,116,153,117,153,118,153,119,153,120,153,121,152,121,151,122,150,123,149,123,148,123,147,124,147,125,147,126,148,127,149,127,150,128,151,128,152,129,153,130,154,131,155,131,156,131,157,131,158,132,159,132,160,131,161,132,162,133,163,134,163,134,164,134,165,135,166,136,166,136,167,136,168,136,169,135,169,134,170,134,171,133,171,132,171,131,172,130,173,129,174,129,175,128,176,127,176,126,176,125,175,124,176,123,177,124,178,124,179,123,180,122,180,121,180,120,181,119,181,118,181,117,181,116,181,115,181,114,181,113,181,112,181,111,181,110,181,109,182,108,183,108,184,107,185,107,186,108,187,109,187,109,188,110,189,111,189,111,190,111,191,111,192,111,193,111,194,111,195,110,196,111,197,112,197,112,198,112,199,111,200,110,201,109,201,108,201,107,200,106,200,105,200,104,200,103,200,102,200,102,199,101,198,100,198,99,198,98,198,97,197,96,196,95,196,94,196,93,196,92,195,91,195,90,195,89,196,89,197,89,198,88,198,87,198,86,198,85,198,84,198,83,198,82,198,81,197,80,197,79,198,78,198,77,198,76,197,75,196,74,195,73,195,72,194,72,193,73,192,74,191,74,190,74,189,75,188,75,187,76,186,77,186,78,185,78,184,79,183,79,182,78,181,78,180,78,179,78,178,77,177,76,177,75,176,75,175,75,174,75,173,75,172,75,171,75,170,75,169,76,169,77,169,78,169,79,170,80,169,81,168,81,167,82,167,83,167,84,168,85,168,86,167,86,166,87,166,88,166,89,167,90,166,91,165,92,165,93,164,94,163,94,162,95,161,96,160,96,159,97,158,96,157,96,156,96,155,96,154,97,154,98,153,98,152,99,151,100,151,101,150,102,149,103,148,103,147,104,146,104,145"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/nord-pas-de-calais/" coords="117,1,118,1,119,1,120,1,121,1,122,1,122,2,123,3,123,4,123,5,123,6,124,7,125,7,126,8,127,9,128,8,129,7,130,7,131,7,132,8,133,9,133,10,133,11,133,12,133,13,134,14,135,13,136,13,137,14,138,14,139,15,139,16,140,17,141,17,142,18,143,17,144,17,145,18,146,19,147,19,147,20,147,21,147,22,147,23,148,24,147,25,146,25,145,25,144,25,143,25,142,25,141,25,140,25,139,25,138,25,137,25,136,25,135,25,134,25,133,25,132,25,131,25,130,25,129,25,128,25,127,25,126,25,125,24,124,23,123,23,122,23,121,23,121,22,120,21,119,20,118,21,117,21,116,21,115,21,114,21,113,20,113,19,112,18,111,18,110,18,109,18,108,18,107,17,106,17,106,16,106,15,107,14,107,13,107,12,106,11,106,10,106,9,107,8,107,7,107,6,107,5,108,4,109,4,110,3,111,3,112,2,113,2,114,2,115,2,116,2"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/" coords="66,61,67,61,68,61,69,62,70,62,71,62,72,62,73,61,74,61,75,61,76,61,77,61,78,61,79,62,80,62,81,63,82,64,83,64,84,63,84,62,85,62,86,62,87,63,87,64,88,65,88,66,89,67,90,67,91,67,92,68,93,68,93,69,94,70,94,71,94,72,94,73,94,74,93,75,93,76,93,77,92,78,92,79,91,80,90,80,89,81,88,81,87,82,86,82,85,82,84,83,84,84,84,85,84,86,83,87,83,88,83,89,82,90,82,91,81,92,81,93,80,93,79,94,78,94,77,94,76,94,75,94,74,94,73,94,72,95,71,96,70,96,69,96,68,96,67,97,67,98,68,99,69,100,69,101,69,102,69,103,70,104,70,105,70,106,70,107,70,108,70,109,70,110,70,111,70,112,69,112,68,112,67,112,66,111,65,111,64,111,63,111,62,112,61,112,60,113,59,113,58,112,57,112,56,111,55,110,54,110,53,109,52,109,51,108,50,107,50,106,50,105,49,104,49,103,48,102,47,101,46,100,45,99,45,98,45,97,45,96,46,96,47,95,48,94,47,93,46,93,45,92,45,91,46,90,45,89,44,89,43,89,42,89,41,89,40,88,40,87,40,86,40,85,41,85,42,84,43,84,44,83,45,83,46,83,47,82,48,81,49,80,49,79,50,79,51,79,52,79,53,79,54,79,55,78,55,77,56,77,57,77,58,77,59,77,60,77,61,77,62,76,62,75,63,74,64,73,65,72,65,71,65,70,65,69,65,68,65,67,65,66,65,65,65,64,65,63,65,62"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/picardie/" coords="108,18,109,18,110,18,111,19,112,19,113,19,113,20,114,21,115,21,116,21,117,21,118,21,119,21,119,22,119,23,120,24,121,24,122,24,123,24,124,24,125,25,126,26,127,25,128,25,129,25,130,25,131,26,132,26,133,26,134,26,135,26,136,25,137,25,138,25,139,25,140,25,141,25,142,25,143,26,144,26,145,27,146,27,147,28,147,29,147,30,147,31,146,32,146,33,145,34,145,35,145,36,145,37,145,38,145,39,145,40,144,40,143,40,142,40,141,41,140,42,139,43,139,44,139,45,139,46,138,47,138,48,138,49,138,50,137,51,137,52,137,53,136,52,135,53,134,52,134,51,133,50,132,49,131,48,130,47,129,47,128,47,127,47,126,48,125,48,124,48,123,47,122,47,121,47,120,46,119,46,118,45,117,45,116,45,115,45,114,45,113,45,112,45,111,45,110,45,110,44,110,43,110,42,109,41,109,40,109,39,110,38,109,37,109,36,109,35,110,34,110,33,110,32,109,31,109,30,109,29,108,28,107,27,106,26,105,25,105,24,105,23,105,22,106,21,107,20,107,19"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/poitou-charentes/" coords="80,93,81,93,82,93,82,94,83,95,84,95,84,96,85,97,86,98,87,98,88,98,89,98,90,98,91,98,92,98,92,99,92,100,93,101,94,101,94,102,94,103,95,104,95,105,96,106,96,107,97,108,98,108,99,108,99,109,99,110,99,111,98,112,97,112,96,113,95,114,94,115,93,116,93,117,93,118,94,119,95,120,95,121,95,122,94,122,93,123,92,124,92,125,91,125,90,126,90,127,90,128,89,128,88,129,88,130,88,131,87,132,86,132,85,133,84,133,83,134,83,135,83,136,82,137,81,138,80,139,79,139,78,140,77,141,76,141,75,141,74,140,74,139,73,138,72,137,71,136,70,135,69,135,68,134,67,134,67,133,67,132,66,131,65,130,64,130,63,129,62,128,61,128,60,127,59,127,59,126,59,125,58,124,58,123,58,122,57,121,56,120,56,119,56,118,57,118,58,118,59,119,60,119,61,118,61,117,60,116,59,116,58,116,57,115,57,114,58,114,59,114,60,114,61,113,62,113,63,112,64,112,65,112,66,112,67,112,68,112,69,112,70,111,71,110,71,109,71,108,71,107,71,106,70,105,70,104,70,103,69,102,69,101,68,100,68,99,68,98,68,97,69,97,70,96,71,96,72,96,73,95,74,94,75,94,76,94,77,94,78,95,79,94"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/cote-d-azur/" coords="194,156,196,155,197,155,198,156,197,158,200,161,202,161,203,162,204,162,205,163,207,163,208,162,210,162,211,161,211,165,208,168,208,170,206,172,204,172,202,174,201,176,199,176,199,179,197,179,196,180,195,180,195,175,193,173,192,171,191,169,191,165,190,164,190,162,192,160,192,158,193,158"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/provence-alpes/" coords="161,168,160,169,159,170,159,172,158,173,158,174,157,175,156,175,155,176,155,177,154,178,153,179,153,180,154,181,156,181,157,181,158,182,158,183,163,183,164,182,165,182,166,183,169,183,170,183,171,184,171,185,172,186,173,186,175,186,176,187,178,187,179,188,179,189,181,189,182,188,184,188,186,190,188,188,189,188,189,187,190,186,192,186,194,185,194,183,194,176,192,175,190,173,190,167,189,166,189,161,190,160,190,159,191,158,191,157,193,155,194,154,195,154,197,152,197,150,199,150,199,149,198,148,197,146,195,146,194,145,193,144,193,142,192,142,191,141,191,140,190,140,189,141,188,141,187,142,186,143,186,144,187,146,186,146,185,147,181,147,180,148,177,151,175,153,175,155,174,156,173,156,173,158,175,159,176,160,176,162,175,163,173,164,171,163,169,162,167,161,163,161,162,162,160,162,160,164,161,166"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/rhone-alpes/" coords="146,149,146,155,149,158,150,160,151,160,152,159,158,159,159,160,160,159,161,160,164,160,166,159,169,161,171,162,174,162,175,161,171,159,171,156,174,153,174,151,176,149,174,149,161,136,160,135,161,132,163,130,163,128,164,126,165,124,169,124,171,125,173,126,174,125,174,123,175,123,175,121,176,121,176,119,177,118,177,117,178,116,178,115,179,115,179,114,179,113,180,112,180,111,178,113,177,114,175,114,173,113,172,113,172,114,170,114,166,109,162,109,161,110,161,112,160,113,160,115,159,116,158,115,156,114,154,115,153,116,152,117,146,117,145,116,144,115,143,116,143,118,144,119,144,120,143,121,142,123,142,125,143,126,144,128,146,131,146,133,146,135,147,135,148,134,152,134,153,135,153,136,154,137,155,138,155,140,154,141,154,142,153,143,153,144,149,148,147,149"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/alpes/" coords="162,134,163,132,164,131,164,130,165,129,165,127,166,125,167,125,168,126,170,126,171,127,174,127,175,126,175,125,176,124,176,122,177,122,177,120,178,120,178,118,179,117,179,116,182,116,182,115,183,114,183,111,184,110,185,110,186,110,187,109,192,109,192,110,193,111,193,112,194,113,193,114,193,116,194,117,195,117,195,118,196,119,197,120,196,121,196,122,194,123,193,123,193,125,194,126,195,126,196,127,197,129,197,131,198,131,199,132,200,132,200,133,199,134,199,137,197,137,195,139,189,139,188,139,187,140,186,140,185,140,184,141,184,142,184,144,185,145,181,145,178,148,175,148,174,146,171,144,169,142,167,139,165,138,163,137,162,136"/></map>
            </div>
            <div class="block-regions-list col-sm-8 col-xs-12">
              <div class="container-fluid no-container-gutter">
                  <div class="block-item-list col-xs-6 col-sm-3"><div class="item-list"><ul><li class="first"><a href="http://france3-regions.francetvinfo.fr/alpes/" rel="23">Alpes</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/alsace/" rel="0">Alsace</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/aquitaine/" rel="1">Aquitaine</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/auvergne/" rel="2">Auvergne</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/basse-normandie/" rel="3">Basse-Normandie</a></li>
<li class="last"><a href="http://france3-regions.francetvinfo.fr/bourgogne/" rel="4">Bourgogne</a></li>
</ul></div></div><div class="block-item-list col-xs-6 col-sm-3"><div class="item-list"><ul><li class="first"><a href="http://france3-regions.francetvinfo.fr/bretagne/" rel="5">Bretagne</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/centre/" rel="6">Centre-Val de Loire</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/champagne-ardenne/" rel="7">Champagne-Ardenne</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/corse/" rel="8">Corse ViaStella</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/cote-d-azur/" rel="20">Côte d’Azur</a></li>
<li class="last"><a href="http://france3-regions.francetvinfo.fr/franche-comte/" rel="9">Franche-Comté</a></li>
</ul></div></div><div class="block-item-list col-xs-6 col-sm-3"><div class="item-list"><ul><li class="first"><a href="http://france3-regions.francetvinfo.fr/haute-normandie/" rel="10">Haute-Normandie</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/languedoc-roussillon/" rel="12" class="selected">Languedoc-Roussillon</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/limousin/" rel="13">Limousin</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/lorraine/" rel="14">Lorraine</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/midi-pyrenees/" rel="15">Midi-Pyrénées</a></li>
<li class="last"><a href="http://france3-regions.francetvinfo.fr/nord-pas-de-calais/" rel="16">Nord Pas-de-Calais</a></li>
</ul></div></div><div class="block-item-list col-xs-6 col-sm-3"><div class="item-list"><ul><li class="first"><a href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/" rel="11">Paris Ile-de-France</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/" rel="17">Pays de la Loire</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/picardie/" rel="18">Picardie</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/poitou-charentes/" rel="19">Poitou-Charentes</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/provence-alpes/" rel="21">Provence-Alpes</a></li>
<li class="last"><a href="http://france3-regions.francetvinfo.fr/rhone-alpes/" rel="22">Rhône-Alpes</a></li>
</ul></div></div>
              </div>
              <div class="container-fluid foot-links no-container-gutter">
                  <div class="block-item-list col-xs-6 col-sm-3"></div>
                  <div class="block-item-list col-xs-6 col-sm-3"></div>
                  <div class="block-item-list col-xs-6 col-sm-3"><div class="item-list"><ul><li class="first last"><a href="http://france3-regions.francetvinfo.fr/">Toutes les régions</a></li>
</ul></div></div>
                  <div class="block-item-list col-xs-6 col-sm-3"><div class="item-list"><ul><li class="first last"><a href="http://www.france3.fr" class="fr3-link">Sur <span>france</span> <span class="icomoon-logof3"></span></a></li>
</ul></div></div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
        <script type="text/javascript" src="/languedoc-roussillon/sites/regions_france3/files/advagg_js/js__wxThFH3hcnMIUDtKZDT0Y8pAnZr98xJdN5E5Qo1HU9s__vTx-nFe2m85p431TJEcqo_vxLv1fuGcMQi8Fz7gz6Ts__f8V4McPD-y5I202cx0yjCmC8nadQZf_LZshRamQ0oYo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var OAS_listpos = 'Top,Middle,x01,x02';
  var OAS_sitepage = 'regions.france3.fr/languedoc-roussillon/beziers/info';

  var ftvi_portail = 'france3';
  var ftvi_section = 'regions_languedocroussillon';
  var ftvi_rubrique = 'info_propos-eleves-musulmans-beziers-menard-sera-juge-provocation-haine';

  var xtsite = '572082';
  var xtn2 = '39';
  
  var xtpage = 'info::propos-eleves-musulmans-beziers-menard-sera-juge-provocation-haine';
  var xt_tags='[languedocroussillon]|[beziers]|[herault]|[robertmenard]|[politique]|[frontnational]|[religion]|[societe]';
  var ftv_metanav = 'france3';
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_startpt=(new Date()).getTime();
//--><!]]>
</script>
<script type="text/javascript" src="/languedoc-roussillon/sites/regions_france3/files/advagg_js/js__t50igxITRr4PpS0BDK83t59bqtC7JNG45YFAobHl1Lk__STnzuG7CDz7ccvQE30-FQx_7NIPK4auMDCz42Is4vsk__f8V4McPD-y5I202cx0yjCmC8nadQZf_LZshRamQ0oYo.js"></script>
<script type="text/javascript" src="//staticftv-a.akamaihd.net/player/jquery.player.regions-c3715c2d6ffff0035fc9f0f3910daebe.js"></script>
<script type="text/javascript" src="/languedoc-roussillon/sites/regions_france3/files/advagg_js/js__NmIUrw-QbhA8S028w-ICt3dVcBHqZLo1a3-AdsWUfKc__t5Zs0ehDiJUwwTMSK18ojE-BU5zhbGywGr5NUQcGQi4__f8V4McPD-y5I202cx0yjCmC8nadQZf_LZshRamQ0oYo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = "http://france3-regions.francetvinfo.fr/abonnements";
//--><!]]>
</script>
<script type="text/javascript" src="/languedoc-roussillon/sites/regions_france3/files/advagg_js/js__ZGqGP0fW7gHnJiTdviW5t8y5fVcFnlW5uYW5RrGlWZ4__9NAE4PJ3ycGodxJS-9PHAo8dq00eJWPIhUK3Xi9K2FQ__f8V4McPD-y5I202cx0yjCmC8nadQZf_LZshRamQ0oYo.js"></script>
<script type="text/javascript" src="//newsletters.francetv.fr/footer-transverse/js/jquery.xdomainrequest.min.js"></script>
<script type="text/javascript" src="//newsletters.francetv.fr/footer-transverse/js/jquery-ui-1.9.2.custom.min.js"></script>
<script type="text/javascript" src="//newsletters.francetv.fr/ftven_formabo/js/jquery.easyModal.1.3.min.js"></script>
<script type="text/javascript" src="//newsletters.francetv.fr/ftven_formabo/js/ftven_formabo-v0.9-min.js"></script>
<script type="text/javascript" src="//newsletters.francetv.fr/cnil/js/cnil-min-v1.2.1.js"></script>
<script type="text/javascript" src="/languedoc-roussillon/sites/regions_france3/files/advagg_js/js__0RT8KXzi_uIJJtrbd67EmGXJN4WKa6LTAKVK6_YB-VU__XfSi7bU1moZMe1NULp-sp-o3BCShQYCPcWyIXZIQUT8__f8V4McPD-y5I202cx0yjCmC8nadQZf_LZshRamQ0oYo.js"></script>
<script type="text/javascript" src="//static.francetv.fr/pom/audience/audience.min.js"></script>
<script type="text/javascript" src="//www.francetvinfo.fr/skin/www/js/externe/metanav-1200.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_async_config={};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 27776;
  _sf_async_config.domain = 'france3.fr';
  _sf_async_config.useCanonical = true;
  _sf_async_config.sections = 'beziers';
  _sf_async_config.authors = 'languedoc-roussillon';
  /** CONFIGURATION END **/
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
//--><!]]>
</script>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript" src="/languedoc-roussillon/sites/regions_france3/files/advagg_js/js__f2Fmug_9-rgUrgcyIlqwfflHsvkBvLr5haXr4-JyQro__nbA3z40ZekniCjX4O7tx0C_tvxxujlYrIitPXemhCc4__f8V4McPD-y5I202cx0yjCmC8nadQZf_LZshRamQ0oYo.js"></script>
<script type="text/javascript">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</script>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-30735148-15', 'auto');
  ga('send', 'pageview');
</script>    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var AudienceScience = true;
      var pub = document.createElement("script");
      pub.src = "http://static.francetv.fr/pom/publicite/publicite.min.js";
      pub.async = true;
      document.body.appendChild(pub);
      //--><!]]>
    </script>
    
<!-- BEGIN Krux Control Tag for "France3 Régions" -->
<!-- Source: /snippet/controltag?confid=KEqo5KAo&site=France3+R%C3%A9gions&edit=1 -->
<script class="kxct" data-id="KEqo5KAo" data-timing="async" data-version="1.9" type="text/javascript">
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){
var k=document.createElement('script');k.type='text/javascript';k.async=true;
var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KEqo5KAo";
var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
}());
</script>
<!-- END Krux Controltag --><script>
  (function ($) {
    Drupal.behaviors.fr3r_site_krux = {
      attach: function() {
        $('.fr3r_fb_link').bind('click', function(){
          Krux('admEvent','KEq-SY_F', {});
        });
        $('.fr3r_twitter_link').bind('click', function(){
          Krux('admEvent','KEq-75Pt', {});
        });
        $('.fr3r_google_link').bind('click', function(){
          Krux('admEvent','KEq_czKd', {});
        });
        $('#social_block_buttons .mail_button').bind('click', function(){
          Krux('admEvent','KErAHbtw', {});
        });
      }
    }
  }(jQuery));
  </script>  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"59ef96e0e7","applicationID":"10096940","transactionName":"Z11aMRdTCkBYW0wIW14XeQYRWwtdFl5KUkZvS1ERAG0KXF1d","queueTime":0,"applicationTime":1480,"atts":"SxpZR19JGU4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
