<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <title>Incendie en cours entre Combaillaux et Grabels près de Montpellier</title>
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!--[if IE]><![endif]--><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><link rel="dns-prefetch" href="//staticftv-a.akamaihd.net" /><link rel="preconnect" href="//widgets.outbrain.com" /><link rel="preconnect" href="//staticftv-a.akamaihd.net" /><link rel="dns-prefetch" href="//widgets.outbrain.com" /><link rel="dns-prefetch" href="//newsletters.francetv.fr" /><link rel="preconnect" href="//newsletters.francetv.fr" /><link rel="dns-prefetch" href="//www.francetvinfo.fr" /><link rel="preconnect" href="//www.francetvinfo.fr" /><meta name="description" content="200 pompiers sont mobilisés pour un incendie au Nord de Montpellier entre les communes de Combaillaux et Grabels, dans l&#039;Hérault. 30 hectares de garrigue ont déjà brûlé." /><link rel="canonical" href="http://france3-regions.francetvinfo.fr/occitanie/herault/montpellier/incendie-cours-combaillaux-pres-montpellier-1323119.html" /><link rel="shortlink" href="http://france3-regions.francetvinfo.fr/occitanie/herault/montpellier/incendie-cours-combaillaux-pres-montpellier-1323119.html" /><meta name="archimade_idsite" content="70" /><meta name="google-play-app" content="app-id=fr.francetv.regions" /><meta name="apple-itunes-app" content="app-id=836570406" /><link rel="amphtml" href="http://france3-regions.francetvinfo.fr/occitanie/herault/montpellier/incendie-cours-combaillaux-pres-montpellier-1323119.amp" /><link rel="shortcut icon" href="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/themes/fr3r/favicon.ico" type="image/vnd.microsoft.icon" /><meta property="og:site_name" content="France 3 Occitanie" /><meta property="og:type" content="article" /><meta property="og:url" content="http://france3-regions.francetvinfo.fr/occitanie/herault/montpellier/incendie-cours-combaillaux-pres-montpellier-1323119.html" /><meta property="og:title" content="Incendie en cours entre Combaillaux et Grabels près de Montpellier" /><meta property="og:description" content="200 pompiers sont mobilisés pour un incendie au Nord de Montpellier entre les communes de Combaillaux et Grabels, dans l&#039;Hérault. 30 hectares de garrigue ont déjà brûlé." /><meta property="og:image" content="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2017/09/06/2017-09-06-photo-00000109-3246311.jpg?itok=PQ1g_wC-" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="France 3 Occitanie" /><meta name="twitter:site:id" content="@France3tv" /><meta name="twitter:url" content="http://france3-regions.francetvinfo.fr/occitanie/herault/montpellier/incendie-cours-combaillaux-pres-montpellier-1323119.html" /><meta name="twitter:title" content="Incendie en cours entre Combaillaux et Grabels près de Montpellier" /><meta name="twitter:description" content="200 pompiers sont mobilisés pour un incendie au Nord de Montpellier entre les communes de Combaillaux et Grabels, dans l&#039;Hérault. 30 hectares de garrigue ont déjà brûlé." /><meta name="twitter:image:src" content="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2017/09/06/2017-09-06-photo-00000109-3246311.jpg?itok=PQ1g_wC-" /><meta property="fb:pages" content="152342924830630" /><meta property="fb:pages" content="201675693207587" />    <meta name="google-site-verification" content="fJwPWA_m-bcbRdomBMI3i2Zhxi2MfgVv9oqyc03gg3E" />    <link type="text/css" rel="stylesheet" href="/occitanie/sites/regions_france3/files/advagg_css/css__uLUQAN-al3ih9vFVpIpaRRkCYShNeCaaLnsGTf0MaAQ__Gdg2KcS38EdTH0nwRQXEr7gqkCPXBTW1ruqVLB7rrOE__PlgTpouNq24hIgTk3Qbngw8C2SGpqKgIBxji25wLFT4.css" media="all" /><link type="text/css" rel="stylesheet" href="/occitanie/sites/regions_france3/files/advagg_css/css__BnOrkIZIzifOmw5N45nZoJ0my4GLOSoUkq5g50SwzZs__osdrJ_aNkZR_yhiIT5S8HeABd3FKvDwKXlPVvYKOYmw__PlgTpouNq24hIgTk3Qbngw8C2SGpqKgIBxji25wLFT4.css" media="screen" /><link type="text/css" rel="stylesheet" href="/occitanie/sites/regions_france3/files/advagg_css/css__LwfMAvygjMXMDef5lzbuMLD5GeeP40ZJVOt6HvSeNsE__68xgDbGzyJbnA0RZF2_Ap3L7ccfHwTiEBRrtIBu-eG0__PlgTpouNq24hIgTk3Qbngw8C2SGpqKgIBxji25wLFT4.css" media="all" /><link type="text/css" rel="stylesheet" href="/occitanie/sites/regions_france3/files/advagg_css/css__x94EuVEyZh7cUrns7OGNLJ0OujOdupMP3bAbP2D6ViM__SqhNZMPOmzQ848iXIsSKjwHBBy-40XhUw7V-jcURXEw__PlgTpouNq24hIgTk3Qbngw8C2SGpqKgIBxji25wLFT4.css" media="all" /><link type="text/css" rel="stylesheet" href="//newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />          <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":"http:\/\/france3-regions.francetvinfo.fr\/occitanie\/herault\/montpellier\/incendie-cours-combaillaux-pres-montpellier-1323119.html","headline":"Incendie en cours entre Combaillaux et Grabels pr\u00e8s de Montpellier ","datePublished":"2017-09-06T17:16:12+02:00","dateModified":"2017-09-06T18:25:31+02:00","image":{"@type":"ImageObject","url":"http:\/\/france3-regions.francetvinfo.fr\/occitanie\/sites\/regions_france3\/files\/styles\/top_big\/public\/assets\/images\/2017\/09\/06\/2017-09-06-photo-00000109-3246311.jpg?itok=PQ1g_wC-","width":1600,"height":900},"publisher":{"@type":"Organization","name":"France 3 Occitanie","logo":{"@type":"ImageObject","url":"http:\/\/france3-regions.francetvinfo.fr\/occitanie\/sites\/regions_france3\/themes\/fr3r_responsive\/logo.png","width":"48","height":"75"}},"author":{"@type":"Organization","name":"France 3 Occitanie"}}</script>
      </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1323119 node-type-article domain-occitanie-france3-fr page-body-content-border m-t-0 p-t-0" >
        <div id="fb-root"></div><script type="text/javascript">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</script><div class="fr3-newscast-alert container-fluid no-container-gutter" style="display: none;"><div class="container no-container-gutter"><div class="alert-label col-md-3">Direct</div><div class="alert-text col-md-9"><a href="/occitanie/tv/direct" class="link-jt" target="_blank" alt="JT">Voir votre journal régional en direct</a></div></div></div><main> <section class="container"><ol class="breadcrumb hidden-xs text-center m-b-2" vocab="http://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a href="http://france3-regions.francetvinfo.fr/" class="icomoon-home" property="item" typeof="WebPage"></a><meta property="position" content="1" /></li><li property="itemListElement" typeof="ListItem"><a href="http://france3-regions.francetvinfo.fr/occitanie/" class="" property="item" typeof="WebPage">Occitanie</a><meta property="position" content="2" /></li><li property="itemListElement" typeof="ListItem"><a href="http://france3-regions.francetvinfo.fr/occitanie/herault" property="item" typeof="WebPage"><span property="name">Hérault</span></a><meta property="position" content="3" /></li><li property="itemListElement" typeof="ListItem"><a href="http://france3-regions.francetvinfo.fr/occitanie/herault/montpellier" property="item" typeof="WebPage"><span property="name">Montpellier</span></a><meta property="position" content="4" /></li></ol><h1 class="title-lg text-center text-medium">Incendie en cours entre Combaillaux et Grabels près de Montpellier</h1> </section> <article itemscope="" itemtype="http://schema.org/Article" id="node-1323119"><meta itemprop="dateCreated" content="2017-09-06T17:16:12+02:00"><meta itemprop="dateModified" content="2017-09-06T18:25:31+02:00"><meta itemprop="datePublished" content="2017-09-06T17:16:12+02:00"> <header class="header-img container force-width"> <figure class="figure-full-width--mobile"> <picture class="force-width"> <source media="(min-width: 62em)" srcset="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2017/09/06/2017-09-06-photo-00000109-3246311.jpg?itok=PQ1g_wC- 1x, http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2017/09/06/2017-09-06-photo-00000109-3246311.jpg?itok=PQ1g_wC- 2x" /> <source media="(min-width: 48em)" srcset="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/asset_thumbnail_large_tablet/public/assets/images/2017/09/06/2017-09-06-photo-00000109-3246311.jpg?itok=l41OVqGK 1x, http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/asset_thumbnail_large_tablet_2x/public/assets/images/2017/09/06/2017-09-06-photo-00000109-3246311.jpg?itok=QKYXrcVM 2x" /> <source media="(min-width: 0em)" srcset="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone/public/assets/images/2017/09/06/2017-09-06-photo-00000109-3246311.jpg?itok=sQyMSZyB 1x, http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone_2x/public/assets/images/2017/09/06/2017-09-06-photo-00000109-3246311.jpg?itok=M23G-S4J 2x" /> <img class="img-responsive full-width" src="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2017/09/06/2017-09-06-photo-00000109-3246311.jpg?itok=PQ1g_wC-" alt="Incendie important entre Combaillaux et Grabels, dans l&#039;Hérault - 6 septembre 2017 / © SDIS 34" /> </picture> <figcaption class="figcaption-large-img">Incendie important entre Combaillaux et Grabels, dans l'Hérault - 6 septembre 2017 / © SDIS 34</figcaption> </figure> </header><div class="container"><div class="row relative-pos"><div class="social-button-container social-aside"><p class="social-button-count hidden-md-down"> <span class="social-button--number text-medium"></span> <span class="social-button--share">partages</span></p><ul class="social-button-content"><li> <a class="fr3r_fb_link social-content--facebook" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Foccitanie%2Fherault%2Fmontpellier%2Fincendie-cours-combaillaux-pres-montpellier-1323119.html"> <i class="icomoon-facebook"></i>Partager </a></li><li> <a class="fr3r_twitter_link social-content--twitter" href="https://twitter.com/share?url=http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Foccitanie%2Fherault%2Fmontpellier%2Fincendie-cours-combaillaux-pres-montpellier-1323119.html&text=Incendie en cours entre Combaillaux et Grabels près de Montpellier - France 3 Occitanie"> <i class="icomoon-twitter"></i>Twitter </a></li><li> <a class="fr3r_google_link social-content--google" href="https://plus.google.com/share?url=http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Foccitanie%2Fherault%2Fmontpellier%2Fincendie-cours-combaillaux-pres-montpellier-1323119.html"> <i class="icomoon-google"></i>Partager </a></li><li> <a class="social-content--mail" href="mailto:?subject=Incendie%20en%20cours%20entre%20Combaillaux%20et%20Grabels%20pr%C3%A8s%20de%20Montpellier%20%20-%20France%203%20Occitanie&body=Un%20ami%20veut%20partager%20l%27article%20de%20France%203%20Occitanie%20%22Incendie%20en%20cours%20entre%20Combaillaux%20et%20Grabels%20pr%C3%A8s%20de%20Montpellier%20%22%20avec%20vous.%20http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Foccitanie%2Fherault%2Fmontpellier%2Fincendie-cours-combaillaux-pres-montpellier-1323119.html "> <i class="icomoon-envelope"></i>Envoyer </a></li></ul></div><div class="col-md-offset-2 col-md-8"><div class="text-chapo--content"><div class="text-chapo--text"><p>200 pompiers sont mobilisés pour un incendie au Nord de Montpellier entre les communes de Combaillaux et Grabels, dans l'Hérault. 30 hectares de garrigue ont déjà brûlé.</p></div><p> <span class="text-chapo--author">Par Joane Mériot</span> <time itemprop="dateCreated" content="2017-09-06T17:16:12+02:00" class="text-chapo--date">Publié le 06/09/2017 à 17:16</time> <time itemprop="dateModified" content="2017-09-06T18:25:31+02:00" class="text-chapo--update">Mis à jour le 06/09/2017 à 18:25</time></p></div></div></div><div class="row"> <section class="col-md-offset-2 col-md-6"><div class="article-style lettrine" itemprop="articleBody"> Les sapeurs-pompiers de l'Hérault interviennent en ce moment pour un feu de garrigue important au nord de Montpellier, entre les communes de Combaillaux et Grabels.<br /><br /><div class="figure-full-width--mobile m-b-2 m-t-2"><div class="force-width"><blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr" xml:lang="fr"><a href="https://twitter.com/hashtag/feu?src=hash">#feu</a> forêt commune <a href="https://twitter.com/hashtag/Combaillaux?src=hash">#Combaillaux</a> <br />ÉVITEZ RD 102 route de <a href="https://twitter.com/hashtag/Grabels?src=hash">#Grabels</a> à <a href="https://twitter.com/hashtag/Stg%C3%A9lydufesc?src=hash">#Stgélydufesc</a>. <br />10 hectares pinède brûlés <br />CECI N'EST PAS UN EXERCICE <a href="https://t.co/7cJt652gbd">pic.twitter.com/7cJt652gbd</a></p>— Préfet de l'Hérault (@Prefet34) <a href="https://twitter.com/Prefet34/status/905442524323606529">6 septembre 2017</a></blockquote><script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><br />4 Canadair se dirigent en ce moment vers la commune de Grabels. 30 hectares de pinède ont déjà brûlé à 17h00. L'incendie se propage en bordure d'habitations. 30 personnes ont déjà évacuées.<br /><br />La RD986 est bloquée entre Saint-Gely-du-Fesc et Grabels. La prefecture de l'Hérault demande d'éviter le secteur de Combaillaux et Grabels, et recommande de se diriger en direction de Montferrier-sur-Lez et Prades-le-Lez.&nbsp;<br /><br /><figure class="article-style--offset offset--full-width figure-full-width--mobile m-b-2 m-t-2"> <picture class="force-width"> <source media="(min-width: 62em)" data-srcset="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/asset_list_medium/public/assets/images/2017/09/06/img_2898-3246079.jpg?itok=yaCh0GB7 1x, http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/asset_list_medium_2x/public/assets/images/2017/09/06/img_2898-3246079.jpg?itok=A9PV5krl 2x" /> <source media="(min-width: 48em)" data-srcset="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/asset_thumbnail_large_tablet/public/assets/images/2017/09/06/img_2898-3246079.jpg?itok=oftIHCP0 1x, http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/asset_thumbnail_large_tablet_2x/public/assets/images/2017/09/06/img_2898-3246079.jpg?itok=Hm_pQlLl 2x" /> <source media="(min-width: 0em)" data-srcset="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone/public/assets/images/2017/09/06/img_2898-3246079.jpg?itok=zYIHkukZ 1x, http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone_2x/public/assets/images/2017/09/06/img_2898-3246079.jpg?itok=j_0nwCVq 2x" /> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/asset_list_medium/public/assets/images/2017/09/06/img_2898-3246079.jpg?itok=yaCh0GB7" alt="La route entre Sain-Géky-du-Fesc et Grabels est bloquée en raison de l&#039;incendie - 6 septembre 2017 / © France 3 LR / Nicolas Chatail" /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/asset_list_medium/public/assets/images/2017/09/06/img_2898-3246079.jpg?itok=yaCh0GB7" alt="La route entre Sain-Géky-du-Fesc et Grabels est bloquée en raison de l&#039;incendie - 6 septembre 2017 / © France 3 LR / Nicolas Chatail" /></noscript> </picture> <figcaption class="figcaption-large-img">La route entre Sain-Géky-du-Fesc et Grabels est bloquée en raison de l'incendie - 6 septembre 2017 / © France 3 LR / Nicolas Chatail</figcaption> </figure>Les pompiers du Gard et des Bouches-du-Rhône sont venus en renfort des sapeurs-pompiers de l'Hérault.<br /><br /><div class="figure-full-width--mobile m-b-2 m-t-2"><div class="force-width"><blockquote class="twitter-tweet" data-partner="tweetdeck"><p lang="fr" dir="ltr" xml:lang="fr">Les <a href="https://twitter.com/hashtag/Pompiers?src=hash">#Pompiers</a> du <a href="https://twitter.com/Gard">@Gard</a> engagés aux côtés des <a href="https://twitter.com/hashtag/Pompiers?src=hash">#Pompiers</a> de <a href="https://twitter.com/SDIS34">@SDIS34</a> pour lutter contre un <a href="https://twitter.com/hashtag/Incendie?src=hash">#Incendie</a> à proximité de <a href="https://twitter.com/hashtag/Grabels?src=hash">#Grabels</a> dans l' <a href="https://twitter.com/Prefet34">@Prefet34</a> <a href="https://t.co/VvNyrV3FcQ">pic.twitter.com/VvNyrV3FcQ</a></p>— SapeursPompiers Gard (@pompiersdugard) <a href="https://twitter.com/pompiersdugard/status/905450219818627077">September 6, 2017</a></blockquote><script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><br /><br />A noter que l'Hérault est en alerte "risque feux de forêt sévère" pendant 48h en raison notamment de la sécheresse et du vent fort.&nbsp;<br /><br /><div class="article-style--half-offset"><ul class="list-group__more"><li class="list-group__more--list icon-arrow icon-vcenter"> <a class="list-group__more--link text-medium" href="http://france3-regions.francetvinfo.fr/occitanie/herault/montpellier/herault-place-risque-feux-foret-severe-1322629.html"><div class="list-left"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/block_medium/public/assets/images/2017/08/28/incendiecollias-3229941.jpg?itok=FyTutPfc" alt="L&#039;Hérault placé en risque de feux de forêt sévère" /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/block_medium/public/assets/images/2017/08/28/incendiecollias-3229941.jpg?itok=FyTutPfc" alt="L&#039;Hérault placé en risque de feux de forêt sévère" /></noscript></div> <span class="list-right">L'Hérault placé en risque de feux de forêt sévère&nbsp;</span> </a></li></ul></div><br /><strong><u>Les images de l'incendie en cours entre Grabels et Combaillaux&nbsp;</u></strong><br /><br /><div class="figure-full-width--mobile m-b-2 m-t-2"><div class="force-width"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FFR3LanguedocRoussillon%2Fposts%2F1634749093233566&amp;width=500" width="500" height="727" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></div><br /><br /><br /><div class="figure-full-width--mobile m-b-2 m-t-2"><div class="force-width"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FFR3LanguedocRoussillon%2Fposts%2F1634784676563341&amp;width=500" width="500" height="670" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></div><br /><br /></div><ul class="social-button-content hidden-xs hidden-sm m-t-2 m-b-2"><li> <a class="fr3r_fb_link social-content--facebook" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Foccitanie%2Fherault%2Fmontpellier%2Fincendie-cours-combaillaux-pres-montpellier-1323119.html"> <i class="icomoon-facebook"></i>Partager </a></li><li> <a class="fr3r_twitter_link social-content--twitter" href="https://twitter.com/share?url=http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Foccitanie%2Fherault%2Fmontpellier%2Fincendie-cours-combaillaux-pres-montpellier-1323119.html&text=Incendie en cours entre Combaillaux et Grabels près de Montpellier - France 3 Occitanie"> <i class="icomoon-twitter"></i>Twitter </a></li><li> <a class="fr3r_google_link social-content--google" href="https://plus.google.com/share?url=http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Foccitanie%2Fherault%2Fmontpellier%2Fincendie-cours-combaillaux-pres-montpellier-1323119.html"> <i class="icomoon-google"></i>Partager </a></li><li> <a class="social-content--mail" href="mailto:?subject=Incendie%20en%20cours%20entre%20Combaillaux%20et%20Grabels%20pr%C3%A8s%20de%20Montpellier%20%20-%20France%203%20Occitanie&body=Un%20ami%20veut%20partager%20l%27article%20de%20France%203%20Occitanie%20%22Incendie%20en%20cours%20entre%20Combaillaux%20et%20Grabels%20pr%C3%A8s%20de%20Montpellier%20%22%20avec%20vous.%20http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Foccitanie%2Fherault%2Fmontpellier%2Fincendie-cours-combaillaux-pres-montpellier-1323119.html "> <i class="icomoon-envelope"></i>Envoyer </a></li></ul><ul class="tags-button-content m-t-2"><li class="first"><a href="http://france3-regions.francetvinfo.fr/occitanie/herault/montpellier" class="tags-button-content--link">Montpellier</a></li><li><a href="http://france3-regions.francetvinfo.fr/occitanie/herault" class="tags-button-content--link">Hérault</a></li><li><a href="http://france3-regions.francetvinfo.fr/faits-divers/incendie?r=occitanie" class="tags-button-content--link">incendie</a></li><li><a href="http://france3-regions.francetvinfo.fr/faits-divers?r=occitanie" class="tags-button-content--link">faits divers</a></li><li><a href="http://france3-regions.francetvinfo.fr/faits-divers/pompiers?r=occitanie" class="tags-button-content--link">pompiers</a></li><li><a href="http://france3-regions.francetvinfo.fr/faits-divers/incendie/feux-de-foret?r=occitanie" class="tags-button-content--link">feux de forêt</a></li><li><a href="http://france3-regions.francetvinfo.fr/meteo?r=occitanie" class="tags-button-content--link">météo</a></li><li class="last"><a href="http://france3-regions.francetvinfo.fr/meteo/secheresse?r=occitanie" class="tags-button-content--link">sécheresse</a></li></ul> <!-- OURBRAIN --><div class="container-partenaires"><div class="OUTBRAIN" data-src="http://france3-regions.francetvinfo.fr/occitanie/herault/montpellier/incendie-cours-combaillaux-pres-montpellier-1323119.html" data-widget-id="AR_2" data-ob-template="france3fr"></div><div class="OUTBRAIN" data-src="http://france3-regions.francetvinfo.fr/occitanie/herault/montpellier/incendie-cours-combaillaux-pres-montpellier-1323119.html" data-widget-id="AR_3" data-ob-template="france3fr"></div></div> <!-- FIN OURBRAIN --> </section> <aside class="aside-img__content col-md-4"><div class="aside-img__content--pub"><div class="block-fr3-add"><div id="eShowPubMiddle"><div class="publicite">publicité</div><div id="oas_Middle"></div></div></div></div><div class="figure-full-width--mobile m-b-2 m-t-2"><div class="force-width"><div class="bg-color--blue text-white m-t-2 m-b-3 p-t-1 p-b-2"> <img class="center-block m-b-1" style="width:auto" src="http://france3-regions.francetvinfo.fr/sites/regions_france3/files/assets/images/2017/01/31/bloc-jt-12-13.png" alt="12/13" width="80" height="26" border="0" usemap="#JT" data-pin-nopin="true" /><p class="text-center text-light text-md m-t-1 m-b-1 m-l-1 m-r-1"><a class="text-white" href="http://france3-regions.francetvinfo.fr/occitanie/emissions/jt-1213-languedoc-roussillon">Languedoc-Roussillon</a>, <a class="text-white" href="http://france3-regions.francetvinfo.fr/occitanie/emissions/jt-1213-midi-pyrenees">Midi-Pyrénées</a></p><div class="border-separator--white"></div><img class="center-block m-t-1 m-b-1" style="width:auto" src="http://france3-regions.francetvinfo.fr/sites/regions_france3/files/assets/images/2017/01/31/bloc-jt-19-20.png" alt="19/20" width="80" height="25" border="0" usemap="#JT" data-pin-nopin="true" /><p class="text-center text-light text-md m-t-1 m-b-1 m-l-1 m-r-1"><a class="text-white" href="http://france3-regions.francetvinfo.fr/occitanie/emissions/jt-1920-languedoc-roussillon">Languedoc-Roussillon</a>, <a class="text-white" href="http://france3-regions.francetvinfo.fr/occitanie/emissions/jt-1920-midi-pyrenees">Midi-Pyrénées</a></p><div class="border-separator--white"></div><h2 class="font-weight-normal font-size-2-3 text-uppercase text-center text-light m-t-1 m-b-0">éditions locales</h2><p class="text-center text-light text-md m-t-1 m-b-0 m-l-1 m-r-1"><a class="text-white link-underline-hover" href="http://france3-regions.francetvinfo.fr/occitanie/emissions/jt-local-1920-pays-catalan">Pays Catalan</a>,<a class="text-white link-underline-hover" href="http://france3-regions.francetvinfo.fr/occitanie/emissions/jt-local-1920-edicion-occitana">Edicion Occitana</a>, <a class="text-white link-underline-hover" href="http://france3-regions.francetvinfo.fr/occitanie/emissions/jt-local-1920-gardois">Pays Gardois</a>, <a class="text-white link-underline-hover" href="http://france3-regions.francetvinfo.fr/occitanie/emissions/jt-local-1920-quercy">Quercy-Rouergue</a>, <a class="text-white link-underline-hover" href="http://france3-regions.francetvinfo.fr/occitanie/emissions/jt-local-1920-tarn">Tarn</a></p></div></div></div><div data-time="1504715712" id="fr3r-chartbeat-toppages" class="aside-img__content-chartbeat"><h3 class="text-thin text-uppercase main-title main-title--sm">Les plus chauds</h3> <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/occitanie/herault/montpellier/incendie-cours-combaillaux-pres-montpellier-1323119.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2017/09/06/2017-09-06-photo-00000109-3246311.jpg?itok=PQ1g_wC-" alt="Incendie en cours entre Combaillaux et Grabels près de Montpellier" /> <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2017/09/06/2017-09-06-photo-00000109-3246311.jpg?itok=PQ1g_wC-" alt="Incendie en cours entre Combaillaux et Grabels près de Montpellier" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Incendie en cours entre Combaillaux et Grabels près de Montpellier</figcaption> </figure> </a> <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/occitanie/herault/montpellier/gros-incendie-menace-habitations-grabels-pres-montpellier-1304061.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2017/07/28/aa_2-3192073.jpg?itok=elW3Wow7" alt="Un incendie a menacé des habitations à Grabels, près de Montpellier" /> <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2017/07/28/aa_2-3192073.jpg?itok=elW3Wow7" alt="Un incendie a menacé des habitations à Grabels, près de Montpellier" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Un incendie a menacé des habitations à Grabels, près de Montpellier</figcaption> </figure> </a> <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/occitanie/herault/montpellier/herault-place-risque-feux-foret-severe-1322629.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2017/08/28/incendiecollias-3229941.jpg?itok=SXRPr3rI" alt="L&#039;Hérault placé en risque de feux de forêt sévère" /> <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2017/08/28/incendiecollias-3229941.jpg?itok=SXRPr3rI" alt="L&#039;Hérault placé en risque de feux de forêt sévère" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">L'Hérault placé en risque de feux de forêt sévère</figcaption> </figure> </a> <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/occitanie/rame-tgv-experimentale-teste-roulage-ligne-lgv-nimes-montpellier-1322827.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2017/09/06/m_rame_d_essai_lgv-00_00_11_01-3244991.jpg?itok=Bh-aujj5" alt="Une rame TGV expérimentale teste le roulage sur la ligne LGV Nîmes-Montpellier" /> <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2017/09/06/m_rame_d_essai_lgv-00_00_11_01-3244991.jpg?itok=Bh-aujj5" alt="Une rame TGV expérimentale teste le roulage sur la ligne LGV Nîmes-Montpellier" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Une rame TGV expérimentale teste le roulage sur la ligne LGV Nîmes-Montpellier</figcaption> </figure> </a> <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/occitanie/herault/alertes-feu-pompiers-pezenas-decouvrent-120-pieds-cannabis-1322961.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2017/09/06/cannabis_pezenas-3245391.jpg?itok=QU6TKwK8" alt="Alertés pour un feu, les pompiers de Pézenas découvrent 120 pieds de cannabis" /> <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2017/09/06/cannabis_pezenas-3245391.jpg?itok=QU6TKwK8" alt="Alertés pour un feu, les pompiers de Pézenas découvrent 120 pieds de cannabis" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Alertés pour un feu, les pompiers de Pézenas découvrent 120 pieds de cannabis</figcaption> </figure> </a> <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/occitanie/gard/nimes/instituteur-gardois-soupconne-agressions-sexuels-6-mineurs-arrete-nimes-1322111.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2016/04/19/caveiraccree_le_20160419_17h20m39s_00113_0.jpg?itok=itJGbRC-" alt="Un instituteur gardois soupçonné d&#039;agressions sexuelles sur 6 mineurs arrêté à Nîmes" /> <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2016/04/19/caveiraccree_le_20160419_17h20m39s_00113_0.jpg?itok=itJGbRC-" alt="Un instituteur gardois soupçonné d&#039;agressions sexuelles sur 6 mineurs arrêté à Nîmes" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Un instituteur gardois soupçonné d'agressions sexuelles sur 6 mineurs arrêté à Nîmes</figcaption> </figure> </a> <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/occitanie/lot/cahors/autoroute-20-coupee-au-sud-cahors-1322943.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2017/09/06/camion_23-3245459.jpg?itok=8QfPgwBe" alt="Reprise de la circulation sur l&#039;autoroute A20" /> <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2017/09/06/camion_23-3245459.jpg?itok=8QfPgwBe" alt="Reprise de la circulation sur l&#039;autoroute A20" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Reprise de la circulation sur l'autoroute A20</figcaption> </figure> </a> <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/occitanie/emissions/jt-local-1920-quercy"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2017/02/16/visuel-jt-19-20-locale-2880161-2906205.png?itok=ZAOM51Te" alt="JT local 19/20 Quercy-Rouergue sur France 3 Occitanie" /> <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2017/02/16/visuel-jt-19-20-locale-2880161-2906205.png?itok=ZAOM51Te" alt="JT local 19/20 Quercy-Rouergue sur France 3 Occitanie" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">JT local 19/20 Quercy-Rouergue sur France 3 Occitanie</figcaption> </figure> </a> <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/occitanie/emissions/jt-1920-languedoc-roussillon"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2017/02/16/visuel-jt-19-20-locale-2880161-2906247.png?itok=QaCSiZ8O" alt="JT 19/20 Languedoc-Roussillon sur France 3 Occitanie" /> <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2017/02/16/visuel-jt-19-20-locale-2880161-2906247.png?itok=QaCSiZ8O" alt="JT 19/20 Languedoc-Roussillon sur France 3 Occitanie" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">JT 19/20 Languedoc-Roussillon sur France 3 Occitanie</figcaption> </figure> </a></div> </aside></div></div> </article></main><h3 class="text-thin text-uppercase main-title--center container">Sur le même sujet</h3><div class="container readmore-column-style slider-damier owl-carousel"> <a class="readmore-column-style--content readmore-column-style--empty" href="http://france3-regions.francetvinfo.fr/occitanie/risque-incendies-corse-pompiers-heraultais-audois-gardois-renfort-1319383.html"><h3 class="readmore-column-style--title text-medium">Risque d'incendies en Corse : des pompiers héraultais, audois et gardois en renfort</h3></a><a class="readmore-column-style--content " href="http://france3-regions.francetvinfo.fr/occitanie/pompiers-du-tarn-garonne-partent-renfort-aude-1302025.html"><div class="readmore-column-style--img"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/block/public/assets/images/2017/07/24/20247652_2353153044910730_2615850537866119153_o-3186085.jpg?itok=rMEuRFN4" alt="" /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/block/public/assets/images/2017/07/24/20247652_2353153044910730_2615850537866119153_o-3186085.jpg?itok=rMEuRFN4" alt="" /></noscript></div><h3 class="readmore-column-style--title text-medium">Des pompiers du Tarn et du Tarn-et-Garonne partent en renfort dans l'Aude</h3></a><a class="readmore-column-style--content readmore-column-style--empty" href="http://france3-regions.francetvinfo.fr/occitanie/gard/nimes/feux-pilotes-bombardiers-eau-denoncent-non-disponibilite-avions-1282803.html"><h3 class="readmore-column-style--title text-medium">Feux: des pilotes de bombardiers d'eau dénoncent la "non-disponibilité" des avions</h3></a><a class="readmore-column-style--content " href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/bouches-du-rhone/marseille/renforts-ile-france-pompiers-bouches-du-rhone-vendredi-1322229.html"><div class="readmore-column-style--img"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/block/public/assets/images/2017/09/05/maxnewsworldfour339748-3243521.jpg?itok=MwlncXi8" alt="" /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/block/public/assets/images/2017/09/05/maxnewsworldfour339748-3243521.jpg?itok=MwlncXi8" alt="" /></noscript></div><h3 class="readmore-column-style--title text-medium">Des renforts d'Ile-de-France pour les pompiers des Bouches-du-Rhône jusqu'à vendredi</h3></a><a class="readmore-column-style--content readmore-column-style--empty" href="http://france3-regions.francetvinfo.fr/bretagne/finistere/brest/brest-eglise-saint-yves-quizac-touchee-incendie-1321539.html"><h3 class="readmore-column-style--title text-medium">Brest : l'église Saint-Yves de Quizac touchée par un incendie</h3></a><a class="readmore-column-style--content " href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/var/incendie-londe-hyeres-heure-bilans-questions-1321249.html"><div class="readmore-column-style--img"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/block/public/assets/images/2017/09/04/maxmatinnews394448-3240659.jpg?itok=jftN0Gv9" alt="" /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/block/public/assets/images/2017/09/04/maxmatinnews394448-3240659.jpg?itok=jftN0Gv9" alt="" /></noscript></div><h3 class="readmore-column-style--title text-medium">Incendie à la Londe-Hyères : l'heure des bilans et des questions</h3></a></div><section class="bg-color--black p-b-3 " id="block-last-videos"><div class="max-width"><div class="main-video container"><div class="responsive-16-9 figure-full-width--mobile"><div class="DMCloudWrapper ftv-player--container" id="612289"><a href="http://videos.francetv.fr/video/NI_1069686@Regions" class="cappuccino"><img width="100%" src="http://webservices.francetelevisions.fr/staticftv/images_pdm_ni//2017-09-06/NI_1069686_1504714393_1504714406_550.jpg" alt="" /></a></div></div><div><h3 class="title-md text-white m-b-1">Olargues (34) : rentrée mouvementée au collège</h3></div></div></div><div class="container m-t-3"><div class="slider-inline slider-inline--black slider-inline--noPadding owl-carousel"> <a class="slider-inline-style--content launch-video" href="http://france3-regions.francetvinfo.fr/occitanie/aude/carcassonne/aude-mobilisation-postiers-carcassonne-1322823.html" data-aid="2429143" data-type="1"><div class="slider-inline--img icomoon-play4"> <img class="img-responsive" src="http://webservices.francetelevisions.fr/staticftv/images_pdm_ni//2017-09-06/NI_1069680_1504714069_1504714082_300.jpg" width="380" height="190" alt="" title="" /></div><p class="slider-inline-style--title">Carcassonne : mobilisation des postiers</p> </a> <a class="slider-inline-style--content launch-video" href="" data-aid="2428857" data-type="1"><div class="slider-inline--img icomoon-play4"> <img class="img-responsive" src="http://webservices.francetelevisions.fr/staticftv/images_pdm_ni//2017-09-06/NI_1069592_1504709713_1504709730_300.jpg" width="380" height="190" alt="" title="" /></div><p class="slider-inline-style--title">Météo du 7 septembre en Occitanie : de mieux en mieux</p> </a> <a class="slider-inline-style--content launch-video" href="http://france3-regions.francetvinfo.fr/occitanie/haute-garonne/toulouse/salvetat-saint-gilles-haute-garonne-ecole-est-bloquee-parents-eleves-1322743.html" data-aid="2428245" data-type="1"><div class="slider-inline--img icomoon-play4"> <img class="img-responsive" src="http://webservices.francetelevisions.fr/staticftv/images_pdm_ni//2017-09-06/NI_1069298_1504693495_1504693503_300.jpg" width="380" height="190" alt="" title="" /></div><p class="slider-inline-style--title">Ecole bloquée à la Salvetat-Saint-Gilles</p> </a></div><div class="button-content button-center p-b-0 p-t-0 m-t-3 hidden-xs"> <a href="http://france3-regions.francetvinfo.fr/occitanie/videos" class="btn btn-default btn-black-bg text-uppercase font-weight-bold">Toutes les vidéos</a></div></div></section><h3 class="text-thin text-uppercase main-title--center main-title--no-bg">Près de chez vous</h3><div class="container m-t-3 mobile-toggler-wrapper"><div class="row clear-both-3"><div class="col-md-4"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/occitanie/haute-garonne/toulouse">Toulouse</a></h3></div> <a href="http://france3-regions.francetvinfo.fr/occitanie/haute-garonne/toulouse/airbus-united-airlines-passe-35-a350-achetes-45-1323039.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/block/public/assets/images/2017/09/06/capture_1-3245747.png?itok=bRYXfg7n" alt="Airbus : United Airlines passe de 35 A350 achetés à 45" /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/block/public/assets/images/2017/09/06/capture_1-3245747.png?itok=bRYXfg7n" alt="Airbus : United Airlines passe de 35 A350 achetés à 45" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Airbus : United Airlines passe de 35 A350 achetés à 45</h2></div> </a> <a href="http://france3-regions.francetvinfo.fr/occitanie/haute-garonne/toulouse/toulouse-deuxieme-au-classement-villes-il-fait-bon-etudier-1322997.html" class="block-info--text-content"><h2 class="block-info--title">Toulouse deuxième au classement des villes où il fait bon étudier</h2> </a> <a href="http://france3-regions.francetvinfo.fr/occitanie/haute-garonne/toulouse/5eme-tir-annee-ariane-5-annule-in-extremis-1322995.html" class="block-info--text-content"><h2 class="block-info--title">Le 5ème tir de l'année d'Ariane 5 annulé in extremis</h2> </a></div></div><div class="col-md-4"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/occitanie/herault/montpellier">Montpellier</a></h3></div> <a href="http://france3-regions.francetvinfo.fr/occitanie/herault/montpellier/incendie-cours-combaillaux-pres-montpellier-1323119.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/block/public/assets/images/2017/09/06/2017-09-06-photo-00000109-3246311.jpg?itok=FPDFLq8n" alt="Incendie en cours entre Combaillaux et Grabels près de Montpellier " /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/block/public/assets/images/2017/09/06/2017-09-06-photo-00000109-3246311.jpg?itok=FPDFLq8n" alt="Incendie en cours entre Combaillaux et Grabels près de Montpellier " /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Incendie en cours entre Combaillaux et Grabels près de Montpellier</h2></div> </a> <a href="http://france3-regions.francetvinfo.fr/occitanie/herault/alertes-feu-pompiers-pezenas-decouvrent-120-pieds-cannabis-1322961.html" class="block-info--text-content"><h2 class="block-info--title">Alertés pour un feu, les pompiers de Pézenas découvrent 120 pieds de cannabis</h2> </a> <a href="http://france3-regions.francetvinfo.fr/occitanie/herault/montpellier/54-personnes-ont-perdu-vie-routes-herault-janvier-1322815.html" class="block-info--text-content"><h2 class="block-info--title">54 personnes ont perdu la vie sur les routes de l'Hérault depuis janvier</h2> </a></div></div><div class="col-md-4"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/occitanie/gard/nimes">Nîmes</a></h3></div> <a href="http://france3-regions.francetvinfo.fr/occitanie/gard/nimes/instituteur-gardois-suspecte-pedophilie-information-ouverte-viols-agressions-1323063.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/block/public/assets/images/2017/09/06/nime_caveirac_instituteur_en_garde_a_vue-00_01_02_01-3245863.jpg?itok=rmCfFR8J" alt="Instituteur gardois suspecté de pédophilie : une information ouverte pour viols et agressions" /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/block/public/assets/images/2017/09/06/nime_caveirac_instituteur_en_garde_a_vue-00_01_02_01-3245863.jpg?itok=rmCfFR8J" alt="Instituteur gardois suspecté de pédophilie : une information ouverte pour viols et agressions" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Instituteur gardois suspecté de pédophilie : une information ouverte pour viols et agressions</h2></div> </a> <a href="http://france3-regions.francetvinfo.fr/occitanie/rame-tgv-experimentale-teste-roulage-ligne-lgv-nimes-montpellier-1322827.html" class="block-info--text-content"><h2 class="block-info--title">Une rame TGV expérimentale teste le roulage sur la ligne LGV Nîmes-Montpellier</h2> </a> <a href="http://france3-regions.francetvinfo.fr/occitanie/node/1322339" class="block-info--text-content"><h2 class="block-info--title">Arles : on recherche 500 figurants pour le tournage d'un film d'époque franco-américain</h2> </a></div></div><div class="col-md-4"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/occitanie/tarn-et-garonne/montauban">Montauban</a></h3></div> <a href="http://france3-regions.francetvinfo.fr/occitanie/tarn-et-garonne/montauban/tarn-garonne-heure-recolte-du-centennial-raisin-pepin-1322041.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/block/public/assets/images/2017/09/05/mat_raisin_sans_pepins-00_01_28_09-3242767.jpg?itok=nMK8okXG" alt="Tarn-et-Garonne : à l'heure de la récolte du Centennial, un raisin sans pépin " /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/block/public/assets/images/2017/09/05/mat_raisin_sans_pepins-00_01_28_09-3242767.jpg?itok=nMK8okXG" alt="Tarn-et-Garonne : à l'heure de la récolte du Centennial, un raisin sans pépin " /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Tarn-et-Garonne : à l'heure de la récolte du Centennial, un raisin sans pépin</h2></div> </a> <a href="http://france3-regions.francetvinfo.fr/occitanie/tarn-et-garonne/montauban/tarn-garonne-ado-14-ans-etat-grave-apres-chute-velo-1320247.html" class="block-info--text-content"><h2 class="block-info--title">Tarn-et-Garonne : un ado de 14 ans dans un état grave après une chute de vélo</h2> </a> <a href="http://france3-regions.francetvinfo.fr/occitanie/tarn-et-garonne/montauban/tarn-garonne-garage-mecanique-incendie-1319657.html" class="block-info--text-content"><h2 class="block-info--title">Tarn-et-Garonne : un garage mécanique incendié</h2> </a></div></div><div class="col-md-4"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/occitanie/tarn/albi">Albi</a></h3></div> <a href="http://france3-regions.francetvinfo.fr/occitanie/tarn/albi/barry-covington-qui-avait-participe-au-gran-fondo-albi-est-decede-apres-malaise-1323189.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/block/public/assets/images/2017/09/06/capture_1-3246189.png?itok=ploE04W6" alt="Barry Covington, qui avait participé au "Gran Fondo" d'Albi, est décédé après un malaise" /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/block/public/assets/images/2017/09/06/capture_1-3246189.png?itok=ploE04W6" alt="Barry Covington, qui avait participé au "Gran Fondo" d'Albi, est décédé après un malaise" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Barry Covington, qui avait participé au "Gran Fondo" d'Albi, est décédé après un malaise</h2></div> </a> <a href="http://france3-regions.francetvinfo.fr/occitanie/tarn/albi/gaillac-s-offre-majestueux-festival-lanternes-1322661.html" class="block-info--text-content"><h2 class="block-info--title">Gaillac s'offre le majestueux festival des lanternes</h2> </a> <a href="http://france3-regions.francetvinfo.fr/occitanie/tarn/albi/graulhet-brasserie-artisanale-experimente-culture-du-houblon-sauvage-1322511.html" class="block-info--text-content"><h2 class="block-info--title">A Graulhet, une brasserie artisanale expérimente la culture du houblon sauvage</h2> </a></div></div><div class="col-md-4"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/occitanie/pyrenees-orientales/perpignan">Perpignan</a></h3></div> <a href="http://france3-regions.francetvinfo.fr/occitanie/pyrenees-orientales/perpignan/visa-image-photo-expo-1322557.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/block/public/assets/images/2017/09/05/delphine_2-3244349.jpg?itok=2oKwjV7B" alt="Visa pour l'image : de la photo à l'expo" /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/block/public/assets/images/2017/09/05/delphine_2-3244349.jpg?itok=2oKwjV7B" alt="Visa pour l'image : de la photo à l'expo" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Visa pour l'image : de la photo à l'expo</h2></div> </a> <a href="http://france3-regions.francetvinfo.fr/occitanie/pyrenees-orientales/universite-perpignan-innove-creation-creche-campus-1322795.html" class="block-info--text-content"><h2 class="block-info--title">L'Université de Perpignan innove avec la création d'une crèche sur le campus</h2> </a> <a href="http://france3-regions.francetvinfo.fr/occitanie/node/1322555" class="block-info--text-content"><h2 class="block-info--title">Visa pour l'image : Instagram, incontournable pour les photographes ?</h2> </a></div></div><div class="col-md-4 hidden-xs hidden-sm"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/occitanie/aveyron/rodez">Rodez</a></h3></div> <a href="http://france3-regions.francetvinfo.fr/occitanie/aveyron/rodez/aveyron-proces-malversations-financieres-cooperative-jeune-montagne-encore-repousse-1322597.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/block/public/assets/images/2015/12/25/cooperative_2.jpg?itok=J_YcF0Lg" alt="Aveyron : le procès des malversations financières à la coopérative Jeune Montagne encore repoussé " /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/block/public/assets/images/2015/12/25/cooperative_2.jpg?itok=J_YcF0Lg" alt="Aveyron : le procès des malversations financières à la coopérative Jeune Montagne encore repoussé " /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Aveyron : le procès des malversations financières à la coopérative Jeune Montagne encore repoussé</h2></div> </a> <a href="http://france3-regions.francetvinfo.fr/occitanie/aveyron/rodez/aveyron-apres-deux-ans-polemique-nouveau-college-catholique-ouvre-laissac-1322133.html" class="block-info--text-content"><h2 class="block-info--title">Aveyron : après deux ans de polémique, le nouveau collège catholique ouvre à Laissac</h2> </a> <a href="http://france3-regions.francetvinfo.fr/occitanie/aveyron/aveyron-suspecte-viol-agressions-sexuelles-responsable-colonie-demande-sa-liberation-1322099.html" class="block-info--text-content"><h2 class="block-info--title">Aveyron : suspecté de viol et agressions sexuelles, le responsable de colonie demande sa libération</h2> </a></div></div><div class="col-md-4 hidden-xs hidden-sm"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/occitanie/lozere/mende">Mende</a></h3></div> <a href="http://france3-regions.francetvinfo.fr/occitanie/lozere/mende/lozere-19-pompiers-renfort-incendie-varois-qui-ravage-plus-400-hectares-1321025.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/block/public/assets/images/2017/09/03/incendie_lalonde_les_maures-3239937.jpg?itok=10hIw9F4" alt="Lozère : 19 pompiers en renfort dans l'incendie varois qui a ravagé plus de 400 hectares" /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/block/public/assets/images/2017/09/03/incendie_lalonde_les_maures-3239937.jpg?itok=10hIw9F4" alt="Lozère : 19 pompiers en renfort dans l'incendie varois qui a ravagé plus de 400 hectares" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Lozère : 19 pompiers en renfort dans l'incendie varois qui a ravagé plus de 400 hectares</h2></div> </a> <a href="http://france3-regions.francetvinfo.fr/occitanie/lozere/mende/lozere-homme-decede-ecrase-son-vehicule-1319451.html" class="block-info--text-content"><h2 class="block-info--title">Lozère : un homme décède, écrasé par son véhicule</h2> </a> <a href="http://france3-regions.francetvinfo.fr/occitanie/lozere/mende/semi-marathon-marvejols-mende-menace-etape-du-tour-france-1318991.html" class="block-info--text-content"><h2 class="block-info--title">Le semi-marathon Marvejols-Mende menacé par une étape du tour de France</h2> </a></div></div><div class="col-md-4 hidden-xs hidden-sm"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/occitanie/aude/carcassonne">Carcassonne</a></h3></div> <a href="http://france3-regions.francetvinfo.fr/occitanie/aude/carcassonne/aude-mobilisation-postiers-carcassonne-1322823.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/block/public/assets/images/2017/09/06/greve_poste_aude-3245057.jpg?itok=lcXf5Nj1" alt="Aude : mobilisation des postiers de Carcassonne" /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/block/public/assets/images/2017/09/06/greve_poste_aude-3245057.jpg?itok=lcXf5Nj1" alt="Aude : mobilisation des postiers de Carcassonne" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Aude : mobilisation des postiers de Carcassonne</h2></div> </a> <a href="http://france3-regions.francetvinfo.fr/occitanie/aude/collision-frontale-fait-mort-montredon-corbieres-aude-1322479.html" class="block-info--text-content"><h2 class="block-info--title">Une collision frontale fait un mort entre Névian et Montredon-des-Corbières dans l'Aude</h2> </a> <a href="http://france3-regions.francetvinfo.fr/occitanie/pro-d2-suivez-direct-match-carcassonne-perpignan-dimanche-14h15-1321999.html" class="block-info--text-content"><h2 class="block-info--title">Pro D2 : suivez en direct le match Carcassonne-Perpignan dimanche à 14h15</h2> </a></div></div><div class="col-md-4 hidden-xs hidden-sm"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/occitanie/ariege/foix">Foix</a></h3></div> <a href="http://france3-regions.francetvinfo.fr/occitanie/ariege/foix/eleveurs-ariegeois-demandent-activer-protocole-gestion-ours-probleme-1323145.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/block/public/assets/images/2017/09/06/maxstockworld308176-3246075.jpg?itok=tm5s9kbC" alt="Des éleveurs ariégeois demandent d'activer le "protocole de gestion d'un ours à problème"" /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/block/public/assets/images/2017/09/06/maxstockworld308176-3246075.jpg?itok=tm5s9kbC" alt="Des éleveurs ariégeois demandent d'activer le "protocole de gestion d'un ours à problème"" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Des éleveurs ariégeois demandent d'activer le "protocole de gestion d'un ours à problème"</h2></div> </a> <a href="http://france3-regions.francetvinfo.fr/occitanie/ariege/foix/ours-ariege-ouverture-enquete-judiciaire-apres-agression-quatre-agents-publics-1320719.html" class="block-info--text-content"><h2 class="block-info--title">Ours en Ariège : ouverture d'une enquête judiciaire après l'agression de quatre agents publics</h2> </a> <a href="http://france3-regions.francetvinfo.fr/occitanie/ariege/foix/deputee-fi-ariege-benedicte-taurine-favorable-au-maintien-ours-pyrenees-1319347.html" class="block-info--text-content"><h2 class="block-info--title">La députée (FI) de l'Ariège Bénédicte Taurine favorable au maintien des ours dans les Pyrénées</h2> </a></div></div><div class="col-md-4 hidden-xs hidden-sm"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/occitanie/hautes-pyrenees/tarbes">Tarbes</a></h3></div> <a href="http://france3-regions.francetvinfo.fr/occitanie/hautes-pyrenees/tarbes/hautes-pyrenees-faux-billets-circulent-departement-1323067.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/block/public/assets/images/2017/09/06/billets-3245799.jpg?itok=niQB1PJs" alt="Hautes-Pyrénées : de faux billets circulent dans le département " /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/block/public/assets/images/2017/09/06/billets-3245799.jpg?itok=niQB1PJs" alt="Hautes-Pyrénées : de faux billets circulent dans le département " /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Hautes-Pyrénées : de faux billets circulent dans le département</h2></div> </a> <a href="http://france3-regions.francetvinfo.fr/occitanie/hautes-pyrenees/tarbes/hautes-pyrenees-promoteurs-granges-espiaube-condamnes-escroquerie-1322263.html" class="block-info--text-content"><h2 class="block-info--title">Hautes-Pyrénées : les promoteurs des "Granges d'Espiaube" condamnés pour escroquerie</h2> </a> <a href="http://france3-regions.francetvinfo.fr/occitanie/node/1321905" class="block-info--text-content"><h2 class="block-info--title">Nouveau lâcher de bouquetins dans le Parc National des Pyrénées</h2> </a></div></div><div class="col-md-4 hidden-xs hidden-sm"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/occitanie/herault/sete">Sète</a></h3></div> <a href="http://france3-regions.francetvinfo.fr/occitanie/herault/sete/navette-chauffeur-testee-sete-1322167.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/block/public/assets/images/2017/09/05/epalive945331-3243241.jpg?itok=bAHEk1HM" alt="Une navette sans chauffeur testée à Sète " /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/block/public/assets/images/2017/09/05/epalive945331-3243241.jpg?itok=bAHEk1HM" alt="Une navette sans chauffeur testée à Sète " /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Une navette sans chauffeur testée à Sète</h2></div> </a> <a href="http://france3-regions.francetvinfo.fr/occitanie/herault/sete/incendie-suspect-du-restaurant-peniche-sete-1321011.html" class="block-info--text-content"><h2 class="block-info--title">Incendie suspect du restaurant La Péniche à Sète</h2> </a> <a href="http://france3-regions.francetvinfo.fr/occitanie/herault/sete/sete-enquete-cours-apres-incendie-meurtrier-du-camp-roms-1320989.html" class="block-info--text-content"><h2 class="block-info--title">Sète : enquête en cours après l'incendie meurtrier du camp de Roms</h2> </a></div></div><div class="button-center m-t-1 m-b-2 visible-xs visible-sm"> <button type="button" class="btn btn-default text-uppercase font-weight-bold mobile-toggler-button"><i class="icomoon-plus4" aria-hidden="true"></i> Plus d'actualités</button></div></div></div><div class="container"><div class="row"><div class="content-article-top--container col-md-offset-2 col-md-4"><div class="content-article-top"><h2 class="text-thin text-uppercase main-title--center">Les + Lus</h2><div class="view view-bloc-le-plus view-id-bloc_le_plus view-display-id-block_most_viewed_article view-dom-id-9c58232a6887204b8a4450f53fa5ac40"><div class="view-content"><ul class="content-article-top--list"><li class="views-row views-row-1 views-row-odd views-row-first"> <a href="/occitanie/haute-garonne/toulouse/toulouse-cliente-frappee-apres-avoir-denonce-agression-sexuelle-boite-nuit-dement-1319821.html">Toulouse : une cliente frappée après avoir dénoncé une agression sexuelle, la boîte de nuit dément</a></li><li class="views-row views-row-2 views-row-even"> <a href="/occitanie/haute-garonne/toulouse/toulouse-policiers-tabassent-homme-menotte-oeil-camera-surveillance-1320135.html">Toulouse : des policiers tabassent un homme menotté sous l&#039;oeil d&#039;une caméra de surveillance</a></li><li class="views-row views-row-3 views-row-odd"> <a href="/occitanie/haute-garonne/toulouse/video-airbus-a380-air-france-pieds-eau-aeroport-mexico-totalement-inonde-1320093.html">VIDEO - Un Airbus A380 d&#039;Air France les &quot;pieds&quot; dans l&#039;eau à l&#039;aéroport de Mexico, totalement inondé</a></li><li class="views-row views-row-4 views-row-even"> <a href="/occitanie/herault/frontignan-herault-vend-son-hotel-ville-son-cinema-ecole-1319773.html">Frontignan (Hérault) vend son hôtel de ville, son cinéma et une école</a></li><li class="views-row views-row-5 views-row-odd views-row-last"> <a href="/occitanie/ce-que-on-sait-homme-ecroue-viol-agressions-sexuelles-centre-vacances-1319597.html">Ce que l&#039;on sait sur l&#039;homme écroué pour viol et agressions sexuelles dans un centre de vacances</a></li></ul></div></div></div></div><div class="col-md-4 m-b-2"><div class="content-article-top"><h2 class="text-thin text-uppercase main-title--center">Les + Partagés</h2><div class="view view-bloc-le-plus view-id-bloc_le_plus view-display-id-block_most_shared_article view-dom-id-f7a43da13e860e190f119bdd28caaedb"><div class="view-content"><ul class="content-article-top--list"><li class="views-row views-row-1 views-row-odd views-row-first"> <a href="/occitanie/haute-garonne/toulouse/toulouse-sdf-67-ans-decede-banc-pres-du-canal-brienne-1319479.html">Toulouse : un SDF de 67 ans décède sur un banc près du canal du Midi</a></li><li class="views-row views-row-2 views-row-even"> <a href="/occitanie/herault/montpellier/herault-pezenas-futurs-reservistes-gendarmerie-formation-1319167.html">Hérault : à Pèzenas, les futurs réservistes de la gendarmerie en formation</a></li><li class="views-row views-row-3 views-row-odd"> <a href="/occitanie/aveyron/aveyron-directeur-colonie-vacances-ecroue-viol-agressions-sexuelles-1319173.html">Aveyron : un directeur de colonie de vacances écroué pour viol et agressions sexuelles</a></li><li class="views-row views-row-4 views-row-even"> <a href="/occitanie/ce-que-on-sait-homme-ecroue-viol-agressions-sexuelles-centre-vacances-1319597.html">Ce que l&#039;on sait sur l&#039;homme écroué pour viol et agressions sexuelles dans un centre de vacances</a></li><li class="views-row views-row-5 views-row-odd views-row-last"> <a href="/occitanie/lozere/mende/lozere-homme-decede-ecrase-son-vehicule-1319451.html">Lozère : un homme décède, écrasé par son véhicule</a></li></ul></div></div></div></div></div></div><img src="http://france3-regions.francetvinfo.fr/occitanie/stats/article/1323119" style="position:absolute;"/><script type="text/javascript">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</script><div id="fr3-regions-map"><div class="block-inner-area"><div id="fr3-regions-map-hilight"><div class="block-regions-map-links container"><div class="block-regions-map col-sm-3 hidden-xs hidden-sm"> <img data-srcset="http://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/themes/fr3r_responsive/images/map/image-map-v2.gif" alt="" usemap="#fr3-regions-map-areas" width="219" height="225" class="lazyload" /><map name="fr3-regions-map-areas" id="fr3-regions-map-areas"><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/grand-est/" coords="147,27,147,33,145,35,145,41,139,43,139,50,137,54,136,58,138,59,136,61,135,64,137,65,138,66,139,69,141,70,142,72,144,75,153,75,154,74,155,72,157,72,161,77,161,81,167,82,169,80,172,80,173,76,175,75,177,73,179,73,181,74,184,73,185,74,189,75,192,76,194,78,194,82,195,82,196,85,201,85,202,84,203,82,202,78,202,74,203,72,203,71,202,69,202,67,203,66,204,64,204,60,205,59,205,56,206,55,209,51,210,50,211,48,211,46,209,47,207,46,203,46,201,45,199,44,199,43,196,43,196,44,192,44,192,43,188,43,188,44,187,43,183,37,179,36,177,36,177,38,175,38,173,37,171,36,169,36,169,37,167,36,166,34,164,33,162,32,160,30,158,30,158,27,157,26,157,24,158,24,158,22,156,22,155,23,154,24,154,27,152,27"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/nouvelle-aquitaine/" coords="67,97,70,103,70,109,71,111,70,113,67,113,65,112,62,112,61,114,58,113,55,113,54,115,57,115,61,117,63,121,61,122,59,120,58,118,57,120,59,124,59,127,62,128,63,130,67,132,68,134,68,137,69,139,70,142,69,144,68,142,67,139,67,136,65,135,64,133,60,131,60,143,58,144,58,150,57,152,57,158,56,160,56,163,55,165,55,168,54,170,54,173,51,179,47,181,46,183,48,184,54,184,52,188,54,189,57,189,59,190,60,192,65,192,67,194,67,197,69,197,70,196,72,195,74,191,76,190,77,188,77,185,78,183,78,180,77,178,75,177,74,175,75,173,75,170,76,168,79,169,81,167,87,167,89,166,92,166,94,165,95,163,95,160,97,159,96,157,96,154,102,151,104,147,103,145,103,142,107,144,108,146,111,146,115,144,119,136,121,135,122,133,122,127,120,126,120,123,122,122,123,120,123,117,122,115,120,114,119,112,115,110,109,110,107,111,104,111,102,112,99,112,99,109,97,108,92,98,90,97,88,98,85,98,83,94,81,93,77,95,74,95,72,94,71,96,68,96"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/bourgogne-franche-comte/" coords="130,65,129,67,129,70,131,74,128,80,129,82,128,85,128,91,130,95,130,98,131,100,131,103,133,104,136,104,138,105,140,104,142,108,146,110,145,113,144,115,146,116,152,116,153,114,155,113,159,115,159,112,161,111,161,108,167,108,168,110,170,112,172,113,174,112,176,113,180,111,181,109,182,106,183,104,185,103,187,99,187,96,191,94,192,92,194,91,195,88,195,85,196,83,193,77,187,74,184,74,182,73,176,73,174,77,172,78,172,81,170,82,167,82,165,83,163,82,162,80,160,79,160,76,159,74,155,72,154,74,151,74,149,75,146,75,143,74,141,70,139,69,137,65,131,65"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/bretagne/" coords="26,50,27,50,28,50,29,51,30,50,31,50,32,50,33,50,34,50,35,51,36,52,36,53,37,54,38,55,38,56,39,57,40,58,41,57,42,56,43,55,44,55,45,55,46,55,47,56,48,56,49,56,50,56,51,55,52,55,53,55,53,56,54,57,55,57,56,57,57,57,57,58,58,59,58,60,59,61,60,61,61,60,62,60,63,60,64,61,64,62,65,63,65,64,65,65,64,66,64,67,64,68,64,69,65,70,65,71,65,72,64,72,63,73,62,74,62,75,62,76,61,77,60,77,59,77,58,76,57,77,56,77,55,78,54,78,53,78,52,78,51,79,50,79,49,79,48,80,47,81,46,82,45,82,44,83,44,84,43,84,42,84,41,83,40,83,39,83,38,83,37,83,36,83,35,83,34,82,33,81,32,81,31,81,30,80,30,79,29,78,28,78,27,78,26,77,25,76,24,76,23,75,22,75,21,75,20,75,19,74,18,73,17,73,16,73,15,74,14,74,13,74,12,74,11,74,11,73,12,72,11,71,11,70,10,69,9,69,8,69,7,68,6,68,6,67,7,66,8,66,9,66,10,66,11,66,12,66,13,65,12,64,11,64,10,64,9,64,9,63,9,62,8,61,7,61,6,61,6,60,6,59,6,58,6,57,6,56,7,55,8,55,9,54,10,54,11,53,12,53,13,53,14,53,15,53,16,53,17,53,18,52,18,51,19,51,20,51,20,52,21,53,22,53,23,53,24,53,25,53,26,52,26,51"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/centre-val-de-loire/" coords="104,54,105,54,106,54,107,55,107,56,107,57,108,58,108,59,109,60,110,61,110,62,111,63,112,64,112,65,112,66,113,67,114,67,115,67,116,66,117,66,118,66,119,66,120,67,121,67,121,68,121,69,120,70,121,71,122,71,123,71,124,70,125,70,126,70,127,70,128,70,129,71,130,71,130,72,130,73,130,74,129,75,129,76,129,77,128,78,128,79,127,79,126,80,127,81,128,82,128,83,128,84,127,85,127,86,127,87,127,88,127,89,128,90,129,91,129,92,129,93,129,94,130,95,130,96,130,97,130,98,130,99,130,100,129,101,128,102,127,102,126,102,125,103,124,103,123,104,122,105,122,106,122,107,122,108,121,108,120,108,119,108,118,109,118,110,117,109,116,110,115,110,114,110,113,109,112,110,111,110,110,110,109,110,108,110,107,110,106,110,105,111,104,111,103,111,102,111,101,110,100,110,99,110,99,109,98,108,97,107,96,107,95,106,95,105,95,104,95,103,95,102,94,101,93,100,92,99,92,98,92,97,91,96,90,96,89,97,88,97,87,97,86,96,85,95,84,95,83,94,83,93,82,92,82,91,82,90,82,89,83,88,84,87,84,86,85,85,85,84,86,83,87,83,88,82,89,81,90,81,91,80,92,79,92,78,93,77,94,76,95,75,95,74,95,73,95,72,95,71,96,70,95,69,95,68,94,67,94,66,94,65,95,65,96,64,97,63,97,62,97,61,96,60,96,59,96,58,96,57,97,56,98,56,99,55,100,55,101,55,102,55,103,55"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/corse/" coords="212,184,213,184,214,184,215,185,215,186,215,187,215,188,216,189,216,190,215,191,215,192,216,193,217,194,217,195,217,196,217,197,217,198,217,199,217,200,217,201,217,202,217,203,217,204,217,205,217,206,217,207,217,208,216,209,216,210,216,211,216,212,216,213,216,214,216,215,216,216,216,217,216,218,216,219,215,220,215,221,215,222,214,223,213,223,212,223,211,223,210,222,209,222,208,221,207,221,206,220,205,220,205,219,205,218,205,217,204,216,203,216,203,215,203,214,204,213,203,212,202,212,201,212,201,211,201,210,202,209,203,208,202,207,201,207,200,207,200,206,200,205,200,204,200,203,199,202,199,201,199,200,200,200,201,199,201,198,201,197,202,196,203,195,204,194,205,194,206,194,207,193,208,192,209,191,210,191,211,191,212,190,212,189,212,188,212,187,212,186,212,185"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/normandie/" coords="53,31,54,34,54,40,57,44,58,51,56,53,58,56,58,57,57,58,58,61,62,61,64,60,66,61,70,61,70,62,72,62,75,61,78,61,79,60,81,62,82,64,83,64,85,63,86,62,88,63,88,65,89,67,92,68,94,68,94,66,96,65,97,63,97,60,96,60,96,58,97,56,99,56,100,55,103,55,104,54,106,53,106,48,107,48,109,46,110,42,110,35,110,31,109,28,105,25,103,25,101,27,99,28,96,28,93,29,91,30,88,32,85,32,85,34,83,36,83,39,85,39,83,41,81,42,78,42,75,41,74,40,69,41,67,39,65,39,64,37,64,35,64,32,61,31,60,32"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/" coords="109,46,110,46,111,46,112,46,113,46,114,46,115,46,116,46,117,47,118,46,119,46,120,46,120,47,121,48,122,48,123,48,124,48,125,48,126,48,127,48,128,48,129,48,130,48,131,49,132,49,133,50,134,51,135,52,135,53,135,54,135,55,136,56,136,57,136,58,136,59,136,60,136,61,135,62,135,63,134,64,133,64,132,64,131,64,130,65,129,66,129,67,129,68,129,69,128,68,127,69,126,69,125,70,124,70,123,70,122,69,121,68,121,67,120,66,119,66,118,65,117,65,116,65,115,65,114,65,113,65,112,64,112,63,111,62,110,61,110,60,109,59,108,59,107,58,107,57,107,56,107,55,107,54,106,53,107,52,106,51,106,50,106,49,106,48,107,47,108,47"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/occitanie/" coords="102,141,103,143,103,146,100,152,98,153,96,157,97,159,95,160,94,162,94,165,90,167,87,167,85,168,79,168,77,169,74,175,75,177,77,178,79,182,76,188,74,189,74,192,72,193,73,195,75,196,76,198,79,198,81,199,84,199,86,198,88,199,90,198,90,195,94,197,97,197,98,199,101,199,102,201,104,202,105,200,109,202,109,205,112,205,113,207,117,205,121,207,124,207,128,205,131,205,133,204,131,200,131,197,132,195,132,192,133,189,134,187,138,185,141,185,142,183,144,182,146,180,147,178,151,180,153,179,154,177,156,176,161,166,158,160,155,160,153,161,150,161,148,160,144,152,144,149,140,147,138,148,137,146,135,145,134,147,132,148,130,152,128,151,128,148,124,146,121,152,119,153,116,153,115,151,116,149,115,147,111,145,109,146,107,145,106,143,103,142"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/hauts-de-france/" coords="107,5,107,18,106,22,103,24,108,28,109,30,110,36,110,42,109,45,117,46,121,47,124,48,131,48,136,54,139,50,139,43,142,41,146,41,146,34,148,32,148,26,147,25,147,18,139,18,139,14,134,14,132,8,129,7,127,9,122,6,123,5,123,2,119,1,115,2,112,3"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/" coords="66,61,67,61,68,61,69,62,70,62,71,62,72,62,73,61,74,61,75,61,76,61,77,61,78,61,79,62,80,62,81,63,82,64,83,64,84,63,84,62,85,62,86,62,87,63,87,64,88,65,88,66,89,67,90,67,91,67,92,68,93,68,93,69,94,70,94,71,94,72,94,73,94,74,93,75,93,76,93,77,92,78,92,79,91,80,90,80,89,81,88,81,87,82,86,82,85,82,84,83,84,84,84,85,84,86,83,87,83,88,83,89,82,90,82,91,81,92,81,93,80,93,79,94,78,94,77,94,76,94,75,94,74,94,73,94,72,95,71,96,70,96,69,96,68,96,67,97,67,98,68,99,69,100,69,101,69,102,69,103,70,104,70,105,70,106,70,107,70,108,70,109,70,110,70,111,70,112,69,112,68,112,67,112,66,111,65,111,64,111,63,111,62,112,61,112,60,113,59,113,58,112,57,112,56,111,55,110,54,110,53,109,52,109,51,108,50,107,50,106,50,105,49,104,49,103,48,102,47,101,46,100,45,99,45,98,45,97,45,96,46,96,47,95,48,94,47,93,46,93,45,92,45,91,46,90,45,89,44,89,43,89,42,89,41,89,40,88,40,87,40,86,40,85,41,85,42,84,43,84,44,83,45,83,46,83,47,82,48,81,49,80,49,79,50,79,51,79,52,79,53,79,54,79,55,78,55,77,56,77,57,77,58,77,59,77,60,77,61,77,62,76,62,75,63,74,64,73,65,72,65,71,65,70,65,69,65,68,65,67,65,66,65,65,65,64,65,63,65,62"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/" coords="165,159,159,162,158,164,160,168,157,174,155,175,153,179,154,181,157,181,158,183,161,183,163,182,165,183,171,183,171,186,173,187,176,187,180,189,182,188,186,190,188,189,191,189,192,186,194,185,195,183,195,180,201,177,202,175,206,173,207,171,209,170,212,164,210,160,206,162,202,160,199,160,198,158,197,155,197,152,198,150,200,149,198,145,195,145,193,144,192,142,193,140,191,139,188,139,184,141,186,145,184,146,181,146,179,147,177,151,175,152,173,156,171,158,175,160,176,162,174,164,171,164,170,162,166,160,163,160"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/" coords="130,102,127,102,126,104,124,105,122,109,119,109,118,111,119,113,121,114,122,116,123,119,123,122,121,126,121,135,119,136,114,146,115,148,115,151,119,153,121,152,122,150,124,149,125,147,127,148,129,150,129,153,131,149,137,146,138,148,141,148,143,149,148,159,152,161,164,161,166,160,170,162,173,162,175,163,176,161,175,159,173,158,172,156,173,154,175,153,176,151,178,150,179,148,183,146,186,146,187,144,185,143,184,141,186,140,189,140,191,139,197,139,198,137,200,136,201,134,200,132,198,131,194,123,196,122,197,120,192,110,190,109,187,109,185,110,184,112,182,114,181,116,179,115,181,111,180,109,178,110,177,112,175,113,172,113,162,108,160,109,159,111,159,114,157,115,155,114,152,114,150,116,147,116,145,115,144,113,146,112,146,109,142,107,140,103,136,105,134,104,131,104,130,102"/></map></div><div class="block-regions-list no-container-gutter col-md-9 col-sm-12 col-xs-12 clear-both-2--xs"><div class="container-fluid no-container-gutter m-b-3--xs"><div class="block-item-list col-xs-6 col-sm-3 p-t-0--xs p-b-0--xs"><ul class="m-b-0--xs"><li class="first"><a href="http://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/" rel="12">Auvergne-Rhône-Alpes</a></li><li><a href="http://france3-regions.francetvinfo.fr/bourgogne-franche-comte/" rel="2">Bourgogne-Franche-Comté</a></li><li><a href="http://france3-regions.francetvinfo.fr/bretagne/" rel="3">Bretagne</a></li><li class="last"><a href="http://france3-regions.francetvinfo.fr/centre-val-de-loire/" rel="4">Centre-Val de Loire</a></li></ul></div><div class="block-item-list col-xs-6 col-sm-3 p-t-0--xs p-b-0--xs"><ul class="m-b-0--xs"><li class="first"><a href="http://france3-regions.francetvinfo.fr/corse/" rel="5">Corse ViaStella</a></li><li><a href="http://france3-regions.francetvinfo.fr/grand-est/" rel="0">Grand Est</a></li><li><a href="http://france3-regions.francetvinfo.fr/hauts-de-france/" rel="9">Hauts-de-France</a></li><li class="last"><a href="http://france3-regions.francetvinfo.fr/normandie/" rel="6">Normandie</a></li></ul></div><div class="block-item-list col-xs-6 col-sm-3 p-t-0--xs p-b-0--xs"><ul class="m-b-0--xs"><li class="first"><a href="http://france3-regions.francetvinfo.fr/nouvelle-aquitaine/" rel="1">Nouvelle-Aquitaine</a></li><li><a href="http://france3-regions.francetvinfo.fr/occitanie/" rel="8" class="selected">Occitanie</a></li><li><a href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/" rel="7">Paris Ile-de-France</a></li><li class="last"><a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/" rel="10">Pays de la Loire</a></li></ul></div><div class="block-item-list col-xs-6 col-sm-3 p-t-0--xs p-b-0--xs"><ul class="m-b-0--xs"><li class="first"><a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/" rel="11">Provence-Alpes-Côte d&#039;Azur</a></li><li><a href="http://france3-regions.francetvinfo.fr/" class="all-regions-link">Toutes les régions</a></li><li class="last"><a href="http://www.france3.fr" class="fr3-link">Sur <span>france</span> <span class="icomoon-logof3"></span></a></li></ul></div></div></div></div></div></div></div>        <script type="text/javascript" src="/occitanie/sites/regions_france3/files/advagg_js/js__d4GsnEmcfvDfFogoBVs7V4-a20Ii1gt1fFipPROK_7g__ZUJtqVl4I5PTHHq5Cw5onu2HmunrsFPBVAJjyi2CAiI__PlgTpouNq24hIgTk3Qbngw8C2SGpqKgIBxji25wLFT4.js"></script><script type="text/javascript" src="/occitanie/sites/regions_france3/files/advagg_js/js__GWTa7NLYesfcguUo_DPzIXwWEwgFuvn9N_lJT6Oyqz8__CLWs4neiCbGYPSmYGVgEg9Q_T33vxLMrpKtvpvckuVk__PlgTpouNq24hIgTk3Qbngw8C2SGpqKgIBxji25wLFT4.js"></script><script type="text/javascript" src="/occitanie/sites/regions_france3/files/advagg_js/js__ZDdymHec1SN-TWWvbhOBUQuzRTkfKrGPv8CIK89X8XE__lbKn7yFFUBaq9ONud3F8rcM72JKGUI1TN5ZwV2R3Iv4__PlgTpouNq24hIgTk3Qbngw8C2SGpqKgIBxji25wLFT4.js"></script><script type="text/javascript" src="/occitanie/sites/regions_france3/files/advagg_js/js__fKdPS12O9BltBkc0XP_5hNQxc3_3sVlrEiSqlcar2fo__jxKQrq4L0bAJLYnYhWsiDZ9XRZrV-arcifsdWWuPgLs__PlgTpouNq24hIgTk3Qbngw8C2SGpqKgIBxji25wLFT4.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
var OAS_listpos = 'Top,Middle,x02';
var OAS_sitepage = 'regions.france3.fr/occitanie/montpellier/info';var ftvi_portail = 'france3';
var ftvi_section = 'occitanie';
var ftvi_rubrique = 'info_incendie-cours-combaillaux-pres-montpellier';var xtsite = '572082';
var xtn2 = '110';
// Dispatch script
var bp = {s:600,d:1000};
var w, wojd;if (typeof window.innerWidth != "undefined") {
w = window.innerWidth;if (w < bp.s) {
wojd = "smartphone";
xtsite = "572083";
OAS_sitepage = "m.regions.france3.fr/occitanie/montpellier/info";
}
else if (w < bp.d) {
wojd = "tablet";
xtsite = "572083";
OAS_sitepage = "m.regions.france3.fr/occitanie/montpellier/info";
}
else if (w >= bp.d) {
wojd = "desktop";
}
else {
wojd = "error";
}
}var xtcustom = {device: wojd};
var xtpage = 'info::incendie-cours-combaillaux-pres-montpellier';
var xt_tags='[occitanie]|[montpellier]|[herault]|[incendie]|[faitsdivers]|[pompiers]|[feuxforet]|[meteo]|[secheresse]';
var ftv_metanav = 'france3';
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_startpt=(new Date()).getTime();
//--><!]]>
</script><script type="text/javascript" src="/occitanie/sites/regions_france3/files/advagg_js/js__i-ujuIV4HlFjqGwuaik1wz-gxnvDcQAgUNSySgbOuc0__VLli8a-KijM9LzwA8Q7VneZctt8dhJZ7fLWjsPwhpSM__PlgTpouNq24hIgTk3Qbngw8C2SGpqKgIBxji25wLFT4.js"></script><script type="text/javascript" src="//staticftv-a.akamaihd.net/player/jquery.player.v3.js-3.67.5-prod-aec5db8dd01368c0c3f713.js"></script><script type="text/javascript" src="/occitanie/sites/regions_france3/files/advagg_js/js__NmIUrw-QbhA8S028w-ICt3dVcBHqZLo1a3-AdsWUfKc__9HlXRhZzpP0uH_XWYlK3Z0iDgkLjhn-xcIMwFG9mVbc__PlgTpouNq24hIgTk3Qbngw8C2SGpqKgIBxji25wLFT4.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = "http://france3-regions.francetvinfo.fr/abonnements";
//--><!]]>
</script><script type="text/javascript" src="/occitanie/sites/regions_france3/files/advagg_js/js__fdb1mZ3IML-MoS2tpEivlBetdCcP48XGJ62Vgs6Ix2M__iIldK-9gXDsKdqoGAzCfqKroxGNjVxPIWuqgzfyn0IE__PlgTpouNq24hIgTk3Qbngw8C2SGpqKgIBxji25wLFT4.js"></script><script type="text/javascript" src="//newsletters.francetv.fr/cnil/js/cnil-min-v20160108.js?mobile=1"></script><script type="text/javascript" src="/occitanie/sites/regions_france3/files/advagg_js/js__FkFoUBUUvs56SnjlZRZ5pxnh3dDkEj_aNj9KO6XTEGY__1u65fmNi52NthAEwdueDPZ5JQtCuh4cPXaEZefGoT4A__PlgTpouNq24hIgTk3Qbngw8C2SGpqKgIBxji25wLFT4.js"></script><script type="text/javascript" src="//staticftv-a.akamaihd.net/pom/audience/audience.min.js"></script><script type="text/javascript" src="//www.francetvinfo.fr/skin/1.1.930/www/js/externe/dist/metanav-responsive.min.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_async_config={};
_sf_async_config.uid = 27776;
_sf_async_config.domain = 'france3.fr';
_sf_async_config.useCanonical = true;
_sf_async_config.sections = 'montpellier';
_sf_async_config.authors = 'occitanie';
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
//--><!]]>
</script><script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script><script type="text/javascript" src="/occitanie/sites/regions_france3/files/advagg_js/js__0JlEn0JdAhyocwh0UUs3xHuS8S1DE1fJkhItGgSmrxM__4JKRX73-oEG-Y6lXIoyAZX1cNW3Qn8fYeb-DyI2PR8s__PlgTpouNq24hIgTk3Qbngw8C2SGpqKgIBxji25wLFT4.js"></script><script type="text/javascript">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</script>    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-30735148-15', 'auto');
  ga('send', 'pageview');
</script>    
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var AudienceScience = true;
      var pub = document.createElement("script");
      pub.src = "//staticftv-a.akamaihd.net/pom/pub-responsive/pub-responsive.js";
      pub.async = true;
      document.body.appendChild(pub);
      //--><!]]>
    </script>    
<!-- BEGIN Krux Control Tag for "France3 Régions" -->
<!-- Source: /snippet/controltag?confid=KEqo5KAo&site=France3+R%C3%A9gions&edit=1 -->
<script class="kxct" data-id="KEqo5KAo" data-timing="async" data-version="1.9" type="text/javascript">
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){
var k=document.createElement('script');k.type='text/javascript';k.async=true;
var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KEqo5KAo";
var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
}());
</script>
<!-- END Krux Controltag --><script>
  (function ($) {
    Drupal.behaviors.fr3r_site_krux = {
      attach: function() {
        $('.fr3r_fb_link').bind('click', function(){
          Krux('admEvent','KEq-SY_F', {});
        });
        $('.fr3r_twitter_link').bind('click', function(){
          Krux('admEvent','KEq-75Pt', {});
        });
        $('.fr3r_google_link').bind('click', function(){
          Krux('admEvent','KEq_czKd', {});
        });
        $('#social_block_buttons .mail_button').bind('click', function(){
          Krux('admEvent','KErAHbtw', {});
        });
      }
    }
  }(jQuery));
  </script>  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46da51d0bc","applicationID":"70425566","transactionName":"Y1wDYEYEDUIHUkMPX1oWNEZdSgxSBVhDB15dXE5dWgEGSUhBXxY=","queueTime":0,"applicationTime":45,"atts":"TxsAFg4eHkw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
