<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <title>Gare du Nord : un mouvement de foule après l'interpellation d'un homme armé d'un couteau - France 3 Paris Ile-de-France</title>
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta name="description" content="Un mouvement de foule a eu lieu gare du Nord à Paris, samedi après-midi, après qu&#039;un homme armé d&#039;un couteau fut entré dans le hall. L&#039;individu a été immédiatement interpellé par des gendarmes." />
<link rel="canonical" href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/paris/gare-du-nord-mouvement-foule-apres-interpellation-homme-arme-couteau-1238043.html" />
<link rel="shortlink" href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/paris/gare-du-nord-mouvement-foule-apres-interpellation-homme-arme-couteau-1238043.html" />
<meta name="archimade_idsite" content="128" />
<link rel="shortcut icon" href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/themes/fr3r/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="google-play-app" content="app-id=fr.francetv.regions" />
<meta name="apple-itunes-app" content="app-id=836570406" />
<link rel="amphtml" href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/paris/gare-du-nord-mouvement-foule-apres-interpellation-homme-arme-couteau-1238043.amp" />
<meta property="og:site_name" content="France 3 Paris Ile-de-France" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://france3-regions.francetvinfo.fr/paris-ile-de-france/paris/gare-du-nord-mouvement-foule-apres-interpellation-homme-arme-couteau-1238043.html" />
<meta property="og:title" content="Gare du Nord : un mouvement de foule après l&#039;interpellation d&#039;un homme armé d&#039;un couteau - France 3 Paris Ile-de-France" />
<meta property="og:description" content="Un mouvement de foule a eu lieu gare du Nord à Paris, samedi après-midi, après qu&#039;un homme armé d&#039;un couteau fut entré dans le hall. L&#039;individu a été immédiatement interpellé par des gendarmes." />
<meta property="og:image" content="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2015/06/24/gare-du-nord.jpg?itok=Q5ZM4Kj7" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="France 3 Paris Ile-de-France" />
<meta name="twitter:site:id" content="@France3tv" />
<meta name="twitter:url" content="http://france3-regions.francetvinfo.fr/paris-ile-de-france/paris/gare-du-nord-mouvement-foule-apres-interpellation-homme-arme-couteau-1238043.html" />
<meta name="twitter:title" content="Gare du Nord : un mouvement de foule après l&#039;interpellation d&#039;un homme armé d&#039;un couteau - France 3 Paris Ile-de-France" />
<meta name="twitter:description" content="Un mouvement de foule a eu lieu gare du Nord à Paris, samedi après-midi, après qu&#039;un homme armé d&#039;un couteau fut entré dans le hall. L&#039;individu a été immédiatement interpellé par des gendarmes." />
<meta name="twitter:image:src" content="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2015/06/24/gare-du-nord.jpg?itok=Q5ZM4Kj7" />
    <meta name="google-site-verification" content="fJwPWA_m-bcbRdomBMI3i2Zhxi2MfgVv9oqyc03gg3E" />    <link type="text/css" rel="stylesheet" href="/paris-ile-de-france/sites/regions_france3/files/advagg_css/css__uLUQAN-al3ih9vFVpIpaRRkCYShNeCaaLnsGTf0MaAQ__Gdg2KcS38EdTH0nwRQXEr7gqkCPXBTW1ruqVLB7rrOE__BetCzKiNkWUfo6A_fR3-u6zSmqxrk-wAcua26UkPaVo.css" media="all" />
<link type="text/css" rel="stylesheet" href="/paris-ile-de-france/sites/regions_france3/files/advagg_css/css__KgjcnVj1P_1IRSYB63YLbxdsLF9a1apcVoldkQHCi7g__qORHUZhduN5KFAcnZgYip6n6_lL27qOg2t_rRywvY6U__BetCzKiNkWUfo6A_fR3-u6zSmqxrk-wAcua26UkPaVo.css" media="screen" />
<link type="text/css" rel="stylesheet" href="/paris-ile-de-france/sites/regions_france3/files/advagg_css/css__8G-TGlUcdzteZpg2_dTd5svKqShwW-Og0Begs0JSiPs__mvH-NCvnszN3YD_2H6pkRnb-RiMsFnmXEyunLOLC_qQ__BetCzKiNkWUfo6A_fR3-u6zSmqxrk-wAcua26UkPaVo.css" media="screen" />
<link type="text/css" rel="stylesheet" href="/paris-ile-de-france/sites/regions_france3/files/advagg_css/css__4Eihg7XcBZPESbEVNPumkIc22fBp79rfEaxheGOt_4M__f594NbekU7exqiaXRqYl8HvATPO-0GtfoOsiHYvqhQM__BetCzKiNkWUfo6A_fR3-u6zSmqxrk-wAcua26UkPaVo.css" media="screen" />
<link type="text/css" rel="stylesheet" href="/paris-ile-de-france/sites/regions_france3/files/advagg_css/css__yiplkAILrKvm148dbPU7B5fRxIbrjtyTVYpxAO8c270__Wns-a9z5X6sKDYuwS1If9vA9dhNduXHq447_dnhXtRM__BetCzKiNkWUfo6A_fR3-u6zSmqxrk-wAcua26UkPaVo.css" media="all" />
<link type="text/css" rel="stylesheet" href="//newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
          <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":"http:\/\/france3-regions.francetvinfo.fr\/paris-ile-de-france\/paris\/gare-du-nord-mouvement-foule-apres-interpellation-homme-arme-couteau-1238043.html","headline":"Gare du Nord : un mouvement de foule apr\u00e8s l'interpellation d'un homme arm\u00e9 d'un couteau","datePublished":"2017-04-22T16:29:21+02:00","dateModified":"2017-04-22T16:59:33+02:00","image":{"@type":"ImageObject","url":"http:\/\/france3-regions.francetvinfo.fr\/paris-ile-de-france\/sites\/regions_france3\/files\/styles\/top_big\/public\/assets\/images\/2015\/06\/24\/gare-du-nord.jpg?itok=Q5ZM4Kj7","width":640,"height":360},"publisher":{"@type":"Organization","name":"France 3 Paris Ile-de-France","logo":{"@type":"ImageObject","url":"http:\/\/france3-regions.francetvinfo.fr\/paris-ile-de-france\/sites\/regions_france3\/themes\/fr3r_responsive\/logo.png","width":"48","height":"75"}},"author":{"@type":"Organization","name":"France 3 Paris Ile-de-France"}}</script>
      </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1238043 node-type-article domain-paris-ile-de-france-france3-fr page-body-content-border m-t-0 p-t-0" >
        <div id="fb-root"></div>
<script type="text/javascript">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</script>

<div class="fr3-newscast-alert container-fluid no-container-gutter" style="display: none;">
  <div class="container no-container-gutter">
    <div class="alert-label col-md-3">Direct</div>
    <div class="alert-text col-md-9"><a href="/paris-ile-de-france/tv/direct" class="link-jt" target="_blank" alt="JT">Voir votre journal régional en direct</a></div>
  </div>
</div>




<main>
      <div class="container m-t-3 m-b-2--xs m-t-2--xs">
      <!-- HTML bloc for drupal widget -->
<div id="bk-pres-alert">
    <div class="bk-pres-alert_col-1">
        <a class="bk-pres-alert_title" href="http://www.francetvinfo.fr/elections/" target="_blank">
            <span class="bk-pres-alert_flag">Élections 2017</span><br/>
            <span>avec</span>
            <span class="bk-pres-alert_logo">franceinfo</a>
    </a>
    <p class="bk-pres-alert_envelop-container">
        <span class="bk-pres-alert_envelop-img"></span>
            </p>
            <p class="bk-pres-alert_subtitle">M'alerter dès que les résultats seront publiés</p>
    </div>
    <div class="bk-pres-alert_col-2">
        <input class="bk-pres-alert_input-text" type="email" name="bk-pres-email" placeholder="Votre Email" autocomplete="on" required
        />
    </div>
    <div class="bk-pres-alert_col-3">
        <input class="bk-pres-alert_input-text ui-autocomplete-input" type="text" name="bk-pres-commune" placeholder="Région / Département / Commune (facultatif)"
            autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true" />
        <input class="bk-pres-alert_btn" type="submit" value="OK" />
    </div>
    <input type="hidden" name="bk-pres-insee" />
    <input type="hidden" name="bk-pres-level" />
</div>
<!-- JS bloc for drupal widget -->
<script>
    (function () {
        var URL_ROOT = 'http://www.francetvinfo.fr';
        var mainBlock = document.getElementById('bk-pres-alert');
        var btn = mainBlock.querySelector('input[type=submit]');
        var inptSearch = mainBlock.querySelector('input[name=bk-pres-commune]');
        var inptInsee = mainBlock.querySelector('input[name=bk-pres-insee]');
        var inptLevel = mainBlock.querySelector('input[name=bk-pres-level]');
        var lastSearchKey = null;
        var mouseOnList = false;

        // call autocomplete library
        getScript(URL_ROOT + '/skin/www/js/externe/dist/ftvi-autocomplete_places.min.js', function () {
            FtviAutocompletePlaces.init({
                inputSelector: '#bk-pres-alert input[name=bk-pres-commune]',
                onSelectCallback: function (data) {
                    // update hidden inputs according to selected item
                    inptInsee.value = data.insee;
                    inptLevel.value = data.level;
                },
                onEmptyInput: function () {
                    // flush insee and level
                    inptInsee.value = inptLevel.value = '';
                }
            });

            // bind submit
            btn.addEventListener('click', submitInscription);
        });


        // ------------------------


        /**
         * Action on submit fields for alert inscription
         */
        function submitInscription(e) {
            e.preventDefault();
            e.stopPropagation();

            var emailRegexp = new RegExp(
                "^[A-Za-z0-9](([_\.\-]?[a-zA-Z0-9]+)*)@([A-Za-z0-9]+)(([\.\-]?[a-zA-Z0-9]+)*)\.([A-Za-z]{2,})$"
            );
            var emailValue = mainBlock.querySelector('input[type=email]').value;

            // check email value
            if (!emailRegexp.test(emailValue)) {
                alert('Veuillez saisir une adresse email valide.');
                return;
            }

            var oData = new FormData();
            oData.append('email', emailValue);
            oData.append('commune', inptSearch.value);
            oData.append('level', inptLevel.value);
            oData.append('insee', inptInsee.value);
            oData.append('provenance', 'regions_alertes');

            // Post form
            var xmlhttp = new XMLHttpRequest();
            xmlhttp.onreadystatechange = function () {
                if (xmlhttp.readyState == 4 && xmlhttp.status == 200) {
                    subscribeAlertCallback(xmlhttp.responseText);
                }
            };
            xmlhttp.open('POST', URL_ROOT + '/user/election-alert/create/', true);
            xmlhttp.send(oData);
        }

        /**
         * Get script method vanilla
         */
        function getScript(source, callback) {
            var script = document.createElement('script');
            var prior = document.getElementsByTagName('script')[0];
            script.async = 1;
            prior.parentNode.insertBefore(script, prior);

            script.onload = script.onreadystatechange = function (_, isAbort) {
                if (isAbort || !script.readyState || /loaded|complete/.test(script.readyState)) {
                    script.onload = script.onreadystatechange = null;
                    script = undefined;

                    if (!isAbort) {
                        if (callback) callback();
                    }
                }
            };

            script.src = source;
        }

        /**
         * Callback during alert subscription
         */
        function subscribeAlertCallback(data) {
            var jsonData = JSON.parse(data);
            switch (jsonData.status) {
                case 'OK':
                    alert('Votre inscription a bien été prise en compte.');
                    mainBlock.querySelector('input[type=email]').value = '';
                    inptSearch.value = '';
                    inptInsee.value = '';
                    inptLevel.value = '';
                    break;
                case 'NOK':
                    alert('Une erreur est survenue lors de votre inscription.');
                    break;
                case 'EXIST':
                    alert('Vous êtes déjà inscrit.');
                    break;
            }
        }

    })();
</script>
    </div>
    
  <section class="container">
          <ol class="breadcrumb hidden-xs text-center m-b-2" vocab="http://schema.org/" typeof="BreadcrumbList">
                <li property="itemListElement" typeof="ListItem"><a href="http://france3-regions.francetvinfo.fr/" class="icomoon-home" property="item" typeof="WebPage"></a><meta property="position" content="1" /></li>
            <li property="itemListElement" typeof="ListItem"><a href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/" class="" property="item" typeof="WebPage">Paris Ile-de-France</a><meta property="position" content="2" /></li>
            <li property="itemListElement" typeof="ListItem"><a href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/paris" property="item" typeof="WebPage"><span property="name">Paris</span></a><meta property="position" content="3" /></li>
    </ol>    
          <h1 class="title-lg text-center text-medium">Gare du Nord : un mouvement de foule après l'interpellation d'un homme armé d'un couteau</h1>
      </section>

  
  <article itemscope="" itemtype="http://schema.org/Article" id="node-1238043">
    <meta itemprop="dateCreated" content="2017-04-22T16:29:21+02:00">
    <meta itemprop="dateModified" content="2017-04-22T16:59:33+02:00">
    <meta itemprop="datePublished" content="2017-04-22T16:29:21+02:00">

    <header class="header-img container force-width">
              <figure class="figure-full-width--mobile">
  <picture class="force-width">
    <source media="(min-width: 62em)" data-srcset="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2015/06/24/gare-du-nord.jpg?itok=Q5ZM4Kj7 1x, http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/top_big_2x/public/assets/images/2015/06/24/gare-du-nord.jpg?itok=2LAZ9r8l 2x">
    <source media="(min-width: 48em)" data-srcset="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_tablet/public/assets/images/2015/06/24/gare-du-nord.jpg?itok=808tNXLJ 1x, http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_tablet_2x/public/assets/images/2015/06/24/gare-du-nord.jpg?itok=y1Md1wO4 2x">
    <source media="(min-width: 0em)" data-srcset="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone/public/assets/images/2015/06/24/gare-du-nord.jpg?itok=MFNRrfw- 1x, http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone_2x/public/assets/images/2015/06/24/gare-du-nord.jpg?itok=zDgOWXBx 2x">
    <img class="img-responsive full-width lazyload" src="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2015/06/24/gare-du-nord.jpg?itok=Q5ZM4Kj7" alt="© Bertrand Guay/AFP Photos">
  </picture>
      <figcaption class="figcaption-large-img">© Bertrand Guay/AFP Photos</figcaption>
  </figure>
          </header>

    <div class="container">
      <div class="row relative-pos">
        <div class="social-button-container social-aside">
          
    <p class="social-button-count hidden-md-down">
          <span class="social-button--number text-medium">0</span>
        <span class="social-button--share">partages</span>
  </p>


<ul class="social-button-content">
  <li>
    <a class="fr3r_fb_link social-content--facebook" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fparis-ile-de-france%2Fparis%2Fgare-du-nord-mouvement-foule-apres-interpellation-homme-arme-couteau-1238043.html">
      <i class="icomoon-facebook"></i>Partager
    </a>
  </li>
  <li>
    <a class="fr3r_twitter_link social-content--twitter" href="https://twitter.com/share?url=http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fparis-ile-de-france%2Fparis%2Fgare-du-nord-mouvement-foule-apres-interpellation-homme-arme-couteau-1238043.html&text=Gare du Nord : un mouvement de foule après l'interpellation d'un homme armé d'un couteau - France 3 Paris Ile-de-France">
      <i class="icomoon-twitter"></i>Twitter
    </a>
  </li>
  <li>
    <a class="fr3r_google_link social-content--google" href="https://plus.google.com/share?url=http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fparis-ile-de-france%2Fparis%2Fgare-du-nord-mouvement-foule-apres-interpellation-homme-arme-couteau-1238043.html">
      <i class="icomoon-google"></i>Partager
    </a>
  </li>
  <li>
    <a class="social-content--mail" href="mailto:?subject=Gare+du+Nord+%3A+un+mouvement+de+foule+apr%C3%A8s+l%27interpellation+d%27un+homme+arm%C3%A9+d%27un+couteau+France3+Paris+Ile-de-France&body=Un+ami+veut+partager+l%27article+%22Gare+du+Nord+%3A+un+mouvement+de+foule+apr%C3%A8s+l%27interpellation+d%27un+homme+arm%C3%A9+d%27un+couteau+France3+Paris+Ile-de-France%22+avec+vous.+http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fparis-ile-de-france%2Fparis%2Fgare-du-nord-mouvement-foule-apres-interpellation-homme-arme-couteau-1238043.html ">
      <i class="icomoon-envelope"></i>Envoyer
    </a>
  </li>
</ul>
        </div>

        <div class="col-md-offset-2 col-md-8">
          <div class="text-chapo--content">
                          <div class="text-chapo--text">
                <p>Un mouvement de foule a eu lieu gare du Nord à Paris, samedi après-midi, après qu'un homme armé d'un couteau fut entré dans le hall. L'individu a été immédiatement interpellé par des gendarmes.</p>
              </div>
                        <p>
              <span class="text-chapo--author">Par France 3 Paris IDF/ET</span>

              <time itemprop="dateCreated" content="2017-04-22T16:29:21+02:00" class="text-chapo--date">Publié le 22/04/2017 à 16:29</time>
                              <time itemprop="dateModified" content="2017-04-22T16:59:33+02:00" class="text-chapo--update">Mis à jour le 22/04/2017 à 16:59</time>
                          </p>
          </div>
        </div>
      </div>

      <div class="row">
        <section class="col-md-offset-2 col-md-6">
          
<div class="article-style lettrine" itemprop="articleBody">
  Un mouvement de foule a eu lieu gare du Nord à Paris, samedi après-midi, après qu'un homme armé d'un couteau fut entré dans le hall. Selon la préfecture de police, l'individu a été signalé à une patrouille de gendarmes qui était en mission dans la gare. Celle-ci a immédiatement procédé à l'interpellation du suspect, qui <strong>n'a pas opposé de résistance</strong>.<h2>"<em>Les voyageurs ont fui</em>"</h2>L'incident n'a pas fait de blessé, mais occasionné un mouvement de foule, comme en témoignent des images sur les réseaux sociaux. Selon une journaliste de la BBC, "<em>les voyageurs ont fui, lorsque la police a interpellé l'homme</em>".<br />
<div class="figure-full-width--mobile m-b-2 m-t-2">
  <div class="force-width">
    <blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr" xml:lang="fr">Passengers flee Gare du Nord in Paris as police arrest man <a href="https://twitter.com/hashtag/Paris?src=hash">#Paris</a> <a href="https://t.co/twiejWOAYc">pic.twitter.com/twiejWOAYc</a></p>— Hannah Bayman (@hannahbayman) <a href="https://twitter.com/hannahbayman/status/855782312176496640">22 avril 2017</a></blockquote>
<script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script>  </div>
</div>Plusieurs voyageurs ont en effet abandonné leurs bagages en pleine gare, sous l'effet d'un "<em>mouvement de panique</em>", rapporte une source policière à l'AFP. Cet incident intervient <a href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/policier-abattu-champs-elysees-point-situation-1237207.html" target="_blank">deux jours après l'attaque contre des policiers</a>, qui a fait un mort et trois blessés sur les Champs-Elysées, jeudi soir.<br />
<div class="article-style--half-offset">
  <ul class="list-group__more">
          <li class="list-group__more--list icon-arrow icon-vcenter">
        <a class="list-group__more--link text-medium" href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/policier-abattu-champs-elysees-point-situation-1237207.html">
                      <div class="list-left">
              <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/block_medium/public/assets/images/2017/04/21/maxnewsworldfour262069-3010495.jpg?itok=Rwp3RNhc" alt="Policier abattu sur les Champs-Elysées : le point sur l&#039;enquête">
              <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/block_medium/public/assets/images/2017/04/21/maxnewsworldfour262069-3010495.jpg?itok=Rwp3RNhc" alt="Policier abattu sur les Champs-Elysées : le point sur l&#039;enquête"></noscript>
            </div>
                    <span class="list-right">Policier abattu sur les Champs-Elysées : le point sur l'enquête&nbsp;</span>
        </a>
      </li>
      </ul>
</div>Conséquences : les bagages abandonnés doivent faire l'objet d'<strong>une fouille selon la procédure Vigipirate</strong>, a expliqué la SNCF. Néanmoins, la gare du Nord restait ouverte et les trains continuaient de circuler samedi après-midi.<br />

  </div>

                      


<ul class="social-button-content hidden-xs hidden-sm m-t-2 m-b-2">
  <li>
    <a class="fr3r_fb_link social-content--facebook" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fparis-ile-de-france%2Fparis%2Fgare-du-nord-mouvement-foule-apres-interpellation-homme-arme-couteau-1238043.html">
      <i class="icomoon-facebook"></i>Partager
    </a>
  </li>
  <li>
    <a class="fr3r_twitter_link social-content--twitter" href="https://twitter.com/share?url=http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fparis-ile-de-france%2Fparis%2Fgare-du-nord-mouvement-foule-apres-interpellation-homme-arme-couteau-1238043.html&text=Gare du Nord : un mouvement de foule après l'interpellation d'un homme armé d'un couteau - France 3 Paris Ile-de-France">
      <i class="icomoon-twitter"></i>Twitter
    </a>
  </li>
  <li>
    <a class="fr3r_google_link social-content--google" href="https://plus.google.com/share?url=http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fparis-ile-de-france%2Fparis%2Fgare-du-nord-mouvement-foule-apres-interpellation-homme-arme-couteau-1238043.html">
      <i class="icomoon-google"></i>Partager
    </a>
  </li>
  <li>
    <a class="social-content--mail" href="mailto:?subject=Gare+du+Nord+%3A+un+mouvement+de+foule+apr%C3%A8s+l%27interpellation+d%27un+homme+arm%C3%A9+d%27un+couteau+France3+Paris+Ile-de-France&body=Un+ami+veut+partager+l%27article+%22Gare+du+Nord+%3A+un+mouvement+de+foule+apr%C3%A8s+l%27interpellation+d%27un+homme+arm%C3%A9+d%27un+couteau+France3+Paris+Ile-de-France%22+avec+vous.+http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fparis-ile-de-france%2Fparis%2Fgare-du-nord-mouvement-foule-apres-interpellation-homme-arme-couteau-1238043.html ">
      <i class="icomoon-envelope"></i>Envoyer
    </a>
  </li>
</ul>
          
          
  <h2 class="text-thin text-uppercase main-title m-t-0 m-b-2">A lire aussi</h2>
  <ul class="list-group__more">
          <li class="list-group__more--list icon-arrow icon-vcenter">
        <a class="list-group__more--link text-medium" href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/policier-abattu-champs-elysees-point-situation-1237207.html">
                      <div class="list-left">
              <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/block_medium/public/assets/images/2017/04/21/maxnewsworldfour262069-3010495.jpg?itok=Rwp3RNhc" alt="Policier abattu sur les Champs-Elysées : le point sur l&#039;enquête">
              <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/block_medium/public/assets/images/2017/04/21/maxnewsworldfour262069-3010495.jpg?itok=Rwp3RNhc" alt="Policier abattu sur les Champs-Elysées : le point sur l&#039;enquête"></noscript>
            </div>
                    <span class="list-right">Policier abattu sur les Champs-Elysées : le point sur l'enquête&nbsp;</span>
        </a>
      </li>
      </ul>

          <ul class="tags-button-content m-t-2"><li class="first"><a href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/paris" class="tags-button-content--link">Paris</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/economie/transports/transports-en-commun?r=paris-ile-de-france" class="tags-button-content--link">transports en commun</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/economie?r=paris-ile-de-france" class="tags-button-content--link">économie</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/economie/transports?r=paris-ile-de-france" class="tags-button-content--link">transports</a></li>
<li class="last"><a href="http://france3-regions.francetvinfo.fr/faits-divers?r=paris-ile-de-france" class="tags-button-content--link">faits divers</a></li>
</ul>
          <!-- OURBRAIN -->
          <div class="container-partenaires">
            <div class="OUTBRAIN" data-src="http://france3-regions.francetvinfo.fr/paris-ile-de-france/paris/gare-du-nord-mouvement-foule-apres-interpellation-homme-arme-couteau-1238043.html" data-widget-id="AR_2" data-ob-template="france3fr"></div>
<div class="OUTBRAIN" data-src="http://france3-regions.francetvinfo.fr/paris-ile-de-france/paris/gare-du-nord-mouvement-foule-apres-interpellation-homme-arme-couteau-1238043.html" data-widget-id="AR_3" data-ob-template="france3fr"></div>
          </div>
          <!-- FIN OURBRAIN -->

                  </section>

        <aside class="aside-img__content col-md-4">

          <div class="aside-img__content--pub hidden-xs hidden-sm">
            <div class="block-fr3-add"><div id="eShowPubMiddle"><div class="publicite">publicité</div><div id="oas_Middle"></div></div></div>          </div>

          
<div class="figure-full-width--mobile m-b-2 m-t-2">
  <div class="force-width">
    <img src="http://france3-regions.francetvinfo.fr/sites/regions_france3/files/assets/images/2015/11/17/bandeau-1213.png" alt="Vos JT" width="340" height="71" border="0" usemap="#JT" /><map name="JT" id="JT">
   <area shape="rect" coords="100,0,210,70" href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/emissions/jt-1213-paris-ile-de-france" alt="Le 12/13" />
   <area shape="rect" coords="220,0,340,70" href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/emissions/jt-1920-paris-ile-de-france" alt="Le 19/20" /></map>  </div>
</div>

          
<div data-time="1492873003" id="fr3r-chartbeat-toppages" class="aside-img__content-chartbeat">
  <h3 class="text-thin text-uppercase main-title main-title--sm">Les plus chauds</h3>
      <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/paris/gare-du-nord-mouvement-foule-apres-interpellation-homme-arme-couteau-1238043.html">
      <figure class="aside-img__content--figure">
        <div class="overflow-hidden h125">
          <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2015/06/24/gare-du-nord.jpg?itok=Q5ZM4Kj7" alt="Gare du Nord : un mouvement de foule après l&#039;interpellation d&#039;un homme armé d&#039;un couteau">
          <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2015/06/24/gare-du-nord.jpg?itok=Q5ZM4Kj7" alt="Gare du Nord : un mouvement de foule après l&#039;interpellation d&#039;un homme armé d&#039;un couteau"></noscript>
        </div>
        <figcaption class="aside-img__content--legend text-medium">Gare du Nord : un mouvement de foule après l'interpellation d'un homme armé d'un couteau</figcaption>
      </figure>
    </a>
      <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/paris/grand-paris/chute-velo-du-prefet-police-paris-michel-cadot-lui-coute-son-poste-1236371.html">
      <figure class="aside-img__content--figure">
        <div class="overflow-hidden h125">
          <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/04/19/les_prefets_michel_cadot_et_michel_delpuech-3008581.jpg?itok=Ve8vJ9tC" alt="La chute de vélo du préfet de police de Paris Michel Cadot lui coûte son poste">
          <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/04/19/les_prefets_michel_cadot_et_michel_delpuech-3008581.jpg?itok=Ve8vJ9tC" alt="La chute de vélo du préfet de police de Paris Michel Cadot lui coûte son poste"></noscript>
        </div>
        <figcaption class="aside-img__content--legend text-medium">La chute de vélo du préfet de police de Paris Michel Cadot lui coûte son poste</figcaption>
      </figure>
    </a>
      <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/paris/registre-condoleances-hommage-xavier-jugele-policier-assassine-1237827.html">
      <figure class="aside-img__content--figure">
        <div class="overflow-hidden h125">
          <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/04/22/maxnewsworldfour262382-3012373.jpg?itok=2VcvAv2O" alt="Un registre de condoléances en hommage à Xavier Jugelé, le policier assassiné">
          <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/04/22/maxnewsworldfour262382-3012373.jpg?itok=2VcvAv2O" alt="Un registre de condoléances en hommage à Xavier Jugelé, le policier assassiné"></noscript>
        </div>
        <figcaption class="aside-img__content--legend text-medium">Un registre de condoléances en hommage à Xavier Jugelé, le policier assassiné</figcaption>
      </figure>
    </a>
      <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/val-d-oise/tournage-sauvage-clip-autoroute-a3-rappeur-fianso-convoque-devant-juges-1238035.html">
      <figure class="aside-img__content--figure">
        <div class="overflow-hidden h125">
          <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/04/11/12229093-2996893.jpg?itok=yKPqtKef" alt="Tournage sauvage d&#039;un clip sur l&#039;autoroute A3 : le rappeur Fianso convoqué devant les juges">
          <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/04/11/12229093-2996893.jpg?itok=yKPqtKef" alt="Tournage sauvage d&#039;un clip sur l&#039;autoroute A3 : le rappeur Fianso convoqué devant les juges"></noscript>
        </div>
        <figcaption class="aside-img__content--legend text-medium">Tournage sauvage d'un clip sur l'autoroute A3 : le rappeur Fianso convoqué devant les juges</figcaption>
      </figure>
    </a>
      <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/tueur-champs-elysees-derange-fragile-pas-radicalise-disent-voisins-connaissances-1237469.html">
      <figure class="aside-img__content--figure">
        <div class="overflow-hidden h125">
          <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/04/21/impact_de_balle-3011203.jpg?itok=I-Yl1GgF" alt="Tueur des Champs-Elysées : &quot;Dérangé, fragile, mais pas radicalisé&quot;, disent voisins et connaissances">
          <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/04/21/impact_de_balle-3011203.jpg?itok=I-Yl1GgF" alt="Tueur des Champs-Elysées : &quot;Dérangé, fragile, mais pas radicalisé&quot;, disent voisins et connaissances"></noscript>
        </div>
        <figcaption class="aside-img__content--legend text-medium">Tueur des Champs-Elysées : "Dérangé, fragile, mais pas radicalisé", disent voisins et connaissances</figcaption>
      </figure>
    </a>
      <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/hauts-de-seine/boulogne-billancourt-metamorphose-ile-seguin-1233379.html">
      <figure class="aside-img__content--figure">
        <div class="overflow-hidden h125">
          <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/03/03/maxnewsworldfour218731-2928949.jpg?itok=I7XmJqSb" alt="Boulogne-Billancourt : la métamorphose de l&#039;île Seguin">
          <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/03/03/maxnewsworldfour218731-2928949.jpg?itok=I7XmJqSb" alt="Boulogne-Billancourt : la métamorphose de l&#039;île Seguin"></noscript>
        </div>
        <figcaption class="aside-img__content--legend text-medium">Boulogne-Billancourt : la métamorphose de l'île Seguin</figcaption>
      </figure>
    </a>
      <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/2013/08/02/comment-voyager-avec-son-velo-dans-les-transports-en-commun-296919.html">
      <figure class="aside-img__content--figure">
        <div class="overflow-hidden h125">
          <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2013/08/02/resultats_google_recherche_d_images_correspondant_a_http_www.nemorosa.com_wp_content_uploads_2011_07_img_01981_1024x575.jpg.png?itok=FWyYxbvL" alt="Comment voyager avec son vélo dans les transports en commun ?">
          <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2013/08/02/resultats_google_recherche_d_images_correspondant_a_http_www.nemorosa.com_wp_content_uploads_2011_07_img_01981_1024x575.jpg.png?itok=FWyYxbvL" alt="Comment voyager avec son vélo dans les transports en commun ?"></noscript>
        </div>
        <figcaption class="aside-img__content--legend text-medium">Comment voyager avec son vélo dans les transports en commun ?</figcaption>
      </figure>
    </a>
      <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/paris/les-bains-douches-municipaux-de-paris-sont-gratuits-et-accessibles-tous-789833.html">
      <figure class="aside-img__content--figure">
        <div class="overflow-hidden h125">
          <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2015/08/19/734px-p1200462_paris_xix_rue_petitot_rwk.jpg?itok=daGjJhxp" alt="Les bains-douches municipaux de Paris sont gratuits et accessibles à tous">
          <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2015/08/19/734px-p1200462_paris_xix_rue_petitot_rwk.jpg?itok=daGjJhxp" alt="Les bains-douches municipaux de Paris sont gratuits et accessibles à tous"></noscript>
        </div>
        <figcaption class="aside-img__content--legend text-medium">Les bains-douches municipaux de Paris sont gratuits et accessibles à tous</figcaption>
      </figure>
    </a>
      <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/val-de-marne/bureaux-vote-ivry-seine-ne-pas-envoyer-mauvais-message-1237949.html">
      <figure class="aside-img__content--figure">
        <div class="overflow-hidden h125">
          <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/04/22/img_0061_3-3012621.jpg?itok=TlS0WYRi" alt="Dans les bureaux de vote d&#039;Ivry-sur-Seine : &quot;Ne pas envoyer le mauvais message&quot;">
          <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/04/22/img_0061_3-3012621.jpg?itok=TlS0WYRi" alt="Dans les bureaux de vote d&#039;Ivry-sur-Seine : &quot;Ne pas envoyer le mauvais message&quot;"></noscript>
        </div>
        <figcaption class="aside-img__content--legend text-medium">Dans les bureaux de vote d'Ivry-sur-Seine : "Ne pas envoyer le mauvais message"</figcaption>
      </figure>
    </a>
  </div>

                            </aside>
      </div>
    </div>
  </article>
</main>

  <h3 class="text-thin text-uppercase main-title--center container">Sur le même sujet</h3>
  <div class="container readmore-column-style slider-damier owl-carousel">
      
<a class="readmore-column-style--content readmore-column-style--empty" href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/paris/ile-france-securite-renforcee-transports-commun-1227377.html">
    <h3 class="readmore-column-style--title text-medium">Île-de-France : la sécurité renforcée dans les transports en commun</h3>
</a>

<a class="readmore-column-style--content " href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/cameras-bus-plus-agents-securite-region-renforce-son-dispositif-securite-transports-1213605.html">
      <div class="readmore-column-style--img">
      <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/03/13/police_gare-2947239.jpg?itok=30Sflttu" alt="" />
      <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/03/13/police_gare-2947239.jpg?itok=30Sflttu" alt="" /></noscript>
    </div>
    <h3 class="readmore-column-style--title text-medium">Caméras dans les bus, plus d'agents de sécurité, la région renforce son dispositif de sécurité dans les transports</h3>
</a>

<a class="readmore-column-style--content readmore-column-style--empty" href="http://france3-regions.blog.francetvinfo.fr/transportez-moi/2017/03/06/interruption-du-trafic-gare-de-lyon-preparez-vous-a-un-week-end-rock-and-roll.html">
    <h3 class="readmore-column-style--title text-medium">Interruption du trafic gare de Lyon : préparez-vous à un week-end "rock and roll" !</h3>
</a>

<a class="readmore-column-style--content " href="http://france3-regions.francetvinfo.fr/grand-est/bas-rhin/strasbourg-0/kehl-derniers-preparatifs-accueillir-ligne-du-tramway-strasbourg-1236477.html">
      <div class="readmore-column-style--img">
      <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/04/20/maxnewsworldfour209258-3008979.jpg?itok=tY7gV6rh" alt="" />
      <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/04/20/maxnewsworldfour209258-3008979.jpg?itok=tY7gV6rh" alt="" /></noscript>
    </div>
    <h3 class="readmore-column-style--title text-medium">À Kehl, les derniers préparatifs pour accueillir la ligne D du tramway de Strasbourg</h3>
</a>

<a class="readmore-column-style--content readmore-column-style--empty" href="http://france3-regions.francetvinfo.fr/bretagne/ille-et-vilaine/rennes/gare-rennes-bientot-portes-embarquement-lutter-contre-fraude-1226939.html">
    <h3 class="readmore-column-style--title text-medium">Gare de Rennes : bientôt des portes d'embarquement pour lutter contre la fraude</h3>
</a>

<a class="readmore-column-style--content " href="http://france3-regions.francetvinfo.fr/nouvelle-aquitaine/gironde/bordeaux-metropole/bordeaux/paris-deux-heures-bordeaux-lgv-ventes-ouvertes-mercredi-1213025.html">
      <div class="readmore-column-style--img">
      <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/block/public/assets/images/2016/09/29/lgv_13.jpg?itok=4oeuIv9q" alt="" />
      <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/block/public/assets/images/2016/09/29/lgv_13.jpg?itok=4oeuIv9q" alt="" /></noscript>
    </div>
    <h3 class="readmore-column-style--title text-medium">Paris à deux heures de Bordeaux en LGV : les ventes ouvertes dès mercredi</h3>
</a>
  </div>



<section class="bg-color--black p-b-3 " id="block-last-videos">
  <div class="max-width">
    <div class="main-video container">
  <div class="responsive-16-9 figure-full-width--mobile">
  <div  class="DMCloudWrapper ftv-player--container" id="562999"><a href="http://videos.francetv.fr/video/NI_972401@Regions" class="cappuccino"><img width="100%" src="http://webservices.francetelevisions.fr/staticftv/images_pdm_ni//2017-04-21/NI_972401_1492767221_1492767232_550.jpg" alt="" /></a></div></div>
  <div><h3 class="title-md text-white m-b-1">"Pourquoi je m'engage" Aymeric, 31 ans, soutien de Marine Le Pen</h3></div>
</div>
  </div>

  <div class="container m-t-3">
    
<div class="slider-inline slider-inline--black slider-inline--noPadding owl-carousel">
      <a class="slider-inline-style--content launch-video" href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/seine-et-marne/premiere-journee-au-proces-filiere-jihadiste-cannes-torcy-1237103.html" data-aid="2228303" data-type="1">
  <div class="slider-inline--img icomoon-play4">
    <img class="img-responsive" src="http://webservices.francetelevisions.fr/staticftv/images_pdm_ni//2017-04-20/NI_971875_1492705939_1492705949_300.jpg" width="380" height="190" alt="" title="" />  </div>
      <p class="slider-inline-style--title">1er jour du procès de la filière Torcy-Cannes</p>
  </a>
      <a class="slider-inline-style--content launch-video" href="http://france3-regions.francetvinfo.fr/week-end-du-22-23-avril-evenements-ne-pas-manquer-vos-regions-1237759.html" data-aid="2227319" data-type="1">
  <div class="slider-inline--img icomoon-play4">
    <img class="img-responsive" src="http://webservices.francetelevisions.fr/staticftv/images_pdm_ni//2017-04-20/NI_971429_1492679095_1492679102_300.jpg" width="380" height="190" alt="" title="" />  </div>
      <p class="slider-inline-style--title">La Seine Musicale ouvre ses portes sur l'île Seguin</p>
  </a>
      <a class="slider-inline-style--content launch-video" href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/seine-et-marne/proces-filiere-jihadiste-cannes-torcy-s-ouvre-paris-1236577.html" data-aid="2227201" data-type="1">
  <div class="slider-inline--img icomoon-play4">
    <img class="img-responsive" src="http://webservices.francetelevisions.fr/staticftv/images_pdm_ni//2017-04-20/NI_971391_1492675960_1492675964_300.jpg" width="380" height="190" alt="" title="" />  </div>
      <p class="slider-inline-style--title">Ouverture du procès de la cellule Cannes-Torcy</p>
  </a>
  </div>

    <div class="button-content button-center p-b-0 p-t-0 m-t-3 hidden-xs">
      <a href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/videos" class="btn btn-default btn-black-bg text-uppercase font-weight-bold">Toutes les vidéos</a>    </div>
  </div>
</section>


  <h3 class="text-thin text-uppercase main-title--center main-title--no-bg">Près de chez vous</h3>
<div class="container m-t-3 mobile-toggler-wrapper">
  <div class="row clear-both-3">
    <div class="col-md-4">
  <div class="block-info-content block-info--inline inline-blocktag">
    <div class="block-info--tag--content">
      <h3 class="block-info--tag">
        <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/paris">Paris</a>
      </h3>
    </div>

                  <a href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/paris/gare-du-nord-mouvement-foule-apres-interpellation-homme-arme-couteau-1238043.html" class="block-info--img">
          <div class="block-info--img-content">
                      <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/block/public/assets/images/2015/06/24/gare-du-nord.jpg?itok=wF8mYQXf" alt="Gare du Nord : un mouvement de foule après l'interpellation d'un homme armé d'un couteau" />
            <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/block/public/assets/images/2015/06/24/gare-du-nord.jpg?itok=wF8mYQXf" alt="Gare du Nord : un mouvement de foule après l'interpellation d'un homme armé d'un couteau" /></noscript>
                    </div>
          <div class="block-info--text-content">
            <h2 class="block-info--title">Gare du Nord : un mouvement de foule après l'interpellation d'un homme armé d'un couteau</h2>
          </div>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/normandie/30e-journee-national-nul-quevilly-rouen-paris-avranches-victorieux-contre-belfort-1237967.html" class="block-info--text-content">
          <h2 class="block-info--title">30e journée de National : un nul pour Quevilly-Rouen à Paris, Avranches victorieux contre Belfort </h2>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/paris/registre-condoleances-hommage-xavier-jugele-policier-assassine-1237827.html" class="block-info--text-content">
          <h2 class="block-info--title">Un registre de condoléances en hommage à Xavier Jugelé, le policier assassiné</h2>
        </a>
            </div>
</div>
<div class="col-md-4">
  <div class="block-info-content block-info--inline inline-blocktag">
    <div class="block-info--tag--content">
      <h3 class="block-info--tag">
        <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/paris/grand-paris">Grand Paris</a>
      </h3>
    </div>

                  <a href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/paris/grand-paris/champs-elysees-reseaux-sociaux-internautes-preferent-parler-belleschoses-1237315.html" class="block-info--img">
          <div class="block-info--img-content">
                      <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/04/21/belleschoses-3010833.jpg?itok=QwwsY3pl" alt="Champs-Elysées : sur les réseaux sociaux, les internautes préfèrent parler des #BellesChoses" />
            <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/04/21/belleschoses-3010833.jpg?itok=QwwsY3pl" alt="Champs-Elysées : sur les réseaux sociaux, les internautes préfèrent parler des #BellesChoses" /></noscript>
                    </div>
          <div class="block-info--text-content">
            <h2 class="block-info--title">Champs-Elysées : sur les réseaux sociaux, les internautes préfèrent parler des #BellesChoses</h2>
          </div>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/paris/grand-paris/chute-velo-du-prefet-police-paris-michel-cadot-lui-coute-son-poste-1236371.html" class="block-info--text-content">
          <h2 class="block-info--title">La chute de vélo du préfet de police de Paris Michel Cadot lui coûte son poste</h2>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/paris/grand-paris/2016-annee-noire-automobilistes-ile-france-1236049.html" class="block-info--text-content">
          <h2 class="block-info--title">2016, année noire pour les automobilistes d'Ile-de-France</h2>
        </a>
            </div>
</div>
<div class="col-md-4">
  <div class="block-info-content block-info--inline inline-blocktag">
    <div class="block-info--tag--content">
      <h3 class="block-info--tag">
        <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/hauts-de-seine">Hauts-de-Seine</a>
      </h3>
    </div>

                  <a href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/hauts-de-seine/bob-dylan-seine-musicale-standards-tres-attendus-lors-du-concert-inaugural-1237885.html" class="block-info--img">
          <div class="block-info--img-content">
                      <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/04/22/000_nr2ok-3012453.jpg?itok=eNi-FEop" alt="Bob Dylan à la Seine musicale : des standards très attendus lors du concert inaugural" />
            <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/04/22/000_nr2ok-3012453.jpg?itok=eNi-FEop" alt="Bob Dylan à la Seine musicale : des standards très attendus lors du concert inaugural" /></noscript>
                    </div>
          <div class="block-info--text-content">
            <h2 class="block-info--title">Bob Dylan à la Seine musicale : des standards très attendus lors du concert inaugural</h2>
          </div>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/node/1237857" class="block-info--text-content">
          <h2 class="block-info--title">La Seine musicale : assistez au concert d'inauguration, avec l'ensemble Insula Orchestra</h2>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/hauts-de-seine/boulogne-billancourt-ile-seguin-seine-musicale-ouvre-ses-portes-1236631.html" class="block-info--text-content">
          <h2 class="block-info--title">A Boulogne-Billancourt, sur l'île Seguin, la "Seine Musicale" ouvre ses portes</h2>
        </a>
            </div>
</div>
<div class="col-md-4">
  <div class="block-info-content block-info--inline inline-blocktag">
    <div class="block-info--tag--content">
      <h3 class="block-info--tag">
        <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/seine-saint-denis">Seine-Saint-Denis</a>
      </h3>
    </div>

                  <a href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/seine-saint-denis/rappeur-fianso-garde-vue-apres-son-blocage-autoroute-a3-1237075.html" class="block-info--img">
          <div class="block-info--img-content">
                      <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/04/20/le_rappeur_fianso-3010171.jpg?itok=kKmFRlmY" alt="Le rappeur Fianso en garde à vue après son blocage de l'autoroute A3" />
            <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/04/20/le_rappeur_fianso-3010171.jpg?itok=kKmFRlmY" alt="Le rappeur Fianso en garde à vue après son blocage de l'autoroute A3" /></noscript>
                    </div>
          <div class="block-info--text-content">
            <h2 class="block-info--title">Le rappeur Fianso en garde à vue après son blocage de l'autoroute A3</h2>
          </div>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/seine-saint-denis/harcele-snapchat-lyceen-prend-sa-classe-otage-montreuil-93-1236337.html" class="block-info--text-content">
          <h2 class="block-info--title">Harcelé sur "Snapchat", un lycéen prend sa classe en otage à Montreuil (93)</h2>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/seine-saint-denis/fresque-jr-devoilee-montfermeil-1236297.html" class="block-info--text-content">
          <h2 class="block-info--title">La fresque de JR dévoilée à Montfermeil</h2>
        </a>
            </div>
</div>
<div class="col-md-4">
  <div class="block-info-content block-info--inline inline-blocktag">
    <div class="block-info--tag--content">
      <h3 class="block-info--tag">
        <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/val-de-marne">Val-de-Marne</a>
      </h3>
    </div>

                  <a href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/val-de-marne/bureaux-vote-ivry-seine-ne-pas-envoyer-mauvais-message-1237949.html" class="block-info--img">
          <div class="block-info--img-content">
                      <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/04/22/img_0061_3-3012621.jpg?itok=3YOM5l7r" alt="Dans les bureaux de vote d'Ivry-sur-Seine : "Ne pas envoyer le mauvais message"" />
            <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/04/22/img_0061_3-3012621.jpg?itok=3YOM5l7r" alt="Dans les bureaux de vote d'Ivry-sur-Seine : "Ne pas envoyer le mauvais message"" /></noscript>
                    </div>
          <div class="block-info--text-content">
            <h2 class="block-info--title">Dans les bureaux de vote d'Ivry-sur-Seine : "Ne pas envoyer le mauvais message"</h2>
          </div>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/val-de-marne/produits-chimiques-utilisables-faire-explosifs-voles-maisons-alfort-1236819.html" class="block-info--text-content">
          <h2 class="block-info--title">Des produits chimiques utilisables pour faire des explosifs volés à Maisons-Alfort</h2>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/val-de-marne/orly-roissy-aeroports-parisiens-n-ont-pas-cote-ufc-que-choisir-1236013.html" class="block-info--text-content">
          <h2 class="block-info--title">Orly, Roissy... Les aéroports parisiens n'ont pas la cote selon l'UFC-Que choisir</h2>
        </a>
            </div>
</div>
<div class="col-md-4">
  <div class="block-info-content block-info--inline inline-blocktag">
    <div class="block-info--tag--content">
      <h3 class="block-info--tag">
        <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/yvelines">Yvelines</a>
      </h3>
    </div>

                  <a href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/yvelines/pourquoi-je-m-engage-florence-retraitee-croit-francois-fillon-1235181.html" class="block-info--img">
          <div class="block-info--img-content">
                      <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/04/17/fillon_serie_po_2881771_00002aas-3005581.jpg?itok=NlK5e9Si" alt=""Pourquoi je m'engage" : Florence, retraitée, croit en François Fillon" />
            <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/04/17/fillon_serie_po_2881771_00002aas-3005581.jpg?itok=NlK5e9Si" alt=""Pourquoi je m'engage" : Florence, retraitée, croit en François Fillon" /></noscript>
                    </div>
          <div class="block-info--text-content">
            <h2 class="block-info--title">"Pourquoi je m'engage" : Florence, retraitée, croit en François Fillon</h2>
          </div>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/fnsea-choisit-placer-femme-sa-tete-1233219.html" class="block-info--text-content">
          <h2 class="block-info--title">La FNSEA choisit de placer une femme à sa tête</h2>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/yvelines/pourquoi-je-m-engage-sebastien-nicolas-ingenieurs-soutiens-jean-lassalle-1232117.html" class="block-info--text-content">
          <h2 class="block-info--title">"Pourquoi je m'engage" :  Sébastien et Nicolas, ingénieurs, soutiens de Jean Lassalle</h2>
        </a>
            </div>
</div>
<div class="col-md-4 hidden-xs hidden-sm">
  <div class="block-info-content block-info--inline inline-blocktag">
    <div class="block-info--tag--content">
      <h3 class="block-info--tag">
        <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/essonne">Essonne</a>
      </h3>
    </div>

                  <a href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/essonne/essonne-jeune-homme-abattu-lui-balle-tete-1234609.html" class="block-info--img">
          <div class="block-info--img-content">
                      <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/block/public/assets/images/2016/11/05/police_illusrt.jpg?itok=MSyIBt9V" alt="Essonne : Un jeune homme abattu chez lui d'une balle dans la tête " />
            <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/block/public/assets/images/2016/11/05/police_illusrt.jpg?itok=MSyIBt9V" alt="Essonne : Un jeune homme abattu chez lui d'une balle dans la tête " /></noscript>
                    </div>
          <div class="block-info--text-content">
            <h2 class="block-info--title">Essonne : Un jeune homme abattu chez lui d'une balle dans la tête </h2>
          </div>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/essonne/pourquoi-je-m-engage-pauline-21-ans-etudiante-milite-aux-cotes-nicolas-dupont-aignan-1233459.html" class="block-info--text-content">
          <h2 class="block-info--title">"Pourquoi je m'engage" : Pauline, 21 ans, étudiante, milite aux côtés de Nicolas Dupont-Aignan</h2>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/fnsea-choisit-placer-femme-sa-tete-1233219.html" class="block-info--text-content">
          <h2 class="block-info--title">La FNSEA choisit de placer une femme à sa tête</h2>
        </a>
            </div>
</div>
<div class="col-md-4 hidden-xs hidden-sm">
  <div class="block-info-content block-info--inline inline-blocktag">
    <div class="block-info--tag--content">
      <h3 class="block-info--tag">
        <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/val-d-oise">Val-d'Oise</a>
      </h3>
    </div>

                  <a href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/val-d-oise/tournage-sauvage-clip-autoroute-a3-rappeur-fianso-convoque-devant-juges-1238035.html" class="block-info--img">
          <div class="block-info--img-content">
                      <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/04/11/12229093-2996893.jpg?itok=3XexGkhz" alt="Tournage sauvage d'un clip sur l'autoroute A3 : le rappeur Fianso convoqué devant les juges" />
            <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/04/11/12229093-2996893.jpg?itok=3XexGkhz" alt="Tournage sauvage d'un clip sur l'autoroute A3 : le rappeur Fianso convoqué devant les juges" /></noscript>
                    </div>
          <div class="block-info--text-content">
            <h2 class="block-info--title">Tournage sauvage d'un clip sur l'autoroute A3 : le rappeur Fianso convoqué devant les juges</h2>
          </div>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/val-d-oise/val-oise-surveillant-prison-agresse-maison-arret-osny-1236379.html" class="block-info--text-content">
          <h2 class="block-info--title">Val-d'Oise : un surveillant de prison agressé à la maison d'arrêt d'Osny</h2>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/fnsea-choisit-placer-femme-sa-tete-1233219.html" class="block-info--text-content">
          <h2 class="block-info--title">La FNSEA choisit de placer une femme à sa tête</h2>
        </a>
            </div>
</div>
<div class="col-md-4 hidden-xs hidden-sm">
  <div class="block-info-content block-info--inline inline-blocktag">
    <div class="block-info--tag--content">
      <h3 class="block-info--tag">
        <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/seine-et-marne">Seine-et-Marne</a>
      </h3>
    </div>

                  <a href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/seine-et-marne/chelles-heure-enquete-apres-attaque-champs-elysees-1237395.html" class="block-info--img">
          <div class="block-info--img-content">
                      <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/04/21/img_1704.jpg-3011049.jpeg?itok=AdhXbbRG" alt="A Chelles, à l'heure de l'enquête, après l'attaque sur les Champs-Elysées" />
            <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/04/21/img_1704.jpg-3011049.jpeg?itok=AdhXbbRG" alt="A Chelles, à l'heure de l'enquête, après l'attaque sur les Champs-Elysées" /></noscript>
                    </div>
          <div class="block-info--text-content">
            <h2 class="block-info--title">A Chelles, à l'heure de l'enquête, après l'attaque sur les Champs-Elysées</h2>
          </div>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/seine-et-marne/premiere-journee-au-proces-filiere-jihadiste-cannes-torcy-1237103.html" class="block-info--text-content">
          <h2 class="block-info--title">Première journée au procès de la filière jihadiste de Cannes-Torcy</h2>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/seine-et-marne/proces-filiere-jihadiste-cannes-torcy-s-ouvre-paris-1236577.html" class="block-info--text-content">
          <h2 class="block-info--title">Le procès de la filière jihadiste de Cannes-Torcy s'ouvre à Paris</h2>
        </a>
            </div>
</div>
    <div class="button-center m-t-1 m-b-2 visible-xs visible-sm">
      <button type="button" class="btn btn-default text-uppercase font-weight-bold mobile-toggler-button"><i class="icomoon-plus4" aria-hidden="true"></i> Plus d'actualités</button>
    </div>
  </div>
</div>

<div class="container">
  <div class="row">
    <div class="content-article-top--container col-md-offset-2 col-md-4">
      <div class="content-article-top">
        <h2 class="text-thin text-uppercase main-title--center">Les + Lus</h2>
        <div class="view view-bloc-le-plus view-id-bloc_le_plus view-display-id-block_most_viewed_article view-dom-id-c4d2bc06264bb8ddd59ac090ec2a366a">
        
  
  
      <div class="view-content">
          <ul class="content-article-top--list">          <li class="views-row views-row-1 views-row-odd views-row-first">  
          <a href="/paris-ile-de-france/paris/grand-paris/chute-velo-du-prefet-police-paris-michel-cadot-lui-coute-son-poste-1236371.html">La chute de vélo du préfet de police de Paris Michel Cadot lui coûte son poste</a>  </li>
          <li class="views-row views-row-2 views-row-even">  
          <a href="/paris-ile-de-france/essonne/essonne-jeune-homme-abattu-lui-balle-tete-1234609.html">Essonne : Un jeune homme abattu chez lui d&#039;une balle dans la tête </a>  </li>
          <li class="views-row views-row-3 views-row-odd">  
          <a href="/paris-ile-de-france/sale-journee-rer-ses-passagers-1235521.html">Sale journée pour le RER A ... et ses passagers</a>  </li>
          <li class="views-row views-row-4 views-row-even">  
          <a href="/paris-ile-de-france/seine-saint-denis/fresque-jr-devoilee-montfermeil-1236297.html">La fresque de JR dévoilée à Montfermeil</a>  </li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
          <a href="/paris-ile-de-france/paris-manifestation-contre-meeting-marine-pen-1234861.html">Paris : Manifestation contre un meeting de Marine Le Pen</a>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>      </div>
    </div>

    <div class="col-md-4 m-b-2">
      <div class="content-article-top">
        <h2 class="text-thin text-uppercase main-title--center">Les + Partagés</h2>
        <div class="view view-bloc-le-plus view-id-bloc_le_plus view-display-id-block_most_shared_article view-dom-id-3549064037b81a3691d7e2d995549abc">
        
  
  
      <div class="view-content">
          <ul class="content-article-top--list">          <li class="views-row views-row-1 views-row-odd views-row-first">  
          <a href="/paris-ile-de-france/paris/champs-elysees-parisiens-face-horreur-1237161.html">Sur les Champs-Elysées, les Parisiens face à l&#039;horreur</a>  </li>
          <li class="views-row views-row-2 views-row-even">  
          <a href="/paris-ile-de-france/paris/fusillade-champs-elysees-policier-abattul-agresseur-neutralise-1237155.html">Fusillade sur les Champs-Elysées : un policier abattu, l&#039;agresseur neutralisé </a>  </li>
          <li class="views-row views-row-3 views-row-odd">  
          <a href="/paris-ile-de-france/val-d-oise/val-oise-surveillant-prison-agresse-maison-arret-osny-1236379.html">Val-d&#039;Oise : un surveillant de prison agressé à la maison d&#039;arrêt d&#039;Osny</a>  </li>
          <li class="views-row views-row-4 views-row-even">  
          <a href="/paris-ile-de-france/antenne-france-3-paris-ile-france-perturbee-apres-incendie-1237769.html">L&#039;antenne de France 3 Paris Île-de-France perturbée après un incendie</a>  </li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
          <a href="/paris-ile-de-france/paris/grand-paris/chute-velo-du-prefet-police-paris-michel-cadot-lui-coute-son-poste-1236371.html">La chute de vélo du préfet de police de Paris Michel Cadot lui coûte son poste</a>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>      </div>
    </div>
  </div>
</div>
<img src="http://france3-regions.francetvinfo.fr/paris-ile-de-france/stats/article/1238043" style="position:absolute;"/><script type="text/javascript">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</script><div id="fr3-regions-map">
      <div class="block-inner-area">
        <div id="fr3-regions-map-hilight">
          <div class="block-regions-map-links container">
            <div class="block-regions-map col-sm-3 hidden-xs">
              <img src="http://france3-regions.francetvinfo.fr/paris-ile-de-france/sites/regions_france3/themes/fr3r_responsive/images/map/image-map-v2.gif" alt="" usemap="#fr3-regions-map-areas" width="219" height="225" />
              <map name="fr3-regions-map-areas" id="fr3-regions-map-areas"><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/grand-est/" coords="147,27,147,33,145,35,145,41,139,43,139,50,137,54,136,58,138,59,136,61,135,64,137,65,138,66,139,69,141,70,142,72,144,75,153,75,154,74,155,72,157,72,161,77,161,81,167,82,169,80,172,80,173,76,175,75,177,73,179,73,181,74,184,73,185,74,189,75,192,76,194,78,194,82,195,82,196,85,201,85,202,84,203,82,202,78,202,74,203,72,203,71,202,69,202,67,203,66,204,64,204,60,205,59,205,56,206,55,209,51,210,50,211,48,211,46,209,47,207,46,203,46,201,45,199,44,199,43,196,43,196,44,192,44,192,43,188,43,188,44,187,43,183,37,179,36,177,36,177,38,175,38,173,37,171,36,169,36,169,37,167,36,166,34,164,33,162,32,160,30,158,30,158,27,157,26,157,24,158,24,158,22,156,22,155,23,154,24,154,27,152,27"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/nouvelle-aquitaine/" coords="67,97,70,103,70,109,71,111,70,113,67,113,65,112,62,112,61,114,58,113,55,113,54,115,57,115,61,117,63,121,61,122,59,120,58,118,57,120,59,124,59,127,62,128,63,130,67,132,68,134,68,137,69,139,70,142,69,144,68,142,67,139,67,136,65,135,64,133,60,131,60,143,58,144,58,150,57,152,57,158,56,160,56,163,55,165,55,168,54,170,54,173,51,179,47,181,46,183,48,184,54,184,52,188,54,189,57,189,59,190,60,192,65,192,67,194,67,197,69,197,70,196,72,195,74,191,76,190,77,188,77,185,78,183,78,180,77,178,75,177,74,175,75,173,75,170,76,168,79,169,81,167,87,167,89,166,92,166,94,165,95,163,95,160,97,159,96,157,96,154,102,151,104,147,103,145,103,142,107,144,108,146,111,146,115,144,119,136,121,135,122,133,122,127,120,126,120,123,122,122,123,120,123,117,122,115,120,114,119,112,115,110,109,110,107,111,104,111,102,112,99,112,99,109,97,108,92,98,90,97,88,98,85,98,83,94,81,93,77,95,74,95,72,94,71,96,68,96"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/bourgogne-franche-comte/" coords="130,65,129,67,129,70,131,74,128,80,129,82,128,85,128,91,130,95,130,98,131,100,131,103,133,104,136,104,138,105,140,104,142,108,146,110,145,113,144,115,146,116,152,116,153,114,155,113,159,115,159,112,161,111,161,108,167,108,168,110,170,112,172,113,174,112,176,113,180,111,181,109,182,106,183,104,185,103,187,99,187,96,191,94,192,92,194,91,195,88,195,85,196,83,193,77,187,74,184,74,182,73,176,73,174,77,172,78,172,81,170,82,167,82,165,83,163,82,162,80,160,79,160,76,159,74,155,72,154,74,151,74,149,75,146,75,143,74,141,70,139,69,137,65,131,65"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/bretagne/" coords="26,50,27,50,28,50,29,51,30,50,31,50,32,50,33,50,34,50,35,51,36,52,36,53,37,54,38,55,38,56,39,57,40,58,41,57,42,56,43,55,44,55,45,55,46,55,47,56,48,56,49,56,50,56,51,55,52,55,53,55,53,56,54,57,55,57,56,57,57,57,57,58,58,59,58,60,59,61,60,61,61,60,62,60,63,60,64,61,64,62,65,63,65,64,65,65,64,66,64,67,64,68,64,69,65,70,65,71,65,72,64,72,63,73,62,74,62,75,62,76,61,77,60,77,59,77,58,76,57,77,56,77,55,78,54,78,53,78,52,78,51,79,50,79,49,79,48,80,47,81,46,82,45,82,44,83,44,84,43,84,42,84,41,83,40,83,39,83,38,83,37,83,36,83,35,83,34,82,33,81,32,81,31,81,30,80,30,79,29,78,28,78,27,78,26,77,25,76,24,76,23,75,22,75,21,75,20,75,19,74,18,73,17,73,16,73,15,74,14,74,13,74,12,74,11,74,11,73,12,72,11,71,11,70,10,69,9,69,8,69,7,68,6,68,6,67,7,66,8,66,9,66,10,66,11,66,12,66,13,65,12,64,11,64,10,64,9,64,9,63,9,62,8,61,7,61,6,61,6,60,6,59,6,58,6,57,6,56,7,55,8,55,9,54,10,54,11,53,12,53,13,53,14,53,15,53,16,53,17,53,18,52,18,51,19,51,20,51,20,52,21,53,22,53,23,53,24,53,25,53,26,52,26,51"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/centre-val-de-loire/" coords="104,54,105,54,106,54,107,55,107,56,107,57,108,58,108,59,109,60,110,61,110,62,111,63,112,64,112,65,112,66,113,67,114,67,115,67,116,66,117,66,118,66,119,66,120,67,121,67,121,68,121,69,120,70,121,71,122,71,123,71,124,70,125,70,126,70,127,70,128,70,129,71,130,71,130,72,130,73,130,74,129,75,129,76,129,77,128,78,128,79,127,79,126,80,127,81,128,82,128,83,128,84,127,85,127,86,127,87,127,88,127,89,128,90,129,91,129,92,129,93,129,94,130,95,130,96,130,97,130,98,130,99,130,100,129,101,128,102,127,102,126,102,125,103,124,103,123,104,122,105,122,106,122,107,122,108,121,108,120,108,119,108,118,109,118,110,117,109,116,110,115,110,114,110,113,109,112,110,111,110,110,110,109,110,108,110,107,110,106,110,105,111,104,111,103,111,102,111,101,110,100,110,99,110,99,109,98,108,97,107,96,107,95,106,95,105,95,104,95,103,95,102,94,101,93,100,92,99,92,98,92,97,91,96,90,96,89,97,88,97,87,97,86,96,85,95,84,95,83,94,83,93,82,92,82,91,82,90,82,89,83,88,84,87,84,86,85,85,85,84,86,83,87,83,88,82,89,81,90,81,91,80,92,79,92,78,93,77,94,76,95,75,95,74,95,73,95,72,95,71,96,70,95,69,95,68,94,67,94,66,94,65,95,65,96,64,97,63,97,62,97,61,96,60,96,59,96,58,96,57,97,56,98,56,99,55,100,55,101,55,102,55,103,55"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/corse/" coords="212,184,213,184,214,184,215,185,215,186,215,187,215,188,216,189,216,190,215,191,215,192,216,193,217,194,217,195,217,196,217,197,217,198,217,199,217,200,217,201,217,202,217,203,217,204,217,205,217,206,217,207,217,208,216,209,216,210,216,211,216,212,216,213,216,214,216,215,216,216,216,217,216,218,216,219,215,220,215,221,215,222,214,223,213,223,212,223,211,223,210,222,209,222,208,221,207,221,206,220,205,220,205,219,205,218,205,217,204,216,203,216,203,215,203,214,204,213,203,212,202,212,201,212,201,211,201,210,202,209,203,208,202,207,201,207,200,207,200,206,200,205,200,204,200,203,199,202,199,201,199,200,200,200,201,199,201,198,201,197,202,196,203,195,204,194,205,194,206,194,207,193,208,192,209,191,210,191,211,191,212,190,212,189,212,188,212,187,212,186,212,185"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/normandie/" coords="53,31,54,34,54,40,57,44,58,51,56,53,58,56,58,57,57,58,58,61,62,61,64,60,66,61,70,61,70,62,72,62,75,61,78,61,79,60,81,62,82,64,83,64,85,63,86,62,88,63,88,65,89,67,92,68,94,68,94,66,96,65,97,63,97,60,96,60,96,58,97,56,99,56,100,55,103,55,104,54,106,53,106,48,107,48,109,46,110,42,110,35,110,31,109,28,105,25,103,25,101,27,99,28,96,28,93,29,91,30,88,32,85,32,85,34,83,36,83,39,85,39,83,41,81,42,78,42,75,41,74,40,69,41,67,39,65,39,64,37,64,35,64,32,61,31,60,32"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/" coords="109,46,110,46,111,46,112,46,113,46,114,46,115,46,116,46,117,47,118,46,119,46,120,46,120,47,121,48,122,48,123,48,124,48,125,48,126,48,127,48,128,48,129,48,130,48,131,49,132,49,133,50,134,51,135,52,135,53,135,54,135,55,136,56,136,57,136,58,136,59,136,60,136,61,135,62,135,63,134,64,133,64,132,64,131,64,130,65,129,66,129,67,129,68,129,69,128,68,127,69,126,69,125,70,124,70,123,70,122,69,121,68,121,67,120,66,119,66,118,65,117,65,116,65,115,65,114,65,113,65,112,64,112,63,111,62,110,61,110,60,109,59,108,59,107,58,107,57,107,56,107,55,107,54,106,53,107,52,106,51,106,50,106,49,106,48,107,47,108,47"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/occitanie/" coords="102,141,103,143,103,146,100,152,98,153,96,157,97,159,95,160,94,162,94,165,90,167,87,167,85,168,79,168,77,169,74,175,75,177,77,178,79,182,76,188,74,189,74,192,72,193,73,195,75,196,76,198,79,198,81,199,84,199,86,198,88,199,90,198,90,195,94,197,97,197,98,199,101,199,102,201,104,202,105,200,109,202,109,205,112,205,113,207,117,205,121,207,124,207,128,205,131,205,133,204,131,200,131,197,132,195,132,192,133,189,134,187,138,185,141,185,142,183,144,182,146,180,147,178,151,180,153,179,154,177,156,176,161,166,158,160,155,160,153,161,150,161,148,160,144,152,144,149,140,147,138,148,137,146,135,145,134,147,132,148,130,152,128,151,128,148,124,146,121,152,119,153,116,153,115,151,116,149,115,147,111,145,109,146,107,145,106,143,103,142"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/hauts-de-france/" coords="107,5,107,18,106,22,103,24,108,28,109,30,110,36,110,42,109,45,117,46,121,47,124,48,131,48,136,54,139,50,139,43,142,41,146,41,146,34,148,32,148,26,147,25,147,18,139,18,139,14,134,14,132,8,129,7,127,9,122,6,123,5,123,2,119,1,115,2,112,3"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/" coords="66,61,67,61,68,61,69,62,70,62,71,62,72,62,73,61,74,61,75,61,76,61,77,61,78,61,79,62,80,62,81,63,82,64,83,64,84,63,84,62,85,62,86,62,87,63,87,64,88,65,88,66,89,67,90,67,91,67,92,68,93,68,93,69,94,70,94,71,94,72,94,73,94,74,93,75,93,76,93,77,92,78,92,79,91,80,90,80,89,81,88,81,87,82,86,82,85,82,84,83,84,84,84,85,84,86,83,87,83,88,83,89,82,90,82,91,81,92,81,93,80,93,79,94,78,94,77,94,76,94,75,94,74,94,73,94,72,95,71,96,70,96,69,96,68,96,67,97,67,98,68,99,69,100,69,101,69,102,69,103,70,104,70,105,70,106,70,107,70,108,70,109,70,110,70,111,70,112,69,112,68,112,67,112,66,111,65,111,64,111,63,111,62,112,61,112,60,113,59,113,58,112,57,112,56,111,55,110,54,110,53,109,52,109,51,108,50,107,50,106,50,105,49,104,49,103,48,102,47,101,46,100,45,99,45,98,45,97,45,96,46,96,47,95,48,94,47,93,46,93,45,92,45,91,46,90,45,89,44,89,43,89,42,89,41,89,40,88,40,87,40,86,40,85,41,85,42,84,43,84,44,83,45,83,46,83,47,82,48,81,49,80,49,79,50,79,51,79,52,79,53,79,54,79,55,78,55,77,56,77,57,77,58,77,59,77,60,77,61,77,62,76,62,75,63,74,64,73,65,72,65,71,65,70,65,69,65,68,65,67,65,66,65,65,65,64,65,63,65,62"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/" coords="165,159,159,162,158,164,160,168,157,174,155,175,153,179,154,181,157,181,158,183,161,183,163,182,165,183,171,183,171,186,173,187,176,187,180,189,182,188,186,190,188,189,191,189,192,186,194,185,195,183,195,180,201,177,202,175,206,173,207,171,209,170,212,164,210,160,206,162,202,160,199,160,198,158,197,155,197,152,198,150,200,149,198,145,195,145,193,144,192,142,193,140,191,139,188,139,184,141,186,145,184,146,181,146,179,147,177,151,175,152,173,156,171,158,175,160,176,162,174,164,171,164,170,162,166,160,163,160"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/" coords="130,102,127,102,126,104,124,105,122,109,119,109,118,111,119,113,121,114,122,116,123,119,123,122,121,126,121,135,119,136,114,146,115,148,115,151,119,153,121,152,122,150,124,149,125,147,127,148,129,150,129,153,131,149,137,146,138,148,141,148,143,149,148,159,152,161,164,161,166,160,170,162,173,162,175,163,176,161,175,159,173,158,172,156,173,154,175,153,176,151,178,150,179,148,183,146,186,146,187,144,185,143,184,141,186,140,189,140,191,139,197,139,198,137,200,136,201,134,200,132,198,131,194,123,196,122,197,120,192,110,190,109,187,109,185,110,184,112,182,114,181,116,179,115,181,111,180,109,178,110,177,112,175,113,172,113,162,108,160,109,159,111,159,114,157,115,155,114,152,114,150,116,147,116,145,115,144,113,146,112,146,109,142,107,140,103,136,105,134,104,131,104,130,102"/></map>
            </div>
            <div class="block-regions-list no-container-gutter col-sm-9 col-xs-12 clear-both-2--xs">
              <div class="container-fluid no-container-gutter m-b-3--xs">
                  <div class="block-item-list col-xs-6 col-sm-3 p-t-0--xs p-b-0--xs"><ul class="m-b-0--xs"><li class="first"><a href="http://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/" rel="12">Auvergne-Rhône-Alpes</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/bourgogne-franche-comte/" rel="2">Bourgogne-Franche-Comté</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/bretagne/" rel="3">Bretagne</a></li>
<li class="last"><a href="http://france3-regions.francetvinfo.fr/centre-val-de-loire/" rel="4">Centre-Val de Loire</a></li>
</ul></div><div class="block-item-list col-xs-6 col-sm-3 p-t-0--xs p-b-0--xs"><ul class="m-b-0--xs"><li class="first"><a href="http://france3-regions.francetvinfo.fr/corse/" rel="5">Corse ViaStella</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/grand-est/" rel="0">Grand Est</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/hauts-de-france/" rel="9">Hauts-de-France</a></li>
<li class="last"><a href="http://france3-regions.francetvinfo.fr/normandie/" rel="6">Normandie</a></li>
</ul></div><div class="block-item-list col-xs-6 col-sm-3 p-t-0--xs p-b-0--xs"><ul class="m-b-0--xs"><li class="first"><a href="http://france3-regions.francetvinfo.fr/nouvelle-aquitaine/" rel="1">Nouvelle-Aquitaine</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/occitanie/" rel="8">Occitanie</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/" rel="7" class="selected">Paris Ile-de-France</a></li>
<li class="last"><a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/" rel="10">Pays de la Loire</a></li>
</ul></div><div class="block-item-list col-xs-6 col-sm-3 p-t-0--xs p-b-0--xs"><ul class="m-b-0--xs"><li class="first"><a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/" rel="11">Provence-Alpes-Côte d&#039;Azur</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/" class="all-regions-link">Toutes les régions</a></li>
<li class="last"><a href="http://www.france3.fr" class="fr3-link">Sur <span>france</span> <span class="icomoon-logof3"></span></a></li>
</ul></div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>        <script type="text/javascript" src="/paris-ile-de-france/sites/regions_france3/files/advagg_js/js__77ivOd_xlTwZ7AQJ9yK8v1vUeCiRKPfqdO4iy1JBda4__-zWlaF0DhZzjI08UCx0aobvRXTZ153rFrLoIqBIqUgA__BetCzKiNkWUfo6A_fR3-u6zSmqxrk-wAcua26UkPaVo.js"></script>
<script type="text/javascript" src="/paris-ile-de-france/sites/regions_france3/files/advagg_js/js___QaQPOCxAiLyED4FZtDn2Qf7joI_yJhG_uT78xZU1dQ__mv0fwZf7Wk8vvXj_hTOlUemYbabSyRLSy4bDBySTzqY__BetCzKiNkWUfo6A_fR3-u6zSmqxrk-wAcua26UkPaVo.js"></script>
<script type="text/javascript" src="/paris-ile-de-france/sites/regions_france3/files/advagg_js/js__ibhTEDpsRj6jvKV-1-7J4m1KyoNF0B5ztsbYNMbRYaE__4AZF3jxqBiHZKIi_-SBGO2lzIhXydUTEzwcX8dUekYI__BetCzKiNkWUfo6A_fR3-u6zSmqxrk-wAcua26UkPaVo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var OAS_listpos = 'Top,Middle,x02';
  var OAS_sitepage = 'regions.france3.fr/parisiledefrance/paris/info';

  var ftvi_portail = 'france3';
  var ftvi_section = 'parisiledefrance';
  var ftvi_rubrique = 'info_gare-du-nord-mouvement-foule-apres-interpellation-homme-arme-couteau';

  var xtsite = '572082';
  var xtn2 = '53';
  
    // Dispatch script
    var bp = {s:600,d:1000};
    var w, wojd;

    if (typeof window.innerWidth != "undefined") {
      w = window.innerWidth;

      if (w < bp.s) {
        wojd = "smartphone";
        xtsite = "572083";
        // OAS_sitepage = "m.regions.france3.fr/parisiledefrance/paris/info";
      }
      else if (w < bp.d) {
        wojd = "tablet";
        xtsite = "572083";
        // OAS_sitepage = "m.regions.france3.fr/parisiledefrance/paris/info";
      }
      else if (w >= bp.d) {
        wojd = "desktop";
      }
      else {
        wojd = "error";
      }
    }

    var xtcustom = {device: wojd};
    
  var xtpage = 'info::gare-du-nord-mouvement-foule-apres-interpellation-homme-arme-couteau';
  var xt_tags='[parisiledefrance]|[paris]|[transportscommun]|[economie]|[transports]|[faitsdivers]';
  var ftv_metanav = 'france3';
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_startpt=(new Date()).getTime();
//--><!]]>
</script>
<script type="text/javascript" src="/paris-ile-de-france/sites/regions_france3/files/advagg_js/js__i-ujuIV4HlFjqGwuaik1wz-gxnvDcQAgUNSySgbOuc0__xXGEr9Xd_wbvb_zjCO82-W2ZXIG08Rx90Uvw3OmuaIU__BetCzKiNkWUfo6A_fR3-u6zSmqxrk-wAcua26UkPaVo.js"></script>
<script type="text/javascript" src="//staticftv-a.akamaihd.net/player/jquery.player.regions-3.38.0-prod-ecbcdb1685bc7a527a20.js"></script>
<script type="text/javascript" src="/paris-ile-de-france/sites/regions_france3/files/advagg_js/js__NmIUrw-QbhA8S028w-ICt3dVcBHqZLo1a3-AdsWUfKc__9HlXRhZzpP0uH_XWYlK3Z0iDgkLjhn-xcIMwFG9mVbc__BetCzKiNkWUfo6A_fR3-u6zSmqxrk-wAcua26UkPaVo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = "http://france3-regions.francetvinfo.fr/abonnements";
//--><!]]>
</script>
<script type="text/javascript" src="/paris-ile-de-france/sites/regions_france3/files/advagg_js/js__l-wgu5TbeVwuQbawe9WkxbugTQ9PAQQ3KGE-eOtee4A__uOJcZvfZCcfezxGO-q2PpfRylz_vPTYfHJsqKB_cG4o__BetCzKiNkWUfo6A_fR3-u6zSmqxrk-wAcua26UkPaVo.js"></script>
<script type="text/javascript" src="//newsletters.francetv.fr/cnil/js/cnil-min-v20160108.js?mobile=1"></script>
<script type="text/javascript" src="/paris-ile-de-france/sites/regions_france3/files/advagg_js/js__0RT8KXzi_uIJJtrbd67EmGXJN4WKa6LTAKVK6_YB-VU__Yc7tOpdIOZH85-JAxAx5oL5LIWhqhXVRB667fqqP-K8__BetCzKiNkWUfo6A_fR3-u6zSmqxrk-wAcua26UkPaVo.js"></script>
<script type="text/javascript" src="https://staticftv-a.akamaihd.net/pom//audience/audience.min.js"></script>
<script type="text/javascript" src="//www.francetvinfo.fr/skin/1.1.930/www/js/externe/dist/metanav-responsive.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_async_config={};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 27776;
  _sf_async_config.domain = 'france3.fr';
  _sf_async_config.useCanonical = true;
  _sf_async_config.sections = 'paris';
  _sf_async_config.authors = 'paris-ile-de-france';
  /** CONFIGURATION END **/
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
//--><!]]>
</script>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript" src="/paris-ile-de-france/sites/regions_france3/files/advagg_js/js__0JlEn0JdAhyocwh0UUs3xHuS8S1DE1fJkhItGgSmrxM__3CzXY3B619hPovyJn9Ws6hPqXWNthc_F4bwUWjJ69rs__BetCzKiNkWUfo6A_fR3-u6zSmqxrk-wAcua26UkPaVo.js"></script>
<script type="text/javascript">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</script>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-30735148-15', 'auto');
  ga('send', 'pageview');
</script>    
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var AudienceScience = true;
      var pub = document.createElement("script");
      pub.src = "https://staticftv-a.akamaihd.net/pom/pub-responsive/pub-responsive.js";
      pub.async = true;
      document.body.appendChild(pub);
      //--><!]]>
    </script>    
<!-- BEGIN Krux Control Tag for "France3 Régions" -->
<!-- Source: /snippet/controltag?confid=KEqo5KAo&site=France3+R%C3%A9gions&edit=1 -->
<script class="kxct" data-id="KEqo5KAo" data-timing="async" data-version="1.9" type="text/javascript">
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){
var k=document.createElement('script');k.type='text/javascript';k.async=true;
var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KEqo5KAo";
var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
}());
</script>
<!-- END Krux Controltag --><script>
  (function ($) {
    Drupal.behaviors.fr3r_site_krux = {
      attach: function() {
        $('.fr3r_fb_link').bind('click', function(){
          Krux('admEvent','KEq-SY_F', {});
        });
        $('.fr3r_twitter_link').bind('click', function(){
          Krux('admEvent','KEq-75Pt', {});
        });
        $('.fr3r_google_link').bind('click', function(){
          Krux('admEvent','KEq_czKd', {});
        });
        $('#social_block_buttons .mail_button').bind('click', function(){
          Krux('admEvent','KErAHbtw', {});
        });
      }
    }
  }(jQuery));
  </script>  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"59ef96e0e7","applicationID":"10096940","transactionName":"Z11aMRdTCkBYW0wIW14XeQYRWwtdFl5KUkZvS1ERAG0KXF1d","queueTime":0,"applicationTime":2330,"atts":"SxpZR19JGU4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
