<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <title>Maine-et-Loire : des milliers de canards lâchés dans la nature ont bloqué la circulation - France 3 Pays de la Loire</title>
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Dans la nuit du 20 au 21 février, près de 4 000 palmipèdes se sont échappés d&#039;un camion accidenté sur l&#039;A87, entre Angers et la Roche-sur-Yon." />
<link rel="canonical" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/maine-loire-milliers-canards-laches-nature-ont-bloque-circulation-1201173.html" />
<link rel="shortlink" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/maine-loire-milliers-canards-laches-nature-ont-bloque-circulation-1201173.html" />
<meta name="archimade_idsite" content="150" />
<link rel="shortcut icon" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/themes/fr3r/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="google-play-app" content="app-id=fr.francetv.regions" />
<meta name="apple-itunes-app" content="app-id=836570406" />
<link rel="amphtml" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/maine-loire-milliers-canards-laches-nature-ont-bloque-circulation-1201173.amp" />
<meta property="og:site_name" content="France 3 Pays de la Loire" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://france3-regions.francetvinfo.fr/pays-de-la-loire/maine-loire-milliers-canards-laches-nature-ont-bloque-circulation-1201173.html" />
<meta property="og:title" content="Maine-et-Loire : des milliers de canards lâchés dans la nature ont bloqué la circulation - France 3 Pays de la Loire" />
<meta property="og:description" content="Dans la nuit du 20 au 21 février, près de 4 000 palmipèdes se sont échappés d&#039;un camion accidenté sur l&#039;A87, entre Angers et la Roche-sur-Yon." />
<meta property="og:image" content="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2017/02/22/maxnewsworld295085-2914513.jpg?itok=hrDlUood" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="France 3 Pays de la Loire" />
<meta name="twitter:site:id" content="@France3tv" />
<meta name="twitter:url" content="http://france3-regions.francetvinfo.fr/pays-de-la-loire/maine-loire-milliers-canards-laches-nature-ont-bloque-circulation-1201173.html" />
<meta name="twitter:title" content="Maine-et-Loire : des milliers de canards lâchés dans la nature ont bloqué la circulation - France 3 Pays de la Loire" />
<meta name="twitter:description" content="Dans la nuit du 20 au 21 février, près de 4 000 palmipèdes se sont échappés d&#039;un camion accidenté sur l&#039;A87, entre Angers et la Roche-sur-Yon." />
<meta name="twitter:image:src" content="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2017/02/22/maxnewsworld295085-2914513.jpg?itok=hrDlUood" />
    <meta name="google-site-verification" content="fJwPWA_m-bcbRdomBMI3i2Zhxi2MfgVv9oqyc03gg3E" />    <link type="text/css" rel="stylesheet" href="/pays-de-la-loire/sites/regions_france3/files/advagg_css/css__uLUQAN-al3ih9vFVpIpaRRkCYShNeCaaLnsGTf0MaAQ__Gdg2KcS38EdTH0nwRQXEr7gqkCPXBTW1ruqVLB7rrOE__JjqVTqKAsywvwbgTp5uDae6cafWtNk9RjrrAZMVsSVA.css" media="all" />
<link type="text/css" rel="stylesheet" href="/pays-de-la-loire/sites/regions_france3/files/advagg_css/css__wVF92ZKvDjQ2Lomh7UBgX6s8dxdkGKT2L2u4--7rNbw__f6r3WotqFdf7fWH999iwgtJR5x8jh86pOaK-RuKZVmI__JjqVTqKAsywvwbgTp5uDae6cafWtNk9RjrrAZMVsSVA.css" media="screen" />
<link type="text/css" rel="stylesheet" href="/pays-de-la-loire/sites/regions_france3/files/advagg_css/css__OChFlRixRrzfEjsgIxTRRCrspGQLW7kN3qNmYRk-al0__07HgS3R8KncvFReSmBldfDKU0hgMHpwn3GN48AEV3vM__JjqVTqKAsywvwbgTp5uDae6cafWtNk9RjrrAZMVsSVA.css" media="screen" />
<link type="text/css" rel="stylesheet" href="/pays-de-la-loire/sites/regions_france3/files/advagg_css/css__Sl3f5PWQ5eW14PdTpO6HIJ7KMFcpNXrZef5atsy-4cs__eZ8EarVyCUFTGE3vZfF766bv21X4BWxPkG1MU9-MNW8__JjqVTqKAsywvwbgTp5uDae6cafWtNk9RjrrAZMVsSVA.css" media="screen" />
<link type="text/css" rel="stylesheet" href="/pays-de-la-loire/sites/regions_france3/files/advagg_css/css__9-oTrWIK7l0CcpSwviuUnxdHdB7Y29kfMV57MsWGAAk__I3v404SkIBRdKoR43U-QC4F_CfE34VWrRLubMHSM_Ro__JjqVTqKAsywvwbgTp5uDae6cafWtNk9RjrrAZMVsSVA.css" media="all" />
<link type="text/css" rel="stylesheet" href="//newsletters.francetv.fr/footer-transverse/css/jquery-ui-1.8.6.custom.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="//newsletters.francetv.fr/ftven_formabo/css/jquery.easyModal.1.1.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="//newsletters.francetv.fr/ftven_formabo/css/style-v0.13-min.css" media="all" />
<link type="text/css" rel="stylesheet" href="//newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
          <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":"http:\/\/france3-regions.francetvinfo.fr\/pays-de-la-loire\/maine-loire-milliers-canards-laches-nature-ont-bloque-circulation-1201173.html","headline":"Maine-et-Loire : des milliers de canards l\u00e2ch\u00e9s dans la nature ont bloqu\u00e9 la circulation","datePublished":"2017-02-22T10:16:09+01:00","dateModified":"2017-02-22T10:16:08+01:00","image":{"@type":"ImageObject","url":"http:\/\/france3-regions.francetvinfo.fr\/pays-de-la-loire\/sites\/regions_france3\/files\/styles\/top_big\/public\/assets\/images\/2017\/02\/22\/maxnewsworld295085-2914513.jpg?itok=hrDlUood","width":2218,"height":1249},"publisher":{"@type":"Organization","name":"France 3 Pays de la Loire","logo":{"@type":"ImageObject","url":"http:\/\/france3-regions.francetvinfo.fr\/pays-de-la-loire\/sites\/regions_france3\/themes\/fr3r_responsive\/logo.png","width":"48","height":"75"}},"author":{"@type":"Organization","name":"France 3 Pays de la Loire"}}</script>
      </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1201173 node-type-article domain-pays-de-la-loire-france3-fr page-body-content-border m-t-0 p-t-0" >
        <div id="fb-root"></div>
<script type="text/javascript">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</script>

<div class="fr3-newscast-alert container-fluid no-container-gutter" style="display: none;">
  <div class="container no-container-gutter">
    <div class="alert-label col-md-3">Direct</div>
    <div class="alert-text col-md-9"><a href="/pays-de-la-loire/tv/direct" class="link-jt" target="_blank" alt="JT">Voir votre journal régional en direct</a></div>
  </div>
</div>






<main>
  <section class="container">
          <ol class="breadcrumb hidden-xs text-center m-b-2" vocab="http://schema.org/" typeof="BreadcrumbList">
                <li property="itemListElement" typeof="ListItem"><a href="http://france3-regions.francetvinfo.fr/" class="icomoon-home" property="item" typeof="WebPage"></a><meta property="position" content="1" /></li>
            <li property="itemListElement" typeof="ListItem"><a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/" class="" property="item" typeof="WebPage">Pays de la Loire</a><meta property="position" content="2" /></li>
    </ol>    
          <h1 class="title-lg text-center text-medium">Maine-et-Loire : des milliers de canards lâchés dans la nature ont bloqué la circulation</h1>
      </section>

  
  <article itemscope="" itemtype="http://schema.org/Article" id="node-1201173">
    <meta itemprop="dateCreated" content="2017-02-22T10:16:08+01:00">
    <meta itemprop="dateModified" content="2017-02-22T10:16:08+01:00">
    <meta itemprop="datePublished" content="2017-02-22T10:16:09+01:00">

    <header class="header-img container force-width">
              <figure class="figure-full-width--mobile">
  <picture class="force-width">
    <source media="(min-width: 62em)" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2017/02/22/maxnewsworld295085-2914513.jpg?itok=hrDlUood 1x, http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big_2x/public/assets/images/2017/02/22/maxnewsworld295085-2914513.jpg?itok=bcQPKx2u 2x">
    <source media="(min-width: 48em)" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/asset_thumbnail_large_tablet/public/assets/images/2017/02/22/maxnewsworld295085-2914513.jpg?itok=1uFyO4r6 1x, http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/asset_thumbnail_large_tablet_2x/public/assets/images/2017/02/22/maxnewsworld295085-2914513.jpg?itok=h_UvVXDd 2x">
    <source media="(min-width: 0em)" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone/public/assets/images/2017/02/22/maxnewsworld295085-2914513.jpg?itok=9cqfP16G 1x, http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone_2x/public/assets/images/2017/02/22/maxnewsworld295085-2914513.jpg?itok=DeqAsIN1 2x">
    <img class="img-responsive full-width lazyload" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2017/02/22/maxnewsworld295085-2914513.jpg?itok=hrDlUood" alt="Il n&#039;y a pas que sur les axes du Maine-et-Loire que les canards mènent des opérations escargot. Ici, des palmipèdes traversent une autoroute sur l&#039;île d&#039;Hainan, au sud de la Chine. / © MAXPPP">
  </picture>
      <figcaption class="figcaption-large-img">Il n'y a pas que sur les axes du Maine-et-Loire que les canards mènent des opérations escargot. Ici, des palmipèdes traversent une autoroute sur l'île d'Hainan, au sud de la Chine. / © MAXPPP</figcaption>
  </figure>
          </header>

    <div class="container">
      <div class="row relative-pos">
        <div class="social-button-container social-aside">
          
    <p class="social-button-count hidden-md-down">
        <span class="social-button--share">partages</span>
  </p>


<ul class="social-button-content">
  <li>
    <a class="fr3r_fb_link social-content--facebook" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fpays-de-la-loire%2Fmaine-loire-milliers-canards-laches-nature-ont-bloque-circulation-1201173.html">
      <i class="icomoon-facebook"></i>Partager
    </a>
  </li>
  <li>
    <a class="fr3r_twitter_link social-content--twitter" href="https://twitter.com/share?url=http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fpays-de-la-loire%2Fmaine-loire-milliers-canards-laches-nature-ont-bloque-circulation-1201173.html&text=Maine-et-Loire : des milliers de canards lâchés dans la nature ont bloqué la circulation - France 3 Pays de la Loire">
      <i class="icomoon-twitter"></i>Twitter
    </a>
  </li>
  <li>
    <a class="fr3r_google_link social-content--google" href="https://plus.google.com/share?url=http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fpays-de-la-loire%2Fmaine-loire-milliers-canards-laches-nature-ont-bloque-circulation-1201173.html">
      <i class="icomoon-google"></i>Partager
    </a>
  </li>
  <li>
    <a class="social-content--mail" href="mailto:?subject=Maine-et-Loire+%3A+des+milliers+de+canards+l%C3%A2ch%C3%A9s+dans+la+nature+ont+bloqu%C3%A9+la+circulation+France3+Pays+de+la+Loire&body=Un+ami+veut+partager+l%27article+%22Maine-et-Loire+%3A+des+milliers+de+canards+l%C3%A2ch%C3%A9s+dans+la+nature+ont+bloqu%C3%A9+la+circulation+France3+Pays+de+la+Loire%22+avec+vous.+http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fpays-de-la-loire%2Fmaine-loire-milliers-canards-laches-nature-ont-bloque-circulation-1201173.html ">
      <i class="icomoon-envelope"></i>Envoyer
    </a>
  </li>
</ul>
        </div>

        <div class="col-md-offset-2 col-md-8">
          <div class="text-chapo--content">
                          <div class="text-chapo--text">
                <p>Dans la nuit du 20 au 21 février, près de 4 000 palmipèdes se sont échappés d'un camion accidenté sur l'A87, entre Angers et la Roche-sur-Yon.</p>
              </div>
                        <p>
              <span class="text-chapo--author">Par Valentin avec AFP</span>

              <time itemprop="dateCreated" content="2017-02-22T10:16:08+01:00" class="text-chapo--date">Publié le 22/02/2017 à 10:16</time>
                          </p>
          </div>
        </div>
      </div>

      <div class="row">
        <section class="col-md-offset-2 col-md-6">
          
<div class="article-style" itemprop="articleBody">
  Un poids lourd qui transportait 4 000 canards a percuté mardi 21 février un terre-plein sur l'A87 au niveau de Mortagne-sur-Sèvre au sud du Maine-et-Loire, provoquant la fermeture de l'autoroute pendant près de quatre heures, a-t-on appris auprès des sapeurs-pompiers du département.<br />
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<br />
"<em>Il a fallu récupérer l'ensemble des 4 000 canards, certains s'étaient échappés sur les voies</em>", ont précisé les sapeurs-pompiers du Maine-et-Loire. Encastré dans le terre-plein, le poids-lourd a bloqué les deux sens de circulation.<br />
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<br />
L'accident s'est produit dans la nuit de lundi à mardi vers 4h00 dans le sens Angers-La Roche-sur-Yon, sans faire de blessé. Une société privée s'est chargée de récupérer l'ensemble des palmipèdes.<br />
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<br />
L'autoroute a été totalement rouverte à la circulation vers 14h30, a précisé Vinci, gestionnaire de l'autoroute.<br />
<br />
<div class="figure-full-width--mobile m-b-2 m-t-2">
  <div class="force-width">
    <blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr" xml:lang="fr">21 février 2017, 4h40 : un poids lourd se renverse sur l'<a href="https://twitter.com/hashtag/A87?src=hash">#A87</a>... Un événement à revivre en <a href="https://twitter.com/Storify">@Storify</a> <a href="https://t.co/QPkAMaxCnZ">https://t.co/QPkAMaxCnZ</a></p>— VINCI Autoroutes (@VINCIAutoroutes) <a href="https://twitter.com/VINCIAutoroutes/status/834071339002654722">21 février 2017</a></blockquote>
<script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script>  </div>
</div><p>&nbsp;</p>
  </div>

                      


<ul class="social-button-content hidden-xs hidden-sm m-t-2 m-b-2">
  <li>
    <a class="fr3r_fb_link social-content--facebook" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fpays-de-la-loire%2Fmaine-loire-milliers-canards-laches-nature-ont-bloque-circulation-1201173.html">
      <i class="icomoon-facebook"></i>Partager
    </a>
  </li>
  <li>
    <a class="fr3r_twitter_link social-content--twitter" href="https://twitter.com/share?url=http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fpays-de-la-loire%2Fmaine-loire-milliers-canards-laches-nature-ont-bloque-circulation-1201173.html&text=Maine-et-Loire : des milliers de canards lâchés dans la nature ont bloqué la circulation - France 3 Pays de la Loire">
      <i class="icomoon-twitter"></i>Twitter
    </a>
  </li>
  <li>
    <a class="fr3r_google_link social-content--google" href="https://plus.google.com/share?url=http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fpays-de-la-loire%2Fmaine-loire-milliers-canards-laches-nature-ont-bloque-circulation-1201173.html">
      <i class="icomoon-google"></i>Partager
    </a>
  </li>
  <li>
    <a class="social-content--mail" href="mailto:?subject=Maine-et-Loire+%3A+des+milliers+de+canards+l%C3%A2ch%C3%A9s+dans+la+nature+ont+bloqu%C3%A9+la+circulation+France3+Pays+de+la+Loire&body=Un+ami+veut+partager+l%27article+%22Maine-et-Loire+%3A+des+milliers+de+canards+l%C3%A2ch%C3%A9s+dans+la+nature+ont+bloqu%C3%A9+la+circulation+France3+Pays+de+la+Loire%22+avec+vous.+http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fpays-de-la-loire%2Fmaine-loire-milliers-canards-laches-nature-ont-bloque-circulation-1201173.html ">
      <i class="icomoon-envelope"></i>Envoyer
    </a>
  </li>
</ul>
          
          

          <ul class="tags-button-content m-t-2"><li class="first"><a href="http://france3-regions.francetvinfo.fr/faits-divers?r=pays-de-la-loire" class="tags-button-content--link">faits divers</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/maine-et-loire" class="tags-button-content--link">Maine-et-Loire</a></li>
<li class="last"><a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/vendee" class="tags-button-content--link">Vendée</a></li>
</ul>
          <!-- OURBRAIN -->
          <div class="container-partenaires">
            <div class="OUTBRAIN" data-src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/maine-loire-milliers-canards-laches-nature-ont-bloque-circulation-1201173.html" data-widget-id="AR_2" data-ob-template="france3fr"></div>
<div class="OUTBRAIN" data-src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/maine-loire-milliers-canards-laches-nature-ont-bloque-circulation-1201173.html" data-widget-id="AR_3" data-ob-template="france3fr"></div>
          </div>
          <!-- FIN OURBRAIN -->

          <h2 class="text-thin text-uppercase main-title">Vos commentaires</h2>
          <button type="button" class="btn btn-primary btn-full text-uppercase font-weight-bold visible-xs m-b-3 disqus-toggle-button">Voir les commentaires</button>
          <div class="hidden-xs disqus-toggle-div"><div id="disqus_thread"><noscript><p><a href="http://france3paysdelaloire.disqus.com/?url=http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fpays-de-la-loire%2Fmaine-loire-milliers-canards-laches-nature-ont-bloque-circulation-1201173.html">View the discussion thread.</a></p></noscript></div></div>
        </section>

        <aside class="aside-img__content col-md-4">

          <div class="aside-img__content--pub">
            <div class="block-fr3-add"><div id="eShowPubMiddle"><div class="publicite">publicité</div><div id="oas_Middle"></div></div></div>          </div>


            
<div class="figure-full-width--mobile m-b-2 m-t-2">
  <div class="force-width">
    <img src="http://france3-regions.francetvinfo.fr/sites/regions_france3/files/assets/images/2015/11/17/bandeau-1213.png" alt="Vos JT" width="340" height="71" border="0" usemap="#JT" /><map name="JT" id="JT"><area shape="rect" coords="100,0,210,70" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/emissions/jt-1213-pays-de-la-loire" alt="Le 12/13" /><area shape="rect" coords="220,0,340,70" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/emissions/jt-1920-pays-de-la-loire" alt="Le 19/20" /></map><br />
Les locales : <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/emissions/jt-local-1920-estuaire" alt="Estuaire"><b>Estuaire</b></a> - <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/emissions/jt-local-1920-maine" alt="Maine"><b>Maine</b></a> <br />  </div>
</div>

          
<div data-time="1487755143" id="fr3r-chartbeat-toppages" class="aside-img__content-chartbeat">
      <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/emissions/jt-1920-pays-de-la-loire">
      <figure class="aside-img__content--figure">
        <div class="overflow-hidden h125">
          <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2017/02/06/untitled_design_62-2889985.png?itok=jUfdLDNc" alt="JT 19/20 Pays de la Loire">
          <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2017/02/06/untitled_design_62-2889985.png?itok=jUfdLDNc" alt="JT 19/20 Pays de la Loire"></noscript>
        </div>
        <figcaption class="aside-img__content--legend text-medium">JT 19/20 Pays de la Loire</figcaption>
      </figure>
    </a>
      <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/vendee/soupcon-match-truque-coupe-france-entre-poiree-vie-viry-chatillon-1200993.html">
      <figure class="aside-img__content--figure">
        <div class="overflow-hidden h125">
          <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2017/02/21/vlcsnap-2017-02-21-17h34m26s855-2914097.png?itok=x7DRARtD" alt="Soupçon de match truqué en Coupe de France entre le Poiré-sur-Vie et Viry-Châtillon">
          <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2017/02/21/vlcsnap-2017-02-21-17h34m26s855-2914097.png?itok=x7DRARtD" alt="Soupçon de match truqué en Coupe de France entre le Poiré-sur-Vie et Viry-Châtillon"></noscript>
        </div>
        <figcaption class="aside-img__content--legend text-medium">Soupçon de match truqué en Coupe de France entre le Poiré-sur-Vie et Viry-Châtillon</figcaption>
      </figure>
    </a>
      <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/loire-atlantique/emploi-on-recrute-conducteurs-cars-pays-loire-1200905.html">
      <figure class="aside-img__content--figure">
        <div class="overflow-hidden h125">
          <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2017/02/21/cars_lila-2913833.jpg?itok=0mhn8SJq" alt="Emploi : on recrute des conducteurs de cars en Pays de la Loire">
          <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2017/02/21/cars_lila-2913833.jpg?itok=0mhn8SJq" alt="Emploi : on recrute des conducteurs de cars en Pays de la Loire"></noscript>
        </div>
        <figcaption class="aside-img__content--legend text-medium">Emploi : on recrute des conducteurs de cars en Pays de la Loire</figcaption>
      </figure>
    </a>
      <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/emissions/canariplay">
      <figure class="aside-img__content--figure">
        <div class="overflow-hidden h125">
          <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2017/02/07/192f20_5-2890805.png?itok=7Z1-R1Pq" alt="Canariplay">
          <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2017/02/07/192f20_5-2890805.png?itok=7Z1-R1Pq" alt="Canariplay"></noscript>
        </div>
        <figcaption class="aside-img__content--legend text-medium">Canariplay</figcaption>
      </figure>
    </a>
      <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/loire-atlantique/nantes-metropole/nantes/affaire-theo-manque-moyens-police-nantaise-temoigne-son-mal-etre-1200413.html">
      <figure class="aside-img__content--figure">
        <div class="overflow-hidden h125">
          <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2017/02/20/maxnewsworldfour214916-2912551.jpg?itok=GKnHyHKo" alt="Affaire Théo, manque de moyens : la police nantaise exprime son mal être">
          <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2017/02/20/maxnewsworldfour214916-2912551.jpg?itok=GKnHyHKo" alt="Affaire Théo, manque de moyens : la police nantaise exprime son mal être"></noscript>
        </div>
        <figcaption class="aside-img__content--legend text-medium">Affaire Théo, manque de moyens : la police nantaise exprime son mal être</figcaption>
      </figure>
    </a>
      <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/loire-atlantique/nantes-metropole/nantes/nantes-premiers-pas-voiture-chauffeur-1200777.html">
      <figure class="aside-img__content--figure">
        <div class="overflow-hidden h125">
          <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2017/02/21/maxnewsspecial073028-2913443.jpg?itok=fjNVs8Zc" alt="À Nantes, les premiers pas de la voiture sans chauffeur">
          <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2017/02/21/maxnewsspecial073028-2913443.jpg?itok=fjNVs8Zc" alt="À Nantes, les premiers pas de la voiture sans chauffeur"></noscript>
        </div>
        <figcaption class="aside-img__content--legend text-medium">À Nantes, les premiers pas de la voiture sans chauffeur</figcaption>
      </figure>
    </a>
      <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/emissions/jt-local-1920-estuaire">
      <figure class="aside-img__content--figure">
        <div class="overflow-hidden h125">
          <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2017/02/06/untitled_design_61-2889913.png?itok=xWHUuq2T" alt="JT local 19/20 Estuaire">
          <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2017/02/06/untitled_design_61-2889913.png?itok=xWHUuq2T" alt="JT local 19/20 Estuaire"></noscript>
        </div>
        <figcaption class="aside-img__content--legend text-medium">JT local 19/20 Estuaire</figcaption>
      </figure>
    </a>
      <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/loire-atlantique/nantes-metropole/nantes/nantes-il-y-10-ans-chateau-ducs-bretagne-rouvrait-ses-portes-1200997.html">
      <figure class="aside-img__content--figure">
        <div class="overflow-hidden h125">
          <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2017/02/21/dpaphotostwo440841-2914085.jpg?itok=lKuGY2bc" alt="Nantes : il y a 10 ans, le château des ducs de Bretagne rouvrait ses portes">
          <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2017/02/21/dpaphotostwo440841-2914085.jpg?itok=lKuGY2bc" alt="Nantes : il y a 10 ans, le château des ducs de Bretagne rouvrait ses portes"></noscript>
        </div>
        <figcaption class="aside-img__content--legend text-medium">Nantes : il y a 10 ans, le château des ducs de Bretagne rouvrait ses portes</figcaption>
      </figure>
    </a>
      <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/fete-des-grands-meres-twitter-fete-les-mamies-avec-phrasedegrandmere-944150.html">
      <figure class="aside-img__content--figure">
        <div class="overflow-hidden h125">
          <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2016/03/04/maxstockfr063133.jpg?itok=MlKGwZNB" alt="FÃªte des grands-mÃ¨res : Twitter fÃªte les mamies avec #PhrasedeGrandMÃ¨re">
          <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2016/03/04/maxstockfr063133.jpg?itok=MlKGwZNB" alt="FÃªte des grands-mÃ¨res : Twitter fÃªte les mamies avec #PhrasedeGrandMÃ¨re"></noscript>
        </div>
        <figcaption class="aside-img__content--legend text-medium">FÃªte des grands-mÃ¨res : Twitter fÃªte les mamies avec #PhrasedeGrandMÃ¨re</figcaption>
      </figure>
    </a>
  </div>

                                      </aside>
      </div>
    </div>
  </article>
</main>

  <h2 class="text-thin text-uppercase main-title--center container">Sur le même sujet</h2>
  <div class="container readmore-column-style slider-damier owl-carousel">
      
<a class="readmore-column-style--content readmore-column-style--empty" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/maine-loire-milliers-canards-laches-nature-ont-bloque-circulation-1201161.html">
    <h3 class="readmore-column-style--title text-medium">Maine-et-Loire : des milliers de canards lâchés dans la nature ont bloqué la circulation</h3>
</a>

<a class="readmore-column-style--content " href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/loire-atlantique/nantes-metropole/nantes/nantes-automobiliste-entre-vie-mort-apres-collision-arbre-1190977.html">
      <div class="readmore-column-style--img">
      <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/faits-divers22_3.jpg?itok=ndT0DOSJ" alt="" />
      <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/faits-divers22_3.jpg?itok=ndT0DOSJ" alt="" /></noscript>
    </div>
    <h3 class="readmore-column-style--title text-medium">Nantes : un automobiliste entre la vie et la mort après une collision avec un arbre</h3>
</a>

<a class="readmore-column-style--content readmore-column-style--empty" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/vendee/velluire-vendee-quatre-blesses-graves-carambolage-1190879.html">
    <h3 class="readmore-column-style--title text-medium">Vendée : trois blessés graves dans un carambolage à Velluire</h3>
</a>

<a class="readmore-column-style--content " href="http://france3-regions.francetvinfo.fr/hauts-de-france/cote-opale/touquet/corps-nu-decapite-homme-decouvert-plage-du-touquet-1201149.html">
      <div class="readmore-column-style--img">
      <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/02/22/stella-2914519.jpg?itok=jTf_pTiz" alt="" />
      <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/02/22/stella-2914519.jpg?itok=jTf_pTiz" alt="" /></noscript>
    </div>
    <h3 class="readmore-column-style--title text-medium">Le corps nu et décapité d'un homme découvert sur la plage du Touquet</h3>
</a>

<a class="readmore-column-style--content readmore-column-style--empty" href="http://france3-regions.francetvinfo.fr/centre-val-de-loire/touraine/indre-loire/appel-temoin-ville-aux-dames-indre-loire-1201137.html">
    <h3 class="readmore-column-style--title text-medium">Appel à témoin à La-Ville-aux-Dames en Indre-et-Loire</h3>
</a>

<a class="readmore-column-style--content " href="http://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/savoie/si-skieurs-pris-coulees-neige-s-sortent-encombre-ils-doivent-nous-avertir-demande-pghm-modane-savoie-1201021.html">
      <div class="readmore-column-style--img">
      <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/02/21/presse-papier01-2914223.jpg?itok=w_JNbtnd" alt="" />
      <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/02/21/presse-papier01-2914223.jpg?itok=w_JNbtnd" alt="" /></noscript>
    </div>
    <h3 class="readmore-column-style--title text-medium">"Si les skieurs pris dans des coulées de neige s'en sortent sans encombre, ils doivent nous avertir", demande le PGHM de Modane en Savoie</h3>
</a>
  </div>



<section class="bg-color--black p-b-3 " id="block-last-videos">
  <div class="max-width">
    <div class="main-video container">
  <div class="responsive-16-9 figure-full-width--mobile">
  <div  class="DMCloudWrapper ftv-player--container" id="539903"><a href="http://videos.francetv.fr/video/NI_927360@Regions" class="cappuccino"><img width="100%" src="http://webservices.francetelevisions.fr/staticftv/images_pdm_ni//2017-02-21/NI_927360_1487698355_1487698362_550.jpg" alt="" /></a></div></div>
  <div><h1 class="title-lg-1 text-white m-b-1">300 postes de conducteurs de cars à pourvoir chaque année dans la région</h1></div>
</div>
  </div>

  <div class="container m-t-3">
    
<div class="slider-inline slider-inline--black slider-inline--noPadding owl-carousel">
      <a class="slider-inline-style--content launch-video" href="" data-aid="2148165" data-type="1">
  <div class="slider-inline--img icomoon-play4">
    <img class="img-responsive" src="http://webservices.francetelevisions.fr/staticftv/images_pdm_ni//2017-02-21/NI_927278_1487694657_1487694662_300.jpg" width="380" height="190" alt="" title="" />  </div>
      <p class="slider-inline-style--title">Nantes : les 10 ans de la réouverture du château</p>
  </a>
      <a class="slider-inline-style--content launch-video" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/vendee/vendee-globe-66-ans-americain-rich-wilson-termine-13e-position-1200907.html" data-aid="2148081" data-type="1">
  <div class="slider-inline--img icomoon-play4">
    <img class="img-responsive" src="http://webservices.francetelevisions.fr/staticftv/images_pdm_ni//2017-02-21/NI_927230_1487692790_1487692809_300.jpg" width="380" height="190" alt="" title="" />  </div>
      <p class="slider-inline-style--title">L'arrivée de Rich Wilson au Vendée Globe en 2009.</p>
  </a>
      <a class="slider-inline-style--content launch-video" href="" data-aid="2147707" data-type="1">
  <div class="slider-inline--img icomoon-play4">
    <img class="img-responsive" src="http://webservices.francetelevisions.fr/staticftv/images_pdm_ni//2017-02-21/NI_926890_1487673966_1487673977_300.jpg" width="380" height="190" alt="" title="" />  </div>
      <p class="slider-inline-style--title">À bord d'une voiture autonome</p>
  </a>
  </div>

    <div class="button-content button-center p-b-0 p-t-0 m-t-3 hidden-xs">
      <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/videos" class="btn btn-default btn-black-bg text-uppercase font-weight-bold">Toutes les vidéos</a>    </div>
  </div>
</section>

<div class="container">
    <h2 class="text-thin text-uppercase main-title--center main-title--no-bg">Actualités locales</h2>
  <div class="container m-t-3 mobile-toggler-wrapper">
  <div class="row clear-both-3">
    <div class="col-md-4">
  <div class="block-info-content block-info--inline inline-blocktag">
    <div class="block-info--tag--content">
      <h3 class="block-info--tag">
        <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sarthe/le-mans">Le Mans</a>
      </h3>
    </div>

                  <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sarthe/le-mans/patrimoine-visite-ancienne-prison-femmes-hotel-prince-1196597.html" class="block-info--img">
          <div class="block-info--img-content">
                      <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/02/14/x_ancienne_prison_du_mans_transformee_en_hotel-00_01_33_08-2902777.jpg?itok=DYTCAF5S" alt="Patrimoine : visite de l'ancienne prison pour femmes et de l'hôtel Le Prince" />
            <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/02/14/x_ancienne_prison_du_mans_transformee_en_hotel-00_01_33_08-2902777.jpg?itok=DYTCAF5S" alt="Patrimoine : visite de l'ancienne prison pour femmes et de l'hôtel Le Prince" /></noscript>
                    </div>
          <div class="block-info--text-content">
            <h2 class="block-info--title">Patrimoine : visite de l'ancienne prison pour femmes et de l'hôtel Le Prince</h2>
          </div>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sarthe/le-mans/basket-pro-mans-s-incline-face-nanterre-1195269.html" class="block-info--text-content">
          <h2 class="block-info--title">Basket Pro A : Le Mans s'incline face à Nanterre</h2>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/node/1195063" class="block-info--text-content">
          <h2 class="block-info--title">Une Victoire de la Musique pour Radio Elvis et le Manceau Manu Ralambo</h2>
        </a>
            </div>
</div>
<div class="col-md-4">
  <div class="block-info-content block-info--inline inline-blocktag">
    <div class="block-info--tag--content">
      <h3 class="block-info--tag">
        <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/loire-atlantique/nantes-metropole/nantes">Nantes</a>
      </h3>
    </div>

                  <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/loire-atlantique/nantes-metropole/nantes/nantes-il-y-10-ans-chateau-ducs-bretagne-rouvrait-ses-portes-1200997.html" class="block-info--img">
          <div class="block-info--img-content">
                      <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/02/21/dpaphotostwo440841-2914085.jpg?itok=LGuacjct" alt="Nantes : il y a 10 ans, le château des ducs de Bretagne rouvrait ses portes" />
            <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/02/21/dpaphotostwo440841-2914085.jpg?itok=LGuacjct" alt="Nantes : il y a 10 ans, le château des ducs de Bretagne rouvrait ses portes" /></noscript>
                    </div>
          <div class="block-info--text-content">
            <h2 class="block-info--title">Nantes : il y a 10 ans, le château des ducs de Bretagne rouvrait ses portes</h2>
          </div>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/loire-atlantique/nantes-metropole/nantes/nantes-premiers-pas-voiture-chauffeur-1200777.html" class="block-info--text-content">
          <h2 class="block-info--title">À Nantes, les premiers pas de la voiture sans chauffeur</h2>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/loire-atlantique/nantes-metropole/nantes/jean-marc-ayrault-annonce-qu-il-ne-briguera-plus-mandat-electif-1200631.html" class="block-info--text-content">
          <h2 class="block-info--title">Jean-Marc Ayrault annonce qu'il ne briguera plus de mandat électif</h2>
        </a>
            </div>
</div>
<div class="col-md-4">
  <div class="block-info-content block-info--inline inline-blocktag">
    <div class="block-info--tag--content">
      <h3 class="block-info--tag">
        <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/maine-et-loire/angers">Angers</a>
      </h3>
    </div>

                  <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/maine-et-loire/angers/ligue-1-angers-bat-nancy-duree-1199483.html" class="block-info--img">
          <div class="block-info--img-content">
                      <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/01/29/maxsportsworldtwo461727_2.jpg?itok=Olq0Hno0" alt="Ligue 1 - Angers bat Nancy sur la durée " />
            <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/01/29/maxsportsworldtwo461727_2.jpg?itok=Olq0Hno0" alt="Ligue 1 - Angers bat Nancy sur la durée " /></noscript>
                    </div>
          <div class="block-info--text-content">
            <h2 class="block-info--title">Ligue 1 - Angers bat Nancy sur la durée </h2>
          </div>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/maine-et-loire/angers/angers-sco-groupe-retenu-jouer-contre-asnl-1199289.html" class="block-info--text-content">
          <h2 class="block-info--title">Angers Sco : le groupe retenu pour jouer contre l'ASNL</h2>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/maine-et-loire/angers/i-love-to-see-you-dance-femme-du-maire-angers-clip-rock-1199187.html" class="block-info--text-content">
          <h2 class="block-info--title">"I love to see you dance", la femme du maire d'Angers dans un clip rock</h2>
        </a>
            </div>
</div>
<div class="col-md-4">
  <div class="block-info-content block-info--inline inline-blocktag">
    <div class="block-info--tag--content">
      <h3 class="block-info--tag">
        <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/vendee/la-roche-sur-yon">La Roche-sur-Yon</a>
      </h3>
    </div>

                  <a href="http://france3-regions.francetvinfo.fr/nouvelle-aquitaine/charente-maritime/la-rochelle/deux-millions-euros-rehabiliter-baie-aiguillon-1197455.html" class="block-info--img">
          <div class="block-info--img-content">
                      <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/02/15/img_2985-2904827.jpg?itok=JmElkkYv" alt="Deux millions d'euros pour réhabiliter la Baie de l'Aiguillon" />
            <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/02/15/img_2985-2904827.jpg?itok=JmElkkYv" alt="Deux millions d'euros pour réhabiliter la Baie de l'Aiguillon" /></noscript>
                    </div>
          <div class="block-info--text-content">
            <h2 class="block-info--title">Deux millions d'euros pour réhabiliter la Baie de l'Aiguillon</h2>
          </div>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/vendee/la-roche-sur-yon/vendee-elle-soigne-son-diabete-marchant-1196997.html" class="block-info--text-content">
          <h2 class="block-info--title">Vendée : elle soigne son diabète en marchant</h2>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/vendee/la-roche-sur-yon/roche-yon-art-est-partout-rues-1192617.html" class="block-info--text-content">
          <h2 class="block-info--title">À la Roche-sur-Yon, l'art est partout dans les rues</h2>
        </a>
            </div>
</div>
<div class="col-md-4">
  <div class="block-info-content block-info--inline inline-blocktag">
    <div class="block-info--tag--content">
      <h3 class="block-info--tag">
        <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/loire-atlantique">Loire-Atlantique</a>
      </h3>
    </div>

                  <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/loire-atlantique/emploi-on-recrute-conducteurs-cars-pays-loire-1200905.html" class="block-info--img">
          <div class="block-info--img-content">
                      <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/02/21/cars_lila-2913833.jpg?itok=rA2rh_6i" alt="Emploi : on recrute des conducteurs de cars en Pays de la Loire" />
            <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/02/21/cars_lila-2913833.jpg?itok=rA2rh_6i" alt="Emploi : on recrute des conducteurs de cars en Pays de la Loire" /></noscript>
                    </div>
          <div class="block-info--text-content">
            <h2 class="block-info--title">Emploi : on recrute des conducteurs de cars en Pays de la Loire</h2>
          </div>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/loire-atlantique/au-chronographe-visiteurs-penetrent-reze-antiquite-1200049.html" class="block-info--text-content">
          <h2 class="block-info--title">Au Chronographe, les visiteurs pénètrent dans le Rezé de l'Antiquité</h2>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/loire-atlantique/notre-dame-des-landes/aeroport-notre-dame-landes-propositions-candidats-election-presidentielle-1199651.html" class="block-info--text-content">
          <h2 class="block-info--title">Aéroport Notre-Dame-des-Landes : les propositions des candidats à l'élection présidentielle</h2>
        </a>
            </div>
</div>
<div class="col-md-4">
  <div class="block-info-content block-info--inline inline-blocktag">
    <div class="block-info--tag--content">
      <h3 class="block-info--tag">
        <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sarthe">Sarthe</a>
      </h3>
    </div>

                  <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sarthe/affaire-fillon-pays-loire-25-sondes-jugent-candidat-victime-complot-1200127.html" class="block-info--img">
          <div class="block-info--img-content">
                      <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/02/20/maxnewsspecial100563-2911851.jpg?itok=c0Cj3Xet" alt="Affaire Fillon : en Pays de la Loire, 25% des sondés jugent le candidat victime d'un complot" />
            <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/02/20/maxnewsspecial100563-2911851.jpg?itok=c0Cj3Xet" alt="Affaire Fillon : en Pays de la Loire, 25% des sondés jugent le candidat victime d'un complot" /></noscript>
                    </div>
          <div class="block-info--text-content">
            <h2 class="block-info--title">Affaire Fillon : en Pays de la Loire, 25% des sondés jugent le candidat victime d'un complot</h2>
          </div>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sarthe/enquete-fillon-parquet-n-envisage-pas-etat-classement-1198869.html" class="block-info--text-content">
          <h2 class="block-info--title">Enquête Fillon : le parquet n'envisage pas "en l'état" de classement </h2>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/normandie/orne/alencon/autre-cote-du-miroir-film-hors-normes-1197525.html" class="block-info--text-content">
          <h2 class="block-info--title">De l'autre côté du miroir, un film hors-normes</h2>
        </a>
            </div>
</div>
<div class="col-md-4 hidden-xs hidden-sm">
  <div class="block-info-content block-info--inline inline-blocktag">
    <div class="block-info--tag--content">
      <h3 class="block-info--tag">
        <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/vendee">Vendée</a>
      </h3>
    </div>

                  <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/maine-loire-milliers-canards-laches-nature-ont-bloque-circulation-1201173.html" class="block-info--img">
          <div class="block-info--img-content">
                      <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/02/22/maxnewsworld295085-2914513.jpg?itok=PHB5LRc4" alt="Maine-et-Loire : des milliers de canards lâchés dans la nature ont bloqué la circulation" />
            <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/02/22/maxnewsworld295085-2914513.jpg?itok=PHB5LRc4" alt="Maine-et-Loire : des milliers de canards lâchés dans la nature ont bloqué la circulation" /></noscript>
                    </div>
          <div class="block-info--text-content">
            <h2 class="block-info--title">Maine-et-Loire : des milliers de canards lâchés dans la nature ont bloqué la circulation</h2>
          </div>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/maine-loire-milliers-canards-laches-nature-ont-bloque-circulation-1201161.html" class="block-info--text-content">
          <h2 class="block-info--title">Maine-et-Loire : des milliers de canards lâchés dans la nature ont bloqué la circulation</h2>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/vendee/soupcon-match-truque-coupe-france-entre-poiree-vie-viry-chatillon-1200993.html" class="block-info--text-content">
          <h2 class="block-info--title">Soupçon de match truqué en Coupe de France entre le Poiré-sur-Vie et Viry-Châtillon </h2>
        </a>
            </div>
</div>
<div class="col-md-4 hidden-xs hidden-sm">
  <div class="block-info-content block-info--inline inline-blocktag">
    <div class="block-info--tag--content">
      <h3 class="block-info--tag">
        <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/maine-et-loire">Maine-et-Loire</a>
      </h3>
    </div>

                  <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/maine-loire-milliers-canards-laches-nature-ont-bloque-circulation-1201173.html" class="block-info--img">
          <div class="block-info--img-content">
                      <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/02/22/maxnewsworld295085-2914513.jpg?itok=PHB5LRc4" alt="Maine-et-Loire : des milliers de canards lâchés dans la nature ont bloqué la circulation" />
            <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/02/22/maxnewsworld295085-2914513.jpg?itok=PHB5LRc4" alt="Maine-et-Loire : des milliers de canards lâchés dans la nature ont bloqué la circulation" /></noscript>
                    </div>
          <div class="block-info--text-content">
            <h2 class="block-info--title">Maine-et-Loire : des milliers de canards lâchés dans la nature ont bloqué la circulation</h2>
          </div>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/maine-loire-milliers-canards-laches-nature-ont-bloque-circulation-1201161.html" class="block-info--text-content">
          <h2 class="block-info--title">Maine-et-Loire : des milliers de canards lâchés dans la nature ont bloqué la circulation</h2>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/node/1201031" class="block-info--text-content">
          <h2 class="block-info--title">Maine-et-Loire : les éleveurs sanctionnés par Lactalis ont retrouvé une laiterie</h2>
        </a>
            </div>
</div>
<div class="col-md-4 hidden-xs hidden-sm">
  <div class="block-info-content block-info--inline inline-blocktag">
    <div class="block-info--tag--content">
      <h3 class="block-info--tag">
        <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/mayenne">Mayenne</a>
      </h3>
    </div>

                  <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/mayenne/rustine-festival-bd-qui-ne-repare-pas-crevaisons-libere-creation-nialfles-1197839.html" class="block-info--img">
          <div class="block-info--img-content">
                      <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/02/16/afficherustine3-2906271.jpg?itok=QDr45FMT" alt="Rustine : un festival de BD qui ne répare pas les crevaisons mais libère la création à Nialfles" />
            <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/02/16/afficherustine3-2906271.jpg?itok=QDr45FMT" alt="Rustine : un festival de BD qui ne répare pas les crevaisons mais libère la création à Nialfles" /></noscript>
                    </div>
          <div class="block-info--text-content">
            <h2 class="block-info--title">Rustine : un festival de BD qui ne répare pas les crevaisons mais libère la création à Nialfles</h2>
          </div>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/mayenne/maltraitance-60-chevaux-saisis-30-millions-amis-mayenne-1196603.html" class="block-info--text-content">
          <h2 class="block-info--title">Maltraitance: 60 chevaux saisis par 30 millions d'amis en Mayenne</h2>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/node/1194213" class="block-info--text-content">
          <h2 class="block-info--title">Mayenne : arrestation d'un corbeau qui s'en prenait aux notables depuis 20 ans</h2>
        </a>
            </div>
</div>
    <div class="button-center m-t-1 m-b-2 visible-xs visible-sm">
      <button type="button" class="btn btn-default text-uppercase font-weight-bold mobile-toggler-button"><i class="icomoon-plus4" aria-hidden="true"></i> Plus d'actualités</button>
    </div>
  </div>
</div>
</div>

<div class="container">
  <div class="row">
    <div class="content-article-top--container col-md-offset-2 col-md-4">
      <div class="content-article-top">
        <h2 class="text-thin text-uppercase main-title--center">Les + Lus</h2>
        <div class="view view-bloc-le-plus view-id-bloc_le_plus view-display-id-block_most_viewed_article view-dom-id-4a540d7d902923cb4ec2c34a7a5cfa13">
        
  
  
      <div class="view-content">
          <ul class="content-article-top--list">          <li class="views-row views-row-1 views-row-odd views-row-first">  
          <a href="/pays-de-la-loire/maine-et-loire/cholet/angers-pompiers-manifestent-suite-au-suicide-leurs-collegues-1199215.html">Angers : les pompiers manifestent suite au suicide d&#039;une de leurs collègues</a>    
            </li>
          <li class="views-row views-row-2 views-row-even">  
          <a href="/pays-de-la-loire/loire-atlantique/la-baule/baule-restaurateurs-vent-debout-contre-veolia-1197573.html">La Baule : les restaurateurs vent debout contre Véolia</a>    
            </li>
          <li class="views-row views-row-3 views-row-odd">  
          <a href="/pays-de-la-loire/vendee/noirmoutier/noirmoutier-refugies-menaces-expulsion-1197693.html">Noirmoutier : des refugiés menacés d&#039;expulsion</a>    
            </li>
          <li class="views-row views-row-4 views-row-even">  
          <a href="/pays-de-la-loire/maine-et-loire/saint-pierre-montlimart-pourrait-voir-renaitre-ses-mines-1197327.html">Saint-Pierre-Montlimart pourrait voir renaitre ses mines d&#039;or</a>    
            </li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
          <a href="/pays-de-la-loire/maine-et-loire/cholet/cholet-appel-temoins-tenter-retrouver-homme-72-ans-1197137.html">Cholet : un appel à témoins pour tenter de retrouver un homme de 72 ans</a>    
            </li>
      </ul>    </div>
  
  
  
  
  
  
</div>      </div>
    </div>

    <div class="col-md-4 m-b-2">
      <div class="content-article-top">
        <h2 class="text-thin text-uppercase main-title--center">Les + Partagés</h2>
        <div class="view view-bloc-le-plus view-id-bloc_le_plus view-display-id-block_most_shared_article view-dom-id-70af0c296c1b9aba3cb3de8614539d8b">
        
  
  
      <div class="view-content">
          <ul class="content-article-top--list">          <li class="views-row views-row-1 views-row-odd views-row-first">  
          <a href="/pays-de-la-loire/maine-et-loire/cholet/angers-pompiers-manifestent-suite-au-suicide-leurs-collegues-1199215.html">Angers : les pompiers manifestent suite au suicide d&#039;une de leurs collègues</a>  </li>
          <li class="views-row views-row-2 views-row-even">  
          <a href="/pays-de-la-loire/presidentielle-2017-emmanuel-macron-tete-pays-loire-1198013.html">Présidentielle 2017 : Emmanuel Macron en tête en Pays de la Loire</a>  </li>
          <li class="views-row views-row-3 views-row-odd">  
          <a href="/pays-de-la-loire/maine-et-loire/cholet/cholet-corps-calcine-femme-retrouve-maison-1198937.html">Cholet : le corps calciné d&#039;une femme retrouvé dans une maison</a>  </li>
          <li class="views-row views-row-4 views-row-even">  
          <a href="/pays-de-la-loire/vendee-globe-dernier-skipper-franchi-equateur-1199641.html">Vendée Globe : le dernier skipper a franchi l&#039;équateur</a>  </li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
          <a href="/pays-de-la-loire/maine-et-loire/saint-pierre-montlimart-pourrait-voir-renaitre-ses-mines-1197327.html">Saint-Pierre-Montlimart pourrait voir renaitre ses mines d&#039;or</a>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>      </div>
    </div>
  </div>
</div>
<img src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/stats/article/1201173" style="position:absolute;"/><script type="text/javascript">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</script><div id="fr3-regions-map">
      <div class="block-inner-area">
        <div id="fr3-regions-map-hilight">
          <div class="block-regions-map-links container">
            <div class="block-regions-map col-sm-3 hidden-xs">
              <img src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/themes/fr3r_responsive/images/map/image-map-v2.gif" alt="" usemap="#fr3-regions-map-areas" width="219" height="225" />
              <map name="fr3-regions-map-areas" id="fr3-regions-map-areas"><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/grand-est/" coords="147,27,147,33,145,35,145,41,139,43,139,50,137,54,136,58,138,59,136,61,135,64,137,65,138,66,139,69,141,70,142,72,144,75,153,75,154,74,155,72,157,72,161,77,161,81,167,82,169,80,172,80,173,76,175,75,177,73,179,73,181,74,184,73,185,74,189,75,192,76,194,78,194,82,195,82,196,85,201,85,202,84,203,82,202,78,202,74,203,72,203,71,202,69,202,67,203,66,204,64,204,60,205,59,205,56,206,55,209,51,210,50,211,48,211,46,209,47,207,46,203,46,201,45,199,44,199,43,196,43,196,44,192,44,192,43,188,43,188,44,187,43,183,37,179,36,177,36,177,38,175,38,173,37,171,36,169,36,169,37,167,36,166,34,164,33,162,32,160,30,158,30,158,27,157,26,157,24,158,24,158,22,156,22,155,23,154,24,154,27,152,27"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/nouvelle-aquitaine/" coords="67,97,70,103,70,109,71,111,70,113,67,113,65,112,62,112,61,114,58,113,55,113,54,115,57,115,61,117,63,121,61,122,59,120,58,118,57,120,59,124,59,127,62,128,63,130,67,132,68,134,68,137,69,139,70,142,69,144,68,142,67,139,67,136,65,135,64,133,60,131,60,143,58,144,58,150,57,152,57,158,56,160,56,163,55,165,55,168,54,170,54,173,51,179,47,181,46,183,48,184,54,184,52,188,54,189,57,189,59,190,60,192,65,192,67,194,67,197,69,197,70,196,72,195,74,191,76,190,77,188,77,185,78,183,78,180,77,178,75,177,74,175,75,173,75,170,76,168,79,169,81,167,87,167,89,166,92,166,94,165,95,163,95,160,97,159,96,157,96,154,102,151,104,147,103,145,103,142,107,144,108,146,111,146,115,144,119,136,121,135,122,133,122,127,120,126,120,123,122,122,123,120,123,117,122,115,120,114,119,112,115,110,109,110,107,111,104,111,102,112,99,112,99,109,97,108,92,98,90,97,88,98,85,98,83,94,81,93,77,95,74,95,72,94,71,96,68,96"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/bourgogne-franche-comte/" coords="130,65,129,67,129,70,131,74,128,80,129,82,128,85,128,91,130,95,130,98,131,100,131,103,133,104,136,104,138,105,140,104,142,108,146,110,145,113,144,115,146,116,152,116,153,114,155,113,159,115,159,112,161,111,161,108,167,108,168,110,170,112,172,113,174,112,176,113,180,111,181,109,182,106,183,104,185,103,187,99,187,96,191,94,192,92,194,91,195,88,195,85,196,83,193,77,187,74,184,74,182,73,176,73,174,77,172,78,172,81,170,82,167,82,165,83,163,82,162,80,160,79,160,76,159,74,155,72,154,74,151,74,149,75,146,75,143,74,141,70,139,69,137,65,131,65"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/bretagne/" coords="26,50,27,50,28,50,29,51,30,50,31,50,32,50,33,50,34,50,35,51,36,52,36,53,37,54,38,55,38,56,39,57,40,58,41,57,42,56,43,55,44,55,45,55,46,55,47,56,48,56,49,56,50,56,51,55,52,55,53,55,53,56,54,57,55,57,56,57,57,57,57,58,58,59,58,60,59,61,60,61,61,60,62,60,63,60,64,61,64,62,65,63,65,64,65,65,64,66,64,67,64,68,64,69,65,70,65,71,65,72,64,72,63,73,62,74,62,75,62,76,61,77,60,77,59,77,58,76,57,77,56,77,55,78,54,78,53,78,52,78,51,79,50,79,49,79,48,80,47,81,46,82,45,82,44,83,44,84,43,84,42,84,41,83,40,83,39,83,38,83,37,83,36,83,35,83,34,82,33,81,32,81,31,81,30,80,30,79,29,78,28,78,27,78,26,77,25,76,24,76,23,75,22,75,21,75,20,75,19,74,18,73,17,73,16,73,15,74,14,74,13,74,12,74,11,74,11,73,12,72,11,71,11,70,10,69,9,69,8,69,7,68,6,68,6,67,7,66,8,66,9,66,10,66,11,66,12,66,13,65,12,64,11,64,10,64,9,64,9,63,9,62,8,61,7,61,6,61,6,60,6,59,6,58,6,57,6,56,7,55,8,55,9,54,10,54,11,53,12,53,13,53,14,53,15,53,16,53,17,53,18,52,18,51,19,51,20,51,20,52,21,53,22,53,23,53,24,53,25,53,26,52,26,51"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/centre-val-de-loire/" coords="104,54,105,54,106,54,107,55,107,56,107,57,108,58,108,59,109,60,110,61,110,62,111,63,112,64,112,65,112,66,113,67,114,67,115,67,116,66,117,66,118,66,119,66,120,67,121,67,121,68,121,69,120,70,121,71,122,71,123,71,124,70,125,70,126,70,127,70,128,70,129,71,130,71,130,72,130,73,130,74,129,75,129,76,129,77,128,78,128,79,127,79,126,80,127,81,128,82,128,83,128,84,127,85,127,86,127,87,127,88,127,89,128,90,129,91,129,92,129,93,129,94,130,95,130,96,130,97,130,98,130,99,130,100,129,101,128,102,127,102,126,102,125,103,124,103,123,104,122,105,122,106,122,107,122,108,121,108,120,108,119,108,118,109,118,110,117,109,116,110,115,110,114,110,113,109,112,110,111,110,110,110,109,110,108,110,107,110,106,110,105,111,104,111,103,111,102,111,101,110,100,110,99,110,99,109,98,108,97,107,96,107,95,106,95,105,95,104,95,103,95,102,94,101,93,100,92,99,92,98,92,97,91,96,90,96,89,97,88,97,87,97,86,96,85,95,84,95,83,94,83,93,82,92,82,91,82,90,82,89,83,88,84,87,84,86,85,85,85,84,86,83,87,83,88,82,89,81,90,81,91,80,92,79,92,78,93,77,94,76,95,75,95,74,95,73,95,72,95,71,96,70,95,69,95,68,94,67,94,66,94,65,95,65,96,64,97,63,97,62,97,61,96,60,96,59,96,58,96,57,97,56,98,56,99,55,100,55,101,55,102,55,103,55"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/corse/" coords="212,184,213,184,214,184,215,185,215,186,215,187,215,188,216,189,216,190,215,191,215,192,216,193,217,194,217,195,217,196,217,197,217,198,217,199,217,200,217,201,217,202,217,203,217,204,217,205,217,206,217,207,217,208,216,209,216,210,216,211,216,212,216,213,216,214,216,215,216,216,216,217,216,218,216,219,215,220,215,221,215,222,214,223,213,223,212,223,211,223,210,222,209,222,208,221,207,221,206,220,205,220,205,219,205,218,205,217,204,216,203,216,203,215,203,214,204,213,203,212,202,212,201,212,201,211,201,210,202,209,203,208,202,207,201,207,200,207,200,206,200,205,200,204,200,203,199,202,199,201,199,200,200,200,201,199,201,198,201,197,202,196,203,195,204,194,205,194,206,194,207,193,208,192,209,191,210,191,211,191,212,190,212,189,212,188,212,187,212,186,212,185"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/normandie/" coords="53,31,54,34,54,40,57,44,58,51,56,53,58,56,58,57,57,58,58,61,62,61,64,60,66,61,70,61,70,62,72,62,75,61,78,61,79,60,81,62,82,64,83,64,85,63,86,62,88,63,88,65,89,67,92,68,94,68,94,66,96,65,97,63,97,60,96,60,96,58,97,56,99,56,100,55,103,55,104,54,106,53,106,48,107,48,109,46,110,42,110,35,110,31,109,28,105,25,103,25,101,27,99,28,96,28,93,29,91,30,88,32,85,32,85,34,83,36,83,39,85,39,83,41,81,42,78,42,75,41,74,40,69,41,67,39,65,39,64,37,64,35,64,32,61,31,60,32"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/" coords="109,46,110,46,111,46,112,46,113,46,114,46,115,46,116,46,117,47,118,46,119,46,120,46,120,47,121,48,122,48,123,48,124,48,125,48,126,48,127,48,128,48,129,48,130,48,131,49,132,49,133,50,134,51,135,52,135,53,135,54,135,55,136,56,136,57,136,58,136,59,136,60,136,61,135,62,135,63,134,64,133,64,132,64,131,64,130,65,129,66,129,67,129,68,129,69,128,68,127,69,126,69,125,70,124,70,123,70,122,69,121,68,121,67,120,66,119,66,118,65,117,65,116,65,115,65,114,65,113,65,112,64,112,63,111,62,110,61,110,60,109,59,108,59,107,58,107,57,107,56,107,55,107,54,106,53,107,52,106,51,106,50,106,49,106,48,107,47,108,47"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/occitanie/" coords="102,141,103,143,103,146,100,152,98,153,96,157,97,159,95,160,94,162,94,165,90,167,87,167,85,168,79,168,77,169,74,175,75,177,77,178,79,182,76,188,74,189,74,192,72,193,73,195,75,196,76,198,79,198,81,199,84,199,86,198,88,199,90,198,90,195,94,197,97,197,98,199,101,199,102,201,104,202,105,200,109,202,109,205,112,205,113,207,117,205,121,207,124,207,128,205,131,205,133,204,131,200,131,197,132,195,132,192,133,189,134,187,138,185,141,185,142,183,144,182,146,180,147,178,151,180,153,179,154,177,156,176,161,166,158,160,155,160,153,161,150,161,148,160,144,152,144,149,140,147,138,148,137,146,135,145,134,147,132,148,130,152,128,151,128,148,124,146,121,152,119,153,116,153,115,151,116,149,115,147,111,145,109,146,107,145,106,143,103,142"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/hauts-de-france/" coords="107,5,107,18,106,22,103,24,108,28,109,30,110,36,110,42,109,45,117,46,121,47,124,48,131,48,136,54,139,50,139,43,142,41,146,41,146,34,148,32,148,26,147,25,147,18,139,18,139,14,134,14,132,8,129,7,127,9,122,6,123,5,123,2,119,1,115,2,112,3"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/" coords="66,61,67,61,68,61,69,62,70,62,71,62,72,62,73,61,74,61,75,61,76,61,77,61,78,61,79,62,80,62,81,63,82,64,83,64,84,63,84,62,85,62,86,62,87,63,87,64,88,65,88,66,89,67,90,67,91,67,92,68,93,68,93,69,94,70,94,71,94,72,94,73,94,74,93,75,93,76,93,77,92,78,92,79,91,80,90,80,89,81,88,81,87,82,86,82,85,82,84,83,84,84,84,85,84,86,83,87,83,88,83,89,82,90,82,91,81,92,81,93,80,93,79,94,78,94,77,94,76,94,75,94,74,94,73,94,72,95,71,96,70,96,69,96,68,96,67,97,67,98,68,99,69,100,69,101,69,102,69,103,70,104,70,105,70,106,70,107,70,108,70,109,70,110,70,111,70,112,69,112,68,112,67,112,66,111,65,111,64,111,63,111,62,112,61,112,60,113,59,113,58,112,57,112,56,111,55,110,54,110,53,109,52,109,51,108,50,107,50,106,50,105,49,104,49,103,48,102,47,101,46,100,45,99,45,98,45,97,45,96,46,96,47,95,48,94,47,93,46,93,45,92,45,91,46,90,45,89,44,89,43,89,42,89,41,89,40,88,40,87,40,86,40,85,41,85,42,84,43,84,44,83,45,83,46,83,47,82,48,81,49,80,49,79,50,79,51,79,52,79,53,79,54,79,55,78,55,77,56,77,57,77,58,77,59,77,60,77,61,77,62,76,62,75,63,74,64,73,65,72,65,71,65,70,65,69,65,68,65,67,65,66,65,65,65,64,65,63,65,62"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/" coords="165,159,159,162,158,164,160,168,157,174,155,175,153,179,154,181,157,181,158,183,161,183,163,182,165,183,171,183,171,186,173,187,176,187,180,189,182,188,186,190,188,189,191,189,192,186,194,185,195,183,195,180,201,177,202,175,206,173,207,171,209,170,212,164,210,160,206,162,202,160,199,160,198,158,197,155,197,152,198,150,200,149,198,145,195,145,193,144,192,142,193,140,191,139,188,139,184,141,186,145,184,146,181,146,179,147,177,151,175,152,173,156,171,158,175,160,176,162,174,164,171,164,170,162,166,160,163,160"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/" coords="130,102,127,102,126,104,124,105,122,109,119,109,118,111,119,113,121,114,122,116,123,119,123,122,121,126,121,135,119,136,114,146,115,148,115,151,119,153,121,152,122,150,124,149,125,147,127,148,129,150,129,153,131,149,137,146,138,148,141,148,143,149,148,159,152,161,164,161,166,160,170,162,173,162,175,163,176,161,175,159,173,158,172,156,173,154,175,153,176,151,178,150,179,148,183,146,186,146,187,144,185,143,184,141,186,140,189,140,191,139,197,139,198,137,200,136,201,134,200,132,198,131,194,123,196,122,197,120,192,110,190,109,187,109,185,110,184,112,182,114,181,116,179,115,181,111,180,109,178,110,177,112,175,113,172,113,162,108,160,109,159,111,159,114,157,115,155,114,152,114,150,116,147,116,145,115,144,113,146,112,146,109,142,107,140,103,136,105,134,104,131,104,130,102"/></map>
            </div>
            <div class="block-regions-list no-container-gutter col-sm-9 col-xs-12 clear-both-2--xs">
              <div class="container-fluid no-container-gutter m-b-3--xs">
                  <div class="block-item-list col-xs-6 col-sm-3 p-t-0--xs p-b-0--xs"><ul class="m-b-0--xs"><li class="first"><a href="http://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/" rel="12">Auvergne-Rhône-Alpes</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/bourgogne-franche-comte/" rel="2">Bourgogne-Franche-Comté</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/bretagne/" rel="3">Bretagne</a></li>
<li class="last"><a href="http://france3-regions.francetvinfo.fr/centre-val-de-loire/" rel="4">Centre-Val de Loire</a></li>
</ul></div><div class="block-item-list col-xs-6 col-sm-3 p-t-0--xs p-b-0--xs"><ul class="m-b-0--xs"><li class="first"><a href="http://france3-regions.francetvinfo.fr/corse/" rel="5">Corse ViaStella</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/grand-est/" rel="0">Grand Est</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/hauts-de-france/" rel="9">Hauts-de-France</a></li>
<li class="last"><a href="http://france3-regions.francetvinfo.fr/normandie/" rel="6">Normandie</a></li>
</ul></div><div class="block-item-list col-xs-6 col-sm-3 p-t-0--xs p-b-0--xs"><ul class="m-b-0--xs"><li class="first"><a href="http://france3-regions.francetvinfo.fr/nouvelle-aquitaine/" rel="1">Nouvelle-Aquitaine</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/occitanie/" rel="8">Occitanie</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/" rel="7">Paris Ile-de-France</a></li>
<li class="last"><a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/" rel="10" class="selected">Pays de la Loire</a></li>
</ul></div><div class="block-item-list col-xs-6 col-sm-3 p-t-0--xs p-b-0--xs"><ul class="m-b-0--xs"><li class="first"><a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/" rel="11">Provence-Alpes-Côte d&#039;Azur</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/" class="all-regions-link">Toutes les régions</a></li>
<li class="last"><a href="http://www.france3.fr" class="fr3-link">Sur <span>france</span> <span class="icomoon-logof3"></span></a></li>
</ul></div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>        <script type="text/javascript" src="/pays-de-la-loire/sites/regions_france3/files/advagg_js/js__77ivOd_xlTwZ7AQJ9yK8v1vUeCiRKPfqdO4iy1JBda4__-zWlaF0DhZzjI08UCx0aobvRXTZ153rFrLoIqBIqUgA__JjqVTqKAsywvwbgTp5uDae6cafWtNk9RjrrAZMVsSVA.js"></script>
<script type="text/javascript" src="/pays-de-la-loire/sites/regions_france3/files/advagg_js/js___QaQPOCxAiLyED4FZtDn2Qf7joI_yJhG_uT78xZU1dQ__mv0fwZf7Wk8vvXj_hTOlUemYbabSyRLSy4bDBySTzqY__JjqVTqKAsywvwbgTp5uDae6cafWtNk9RjrrAZMVsSVA.js"></script>
<script type="text/javascript" src="/pays-de-la-loire/sites/regions_france3/files/advagg_js/js__ibhTEDpsRj6jvKV-1-7J4m1KyoNF0B5ztsbYNMbRYaE__gZZmr-AY2bYx7KGbX75azNjk6xttmfkz0AFMmUNcG8g__JjqVTqKAsywvwbgTp5uDae6cafWtNk9RjrrAZMVsSVA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var OAS_listpos = 'Top,Middle,x02';
  var OAS_sitepage = 'regions.france3.fr/paysdelaloire/faitsdivers/info';

  var ftvi_portail = 'france3';
  var ftvi_section = 'paysdelaloire';
  var ftvi_rubrique = 'info_maine-loire-milliers-canards-laches-nature-ont-bloque-circulation';

  var xtsite = '572082';
  var xtn2 = '54';
  
    // Dispatch script
    var bp = {s:600,d:1000};
    var w, wojd;

    if (typeof window.innerWidth != "undefined") {
      w = window.innerWidth;

      if (w < bp.s) {
        wojd = "smartphone";
        xtsite = "572083";
      }
      else if (w < bp.d) {
        wojd = "tablet";
        xtsite = "572083";
      }
      else if (w >= bp.d) {
        wojd = "desktop";
      }
      else {
        wojd = "error";
      }
    }

    var xtcustom = {device: wojd};
    
  var xtpage = 'info::maine-loire-milliers-canards-laches-nature-ont-bloque-circulation';
  var xt_tags='[paysdelaloire]|[faitsdivers]|[maineloire]|[vendee]';
  var ftv_metanav = 'france3';
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_startpt=(new Date()).getTime();
//--><!]]>
</script>
<script type="text/javascript" src="/pays-de-la-loire/sites/regions_france3/files/advagg_js/js__L6Ov_s7P6jMUMKHKs-w8_SAbOrynTmLIXjkHvXucBjM__qKI6zYU8r_-11m5ysHbBWZX6J1gF2B5JJuvCTsGKU0c__JjqVTqKAsywvwbgTp5uDae6cafWtNk9RjrrAZMVsSVA.js"></script>
<script type="text/javascript" src="//staticftv-a.akamaihd.net/player/jquery.player.regions-acb2b1132434ac94903439075572b4b6.js"></script>
<script type="text/javascript" src="/pays-de-la-loire/sites/regions_france3/files/advagg_js/js__NmIUrw-QbhA8S028w-ICt3dVcBHqZLo1a3-AdsWUfKc__9HlXRhZzpP0uH_XWYlK3Z0iDgkLjhn-xcIMwFG9mVbc__JjqVTqKAsywvwbgTp5uDae6cafWtNk9RjrrAZMVsSVA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = "http://france3-regions.francetvinfo.fr/abonnements";
//--><!]]>
</script>
<script type="text/javascript" src="/pays-de-la-loire/sites/regions_france3/files/advagg_js/js__l-wgu5TbeVwuQbawe9WkxbugTQ9PAQQ3KGE-eOtee4A__uOJcZvfZCcfezxGO-q2PpfRylz_vPTYfHJsqKB_cG4o__JjqVTqKAsywvwbgTp5uDae6cafWtNk9RjrrAZMVsSVA.js"></script>
<script type="text/javascript" src="//newsletters.francetv.fr/footer-transverse/js/jquery.xdomainrequest.min.js"></script>
<script type="text/javascript" src="//newsletters.francetv.fr/footer-transverse/js/jquery-ui-1.9.2.custom.min.js"></script>
<script type="text/javascript" src="//newsletters.francetv.fr/ftven_formabo/js/jquery.easyModal.1.3.min.js"></script>
<script type="text/javascript" src="//newsletters.francetv.fr/ftven_formabo/js/ftven_formabo-v0.9-min.js"></script>
<script type="text/javascript" src="//newsletters.francetv.fr/cnil/js/cnil-min-v20160108.js?mobile=1"></script>
<script type="text/javascript" src="/pays-de-la-loire/sites/regions_france3/files/advagg_js/js__0RT8KXzi_uIJJtrbd67EmGXJN4WKa6LTAKVK6_YB-VU__Yc7tOpdIOZH85-JAxAx5oL5LIWhqhXVRB667fqqP-K8__JjqVTqKAsywvwbgTp5uDae6cafWtNk9RjrrAZMVsSVA.js"></script>
<script type="text/javascript" src="https://staticftv-a.akamaihd.net/pom//audience/audience.min.js"></script>
<script type="text/javascript" src="//www.francetvinfo.fr/skin/1.1.930/www/js/externe/dist/metanav-responsive.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_async_config={};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 27776;
  _sf_async_config.domain = 'france3.fr';
  _sf_async_config.useCanonical = true;
  _sf_async_config.sections = 'faitsdivers';
  _sf_async_config.authors = 'pays-de-la-loire';
  /** CONFIGURATION END **/
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
//--><!]]>
</script>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript" src="/pays-de-la-loire/sites/regions_france3/files/advagg_js/js__0JlEn0JdAhyocwh0UUs3xHuS8S1DE1fJkhItGgSmrxM__3CzXY3B619hPovyJn9Ws6hPqXWNthc_F4bwUWjJ69rs__JjqVTqKAsywvwbgTp5uDae6cafWtNk9RjrrAZMVsSVA.js"></script>
<script type="text/javascript">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</script>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-30735148-15', 'auto');
  ga('send', 'pageview');
</script>    
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var AudienceScience = true;
      var pub = document.createElement("script");
      pub.src = "https://staticftv-a.akamaihd.net/pom/pub-responsive/pub-responsive.js";
      pub.async = true;
      document.body.appendChild(pub);
      //--><!]]>
    </script>    
<!-- BEGIN Krux Control Tag for "France3 Régions" -->
<!-- Source: /snippet/controltag?confid=KEqo5KAo&site=France3+R%C3%A9gions&edit=1 -->
<script class="kxct" data-id="KEqo5KAo" data-timing="async" data-version="1.9" type="text/javascript">
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){
var k=document.createElement('script');k.type='text/javascript';k.async=true;
var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KEqo5KAo";
var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
}());
</script>
<!-- END Krux Controltag --><script>
  (function ($) {
    Drupal.behaviors.fr3r_site_krux = {
      attach: function() {
        $('.fr3r_fb_link').bind('click', function(){
          Krux('admEvent','KEq-SY_F', {});
        });
        $('.fr3r_twitter_link').bind('click', function(){
          Krux('admEvent','KEq-75Pt', {});
        });
        $('.fr3r_google_link').bind('click', function(){
          Krux('admEvent','KEq_czKd', {});
        });
        $('#social_block_buttons .mail_button').bind('click', function(){
          Krux('admEvent','KErAHbtw', {});
        });
      }
    }
  }(jQuery));
  </script>  </body>
</html>
