<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <title>Une Niçoise de 16 ans décédée des complications de la rougeole - France 3 Provence-Alpes-Côte d'Azur</title>
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!--[if IE]><![endif]--><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><link rel="preconnect" href="//widgets.outbrain.com" /><link rel="dns-prefetch" href="//widgets.outbrain.com" /><link rel="dns-prefetch" href="//staticftv-a.akamaihd.net" /><link rel="preconnect" href="//staticftv-a.akamaihd.net" /><link rel="preconnect" href="//www.francetvinfo.fr" /><link rel="dns-prefetch" href="//www.francetvinfo.fr" /><link rel="preconnect" href="//newsletters.francetv.fr" /><link rel="dns-prefetch" href="//newsletters.francetv.fr" /><meta name="description" content="Son décès remonte au 27 juin dernier. La ministre de la Santé, Agnès Buzyn, en a fait état mercredi devant l&#039;Assemblée Nationale : une jeune Niçoise de 16 ans est morte d&#039;une rougeole aiguë à l&#039;hôpital de Marseille. Elle n&#039;était pas vaccinée." /><link rel="canonical" href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/bouches-du-rhone/metropole-aix-marseille/marseille/nicoise-16-ans-decedee-complications-rougeole-1304093.html" /><link rel="shortlink" href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/bouches-du-rhone/metropole-aix-marseille/marseille/nicoise-16-ans-decedee-complications-rougeole-1304093.html" /><meta name="archimade_idsite" content="78" /><link rel="amphtml" href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/bouches-du-rhone/metropole-aix-marseille/marseille/nicoise-16-ans-decedee-complications-rougeole-1304093.amp" /><link rel="shortcut icon" href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/themes/fr3r/favicon.ico" type="image/vnd.microsoft.icon" /><meta name="google-play-app" content="app-id=fr.francetv.regions" /><meta name="apple-itunes-app" content="app-id=836570406" /><meta property="og:site_name" content="France 3 Provence-Alpes-Côte d&#039;Azur" /><meta property="og:type" content="article" /><meta property="og:url" content="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/bouches-du-rhone/metropole-aix-marseille/marseille/nicoise-16-ans-decedee-complications-rougeole-1304093.html" /><meta property="og:title" content="Une Niçoise de 16 ans décédée des complications de la rougeole - France 3 Provence-Alpes-Côte d&#039;Azur" /><meta property="og:description" content="Son décès remonte au 27 juin dernier. La ministre de la Santé, Agnès Buzyn, en a fait état mercredi devant l&#039;Assemblée Nationale : une jeune Niçoise de 16 ans est morte d&#039;une rougeole aiguë à l&#039;hôpital de Marseille. Elle n&#039;était pas vaccinée." /><meta property="og:image" content="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/top_big/public/assets/images/2015/09/30/aphm_og.jpg?itok=GhtKrNTu" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="France 3 Provence-Alpes-Côte d&#039;Azur" /><meta name="twitter:site:id" content="@France3tv" /><meta name="twitter:url" content="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/bouches-du-rhone/metropole-aix-marseille/marseille/nicoise-16-ans-decedee-complications-rougeole-1304093.html" /><meta name="twitter:title" content="Une Niçoise de 16 ans décédée des complications de la rougeole - France 3 Provence-Alpes-Côte d&#039;Azur" /><meta name="twitter:description" content="Son décès remonte au 27 juin dernier. La ministre de la Santé, Agnès Buzyn, en a fait état mercredi devant l&#039;Assemblée Nationale : une jeune Niçoise de 16 ans est morte d&#039;une rougeole aiguë à l&#039;hôpital de Marseille. Elle n&#039;était pas vaccinée." /><meta name="twitter:image:src" content="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/top_big/public/assets/images/2015/09/30/aphm_og.jpg?itok=GhtKrNTu" />    <meta name="google-site-verification" content="fJwPWA_m-bcbRdomBMI3i2Zhxi2MfgVv9oqyc03gg3E" />    <link type="text/css" rel="stylesheet" href="/provence-alpes-cote-d-azur/sites/regions_france3/files/advagg_css/css__uLUQAN-al3ih9vFVpIpaRRkCYShNeCaaLnsGTf0MaAQ__Gdg2KcS38EdTH0nwRQXEr7gqkCPXBTW1ruqVLB7rrOE__azLmXmCPlCOyfVyzWiRGvKv--smUV9IiC6ghvZermWs.css" media="all" /><link type="text/css" rel="stylesheet" href="/provence-alpes-cote-d-azur/sites/regions_france3/files/advagg_css/css__BnOrkIZIzifOmw5N45nZoJ0my4GLOSoUkq5g50SwzZs__lzk4MILX-Om6sPGQz0fzl6AoN06UQDKksoVO553i4Ic__azLmXmCPlCOyfVyzWiRGvKv--smUV9IiC6ghvZermWs.css" media="screen" /><link type="text/css" rel="stylesheet" href="/provence-alpes-cote-d-azur/sites/regions_france3/files/advagg_css/css__LwfMAvygjMXMDef5lzbuMLD5GeeP40ZJVOt6HvSeNsE__68xgDbGzyJbnA0RZF2_Ap3L7ccfHwTiEBRrtIBu-eG0__azLmXmCPlCOyfVyzWiRGvKv--smUV9IiC6ghvZermWs.css" media="all" /><link type="text/css" rel="stylesheet" href="/provence-alpes-cote-d-azur/sites/regions_france3/files/advagg_css/css__x94EuVEyZh7cUrns7OGNLJ0OujOdupMP3bAbP2D6ViM__SqhNZMPOmzQ848iXIsSKjwHBBy-40XhUw7V-jcURXEw__azLmXmCPlCOyfVyzWiRGvKv--smUV9IiC6ghvZermWs.css" media="all" /><link type="text/css" rel="stylesheet" href="//newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />          <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":"http:\/\/france3-regions.francetvinfo.fr\/provence-alpes-cote-d-azur\/bouches-du-rhone\/metropole-aix-marseille\/marseille\/nicoise-16-ans-decedee-complications-rougeole-1304093.html","headline":"Une Ni\u00e7oise de 16 ans d\u00e9c\u00e9d\u00e9e des complications de la rougeole","datePublished":"2017-07-28T16:08:18+02:00","dateModified":"2017-07-28T16:09:36+02:00","image":{"@type":"ImageObject","url":"http:\/\/france3-regions.francetvinfo.fr\/provence-alpes-cote-d-azur\/sites\/regions_france3\/files\/styles\/top_big\/public\/assets\/images\/2015\/09\/30\/aphm_og.jpg?itok=GhtKrNTu","width":640,"height":360},"publisher":{"@type":"Organization","name":"France 3 Provence-Alpes-C\u00f4te d'Azur","logo":{"@type":"ImageObject","url":"http:\/\/france3-regions.francetvinfo.fr\/provence-alpes-cote-d-azur\/sites\/regions_france3\/themes\/fr3r_responsive\/logo.png","width":"48","height":"75"}},"author":{"@type":"Organization","name":"France 3 Provence-Alpes-C\u00f4te d'Azur"}}</script>
      </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1304093 node-type-article domain-provence-alpes-cote-d-azur-france3-fr page-body-content-border m-t-0 p-t-0" >
        <div id="fb-root"></div><script type="text/javascript">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</script><div class="fr3-newscast-alert container-fluid no-container-gutter" style="display: none;"><div class="container no-container-gutter"><div class="alert-label col-md-3">Direct</div><div class="alert-text col-md-9"><a href="/provence-alpes-cote-d-azur/tv/direct" class="link-jt" target="_blank" alt="JT">Voir votre journal régional en direct</a></div></div></div><main> <section class="container"><ol class="breadcrumb hidden-xs text-center m-b-2" vocab="http://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a href="http://france3-regions.francetvinfo.fr/" class="icomoon-home" property="item" typeof="WebPage"></a><meta property="position" content="1" /></li><li property="itemListElement" typeof="ListItem"><a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/" class="" property="item" typeof="WebPage">Provence-Alpes-Côte d&#039;Azur</a><meta property="position" content="2" /></li><li property="itemListElement" typeof="ListItem"><a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/bouches-du-rhone" property="item" typeof="WebPage"><span property="name">Bouches-du-Rhône</span></a><meta property="position" content="3" /></li><li property="itemListElement" typeof="ListItem"><a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/bouches-du-rhone/metropole-aix-marseille" property="item" typeof="WebPage"><span property="name">Métropole Aix-Marseille</span></a><meta property="position" content="4" /></li><li property="itemListElement" typeof="ListItem"><a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/bouches-du-rhone/metropole-aix-marseille/marseille" property="item" typeof="WebPage"><span property="name">Marseille</span></a><meta property="position" content="5" /></li></ol><h1 class="title-lg text-center text-medium">Une Niçoise de 16 ans décédée des complications de la rougeole</h1> </section> <article itemscope="" itemtype="http://schema.org/Article" id="node-1304093"><meta itemprop="dateCreated" content="2017-07-28T16:08:18+02:00"><meta itemprop="dateModified" content="2017-07-28T16:09:36+02:00"><meta itemprop="datePublished" content="2017-07-28T16:08:18+02:00"> <header class="header-img container force-width"> <figure class="figure-full-width--mobile"> <picture class="force-width"> <source media="(min-width: 62em)" srcset="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/top_big/public/assets/images/2015/09/30/aphm_og.jpg?itok=GhtKrNTu 1x, http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/top_big/public/assets/images/2015/09/30/aphm_og.jpg?itok=GhtKrNTu 2x" /> <source media="(min-width: 48em)" srcset="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/asset_thumbnail_large_tablet/public/assets/images/2015/09/30/aphm_og.jpg?itok=4HNwBVix 1x, http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/asset_thumbnail_large_tablet_2x/public/assets/images/2015/09/30/aphm_og.jpg?itok=9WCgBQad 2x" /> <source media="(min-width: 0em)" srcset="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone/public/assets/images/2015/09/30/aphm_og.jpg?itok=CKoiR1Ti 1x, http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone_2x/public/assets/images/2015/09/30/aphm_og.jpg?itok=l1drwSKM 2x" /> <img class="img-responsive full-width" src="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/top_big/public/assets/images/2015/09/30/aphm_og.jpg?itok=GhtKrNTu" alt="L&#039;AP-HM, où la jeune fille est décédée de la rougeole." /> </picture> <figcaption class="figcaption-large-img">L'AP-HM, où la jeune fille est décédée de la rougeole.</figcaption> </figure> </header><div class="container"><div class="row relative-pos"><div class="social-button-container social-aside"><p class="social-button-count hidden-md-down"> <span class="social-button--number text-medium"></span> <span class="social-button--share">partages</span></p><ul class="social-button-content"><li> <a class="fr3r_fb_link social-content--facebook" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fprovence-alpes-cote-d-azur%2Fbouches-du-rhone%2Fmetropole-aix-marseille%2Fmarseille%2Fnicoise-16-ans-decedee-complications-rougeole-1304093.html"> <i class="icomoon-facebook"></i>Partager </a></li><li> <a class="fr3r_twitter_link social-content--twitter" href="https://twitter.com/share?url=http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fprovence-alpes-cote-d-azur%2Fbouches-du-rhone%2Fmetropole-aix-marseille%2Fmarseille%2Fnicoise-16-ans-decedee-complications-rougeole-1304093.html&text=Une Niçoise de 16 ans décédée des complications de la rougeole - France 3 Provence-Alpes-Côte d'Azur"> <i class="icomoon-twitter"></i>Twitter </a></li><li> <a class="fr3r_google_link social-content--google" href="https://plus.google.com/share?url=http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fprovence-alpes-cote-d-azur%2Fbouches-du-rhone%2Fmetropole-aix-marseille%2Fmarseille%2Fnicoise-16-ans-decedee-complications-rougeole-1304093.html"> <i class="icomoon-google"></i>Partager </a></li><li> <a class="social-content--mail" href="mailto:?subject=Une%20Ni%C3%A7oise%20de%2016%20ans%20d%C3%A9c%C3%A9d%C3%A9e%20des%20complications%20de%20la%20rougeole%20France3%20Provence-Alpes-C%C3%B4te%20d%27Azur&body=Un%20ami%20veut%20partager%20l%27article%20%22Une%20Ni%C3%A7oise%20de%2016%20ans%20d%C3%A9c%C3%A9d%C3%A9e%20des%20complications%20de%20la%20rougeole%20France3%20Provence-Alpes-C%C3%B4te%20d%27Azur%22%20avec%20vous.%20http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fprovence-alpes-cote-d-azur%2Fbouches-du-rhone%2Fmetropole-aix-marseille%2Fmarseille%2Fnicoise-16-ans-decedee-complications-rougeole-1304093.html "> <i class="icomoon-envelope"></i>Envoyer </a></li></ul></div><div class="col-md-offset-2 col-md-8"><div class="text-chapo--content"><div class="text-chapo--text"><p>Son décès remonte au 27 juin dernier. La ministre de la Santé, Agnès Buzyn, en a fait état mercredi devant l'Assemblée Nationale : une jeune Niçoise de 16 ans est morte d'une rougeole aiguë à l'hôpital de Marseille. Elle n'était pas vaccinée.</p></div><p> <span class="text-chapo--author">Par Jacqueline Pozzi</span> <time itemprop="dateCreated" content="2017-07-28T16:08:18+02:00" class="text-chapo--date">Publié le 28/07/2017 à 16:08</time> <time itemprop="dateModified" content="2017-07-28T16:09:36+02:00" class="text-chapo--update">Mis à jour le 28/07/2017 à 16:09</time></p></div></div></div><div class="row"> <section class="col-md-offset-2 col-md-6"><div class="article-style lettrine" itemprop="articleBody"> Hospitalisée au CHU de Nice, la jeune fille a été transférée le 6 juin à l'hôpital de Marseille (AP-HM), en réanimation, pour une détresse respiratoire intense. Le 13 juin, les analyses conformaient qu'il s'agissait d'un cas de rougeole.<br /><br />L'état de santé de la jeune patiente a ensuite continué à se dégrader, elle est décédée le 27 juin.<br /><br />Le reste de sa famille a été placé sous surveillance, mais aucun autre cas n'a été signalé depuis.<br /><br />Selon l'Agence Régionale de Santé, la jeune fille, qui appartenait à la communauté des gens du voyage, n'était pas vaccinée contre la maladie. Il s'agirait pas ailleurs d'une forme très rare de rougeole.<br /><br />Ce décès s’inscrit dans un contexte de méfiance vis-à-vis des vaccins, et de résurgence de maladies éradiquées depuis longtemps. A la mi-juillet, l'OMS indiquait que 35 personnes étaient mortes de la rougeole en Europe ces 12 derniers mois.<br /><br />La ministre de la Santé a annoncé que désormais, onze vaccins infantiles seraient obligatoires contre seulement trois aujourd'hui.</div><ul class="social-button-content hidden-xs hidden-sm m-t-2 m-b-2"><li> <a class="fr3r_fb_link social-content--facebook" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fprovence-alpes-cote-d-azur%2Fbouches-du-rhone%2Fmetropole-aix-marseille%2Fmarseille%2Fnicoise-16-ans-decedee-complications-rougeole-1304093.html"> <i class="icomoon-facebook"></i>Partager </a></li><li> <a class="fr3r_twitter_link social-content--twitter" href="https://twitter.com/share?url=http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fprovence-alpes-cote-d-azur%2Fbouches-du-rhone%2Fmetropole-aix-marseille%2Fmarseille%2Fnicoise-16-ans-decedee-complications-rougeole-1304093.html&text=Une Niçoise de 16 ans décédée des complications de la rougeole - France 3 Provence-Alpes-Côte d'Azur"> <i class="icomoon-twitter"></i>Twitter </a></li><li> <a class="fr3r_google_link social-content--google" href="https://plus.google.com/share?url=http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fprovence-alpes-cote-d-azur%2Fbouches-du-rhone%2Fmetropole-aix-marseille%2Fmarseille%2Fnicoise-16-ans-decedee-complications-rougeole-1304093.html"> <i class="icomoon-google"></i>Partager </a></li><li> <a class="social-content--mail" href="mailto:?subject=Une%20Ni%C3%A7oise%20de%2016%20ans%20d%C3%A9c%C3%A9d%C3%A9e%20des%20complications%20de%20la%20rougeole%20France3%20Provence-Alpes-C%C3%B4te%20d%27Azur&body=Un%20ami%20veut%20partager%20l%27article%20%22Une%20Ni%C3%A7oise%20de%2016%20ans%20d%C3%A9c%C3%A9d%C3%A9e%20des%20complications%20de%20la%20rougeole%20France3%20Provence-Alpes-C%C3%B4te%20d%27Azur%22%20avec%20vous.%20http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fprovence-alpes-cote-d-azur%2Fbouches-du-rhone%2Fmetropole-aix-marseille%2Fmarseille%2Fnicoise-16-ans-decedee-complications-rougeole-1304093.html "> <i class="icomoon-envelope"></i>Envoyer </a></li></ul><ul class="tags-button-content m-t-2"><li class="first"><a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/alpes-maritimes/nice" class="tags-button-content--link">Nice</a></li><li><a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/alpes-maritimes" class="tags-button-content--link">Alpes-Maritimes</a></li><li><a href="http://france3-regions.francetvinfo.fr/societe/sante?r=provence-alpes-cote-d-azur" class="tags-button-content--link">santé</a></li><li><a href="http://france3-regions.francetvinfo.fr/societe?r=provence-alpes-cote-d-azur" class="tags-button-content--link">société</a></li><li><a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/bouches-du-rhone/metropole-aix-marseille/marseille" class="tags-button-content--link">Marseille</a></li><li><a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/bouches-du-rhone" class="tags-button-content--link">Bouches-du-Rhône</a></li><li class="last"><a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/bouches-du-rhone/metropole-aix-marseille" class="tags-button-content--link">Métropole Aix-Marseille</a></li></ul> <!-- OURBRAIN --><div class="container-partenaires"><div class="OUTBRAIN" data-src="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/bouches-du-rhone/metropole-aix-marseille/marseille/nicoise-16-ans-decedee-complications-rougeole-1304093.html" data-widget-id="AR_2" data-ob-template="france3fr"></div><div class="OUTBRAIN" data-src="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/bouches-du-rhone/metropole-aix-marseille/marseille/nicoise-16-ans-decedee-complications-rougeole-1304093.html" data-widget-id="AR_3" data-ob-template="france3fr"></div></div> <!-- FIN OURBRAIN --> </section> <aside class="aside-img__content col-md-4"><div class="aside-img__content--pub"><div class="block-fr3-add"><div id="eShowPubMiddle"><div class="publicite">publicité</div><div id="oas_Middle"></div></div></div></div><div class="figure-full-width--mobile m-b-2 m-t-2"><div class="force-width"><div class="bg-color--blue text-white m-t-2 m-b-3 p-t-1 p-b-2"> <img class="center-block m-b-1" style="width:auto" src="http://france3-regions.francetvinfo.fr/sites/regions_france3/files/assets/images/2017/01/31/bloc-jt-12-13.png" alt="12/13" width="80" height="26" border="0" usemap="#JT" data-pin-nopin="true" /><p class="text-center text-light text-md m-t-1 m-b-1 m-l-1 m-r-1"><a class="text-white" href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/emissions/jt-1213-cote-d-azur">Côte d'Azur</a>, <a class="text-white" href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/emissions/jt-1213-provence-alpes">Provences-Alpes</a></p><div class="border-separator--white"></div><img class="center-block m-t-1 m-b-1" style="width:auto" src="http://france3-regions.francetvinfo.fr/sites/regions_france3/files/assets/images/2017/01/31/bloc-jt-19-20.png" alt="19/20" width="80" height="25" border="0" usemap="#JT" data-pin-nopin="true" /><p class="text-center text-light text-md m-t-1 m-b-1 m-l-1 m-r-1"><a class="text-white" href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/emissions/jt-1920-cote-d-azur">Côte d'Azur</a>, <a class="text-white" href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/emissions/jt-1920-provence-alpes">Provence-Alpes</a></p><div class="border-separator--white"></div><h2 class="font-weight-normal font-size-2-3 text-uppercase text-center text-light m-t-1 m-b-0">éditions locales</h2><p class="text-center text-light text-md m-t-1 m-b-0 m-l-1 m-r-1"><a class="text-white link-underline-hover" href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/emissions/jt-local-1920-marseille">Marseille</a>, <a class="text-white link-underline-hover" href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/emissions/jt-local-1920-toulon">Var En direct</a></p></div></div></div><div data-time="1501250977" id="fr3r-chartbeat-toppages" class="aside-img__content-chartbeat"><h3 class="text-thin text-uppercase main-title main-title--sm">Les plus chauds</h3> <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/bouches-du-rhone/aubagne/fourgon-intervention-vinci-heurte-autoroute-52-aubagne-deux-blesses-1303919.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/top_big/public/assets/images/2017/07/28/dfvmk8txyaaizx3-3191627.jpg?itok=Km_aBOD0" alt="Un fourgon d&#039;intervention de Vinci heurté sur l&#039;autoroute A 52 à Aubagne, deux blessés" /> <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/top_big/public/assets/images/2017/07/28/dfvmk8txyaaizx3-3191627.jpg?itok=Km_aBOD0" alt="Un fourgon d&#039;intervention de Vinci heurté sur l&#039;autoroute A 52 à Aubagne, deux blessés" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Un fourgon d'intervention de Vinci heurté sur l'autoroute A 52 à Aubagne, deux blessés</figcaption> </figure> </a> <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/alpes-maritimes/nice/marcheurs-himalaya-decouvrez-film-1303933.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/top_big/public/assets/images/2017/07/28/marcheurs_1-3191701.jpg?itok=By8pYkz1" alt="Les marcheurs de l&#039;Himalaya : découvrez le film" /> <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/top_big/public/assets/images/2017/07/28/marcheurs_1-3191701.jpg?itok=By8pYkz1" alt="Les marcheurs de l&#039;Himalaya : découvrez le film" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Les marcheurs de l'Himalaya : découvrez le film</figcaption> </figure> </a> <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/bouches-du-rhone/aixois-frederic-chevalier-fondateur-thecamp-se-tue-accident-moto-1301183.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/top_big/public/assets/images/2017/07/22/maxnewsworldthree789256-3183601.jpg?itok=C_IMnQho" alt="L&#039;aixois Frédéric Chevalier, fondateur de TheCamp, se tue dans un accident de moto" /> <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/top_big/public/assets/images/2017/07/22/maxnewsworldthree789256-3183601.jpg?itok=C_IMnQho" alt="L&#039;aixois Frédéric Chevalier, fondateur de TheCamp, se tue dans un accident de moto" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">L'aixois Frédéric Chevalier, fondateur de TheCamp, se tue dans un accident de moto</figcaption> </figure> </a> <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/alpes-maritimes/cannes/poids-lourd-renverse-a8-gros-bouchons-hauteur-mougins-1303827.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/top_big/public/assets/images/2017/07/28/camion_renverse_1-3191961.jpg?itok=cYka3uqH" alt="Poids lourd renversé sur l&#039;A8 : de gros bouchons à hauteur de Mougins" /> <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/top_big/public/assets/images/2017/07/28/camion_renverse_1-3191961.jpg?itok=cYka3uqH" alt="Poids lourd renversé sur l&#039;A8 : de gros bouchons à hauteur de Mougins" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Poids lourd renversé sur l'A8 : de gros bouchons à hauteur de Mougins</figcaption> </figure> </a> <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/bouches-du-rhone/metropole-aix-marseille/marseille/incendies-criminels-cote-bleue-suspect-reconnait-etre-auteur-tous-incendies-1054029.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/top_big/public/assets/images/2016/07/08/2016mbmp251_006_058.jpg?itok=IUGJDUeO" alt="Incendies criminels sur la Côte Bleue : le suspect reconnaît être l&#039;auteur de tous les incendies" /> <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/top_big/public/assets/images/2016/07/08/2016mbmp251_006_058.jpg?itok=IUGJDUeO" alt="Incendies criminels sur la Côte Bleue : le suspect reconnaît être l&#039;auteur de tous les incendies" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Incendies criminels sur la Côte Bleue : le suspect reconnaît être l'auteur de tous les incendies</figcaption> </figure> </a> <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/var/toulon/nature-defiguree-sentier-littoral-croix-valmer-var-1303723.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/top_big/public/assets/images/2017/07/27/consequences_ecologiques_des_feux-00_00_05_13-3191181.jpg?itok=N-IhrvcD" alt="La nature défigurée sur le sentier littoral de La Croix-Valmer, dans le Var" /> <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/top_big/public/assets/images/2017/07/27/consequences_ecologiques_des_feux-00_00_05_13-3191181.jpg?itok=N-IhrvcD" alt="La nature défigurée sur le sentier littoral de La Croix-Valmer, dans le Var" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">La nature défigurée sur le sentier littoral de La Croix-Valmer, dans le Var</figcaption> </figure> </a> <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/alpes-maritimes/cannes/1000-choristes-chantent-patrick-bruel-patrick-fiori-vincent-niclos-cannes-1303525.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/top_big/public/assets/images/2017/07/27/mandelieu_concert_1000_choristes-00_01_43_23-3190665.jpg?itok=8hwFR-Im" alt="1000 choristes chantent avec Patrick Bruel, Patrick Fiori et Vincent Niclos à Cannes" /> <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/top_big/public/assets/images/2017/07/27/mandelieu_concert_1000_choristes-00_01_43_23-3190665.jpg?itok=8hwFR-Im" alt="1000 choristes chantent avec Patrick Bruel, Patrick Fiori et Vincent Niclos à Cannes" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">1000 choristes chantent avec Patrick Bruel, Patrick Fiori et Vincent Niclos à Cannes</figcaption> </figure> </a> <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/bouches-du-rhone/metropole-aix-marseille/marseille/nouvel-incident-assemblee-melenchon-depute-marseille-c-est-saoulant-on-s-va-1303755.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/top_big/public/assets/images/2017/07/28/melenchon_8-3191283.jpg?itok=6u9oZCVc" alt="Nouvel incident à l&#039;assemblée : Mélenchon , député de Marseille, &quot;c&#039;est saoulant on s&#039;en va&quot; !" /> <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/top_big/public/assets/images/2017/07/28/melenchon_8-3191283.jpg?itok=6u9oZCVc" alt="Nouvel incident à l&#039;assemblée : Mélenchon , député de Marseille, &quot;c&#039;est saoulant on s&#039;en va&quot; !" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Nouvel incident à l'assemblée : Mélenchon , député de Marseille, "c'est saoulant on s'en va" !</figcaption> </figure> </a> <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/emissions/jt-1920-cote-d-azur"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/top_big/public/assets/images/visuel-jt-340x191-cote-daz.jpg?itok=XCsYl727" alt="JT 19/20 Côte d&#039;Azur" /> <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/top_big/public/assets/images/visuel-jt-340x191-cote-daz.jpg?itok=XCsYl727" alt="JT 19/20 Côte d&#039;Azur" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">JT 19/20 Côte d'Azur</figcaption> </figure> </a></div> </aside></div></div> </article></main><h3 class="text-thin text-uppercase main-title--center container">Sur le même sujet</h3><div class="container readmore-column-style slider-damier owl-carousel"> <a class="readmore-column-style--content readmore-column-style--empty" href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/bouches-du-rhone/metropole-aix-marseille/marseille/don-du-sang-trouvez-votre-point-collecte-region-1295365.html"><h3 class="readmore-column-style--title text-medium">Don du sang: trouvez votre point de collecte dans la région !</h3></a><a class="readmore-column-style--content " href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/bouches-du-rhone/metropole-aix-marseille/marseille/marseille-journee-mondiale-sclerose-plaque-timone-pointe-1263159.html"><div class="readmore-column-style--img"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/block/public/assets/images/2017/05/30/journee_de_la_sclerose_en_plaque-00_00_38_07-3082171.jpg?itok=aXx3-UFm" alt="" /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/block/public/assets/images/2017/05/30/journee_de_la_sclerose_en_plaque-00_00_38_07-3082171.jpg?itok=aXx3-UFm" alt="" /></noscript></div><h3 class="readmore-column-style--title text-medium">Marseille : journée mondiale de la sclérose en plaques, la Timone en pointe</h3></a><a class="readmore-column-style--content readmore-column-style--empty" href="http://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/haute-savoie/chamonix/deux-fois-greffe-renal-il-reussit-ascension-du-mont-blanc-ski-randonnee-1259617.html"><h3 class="readmore-column-style--title text-medium">Deux fois greffé rénal, ce Niçois réussit l’ascension du Mont-Blanc en ski de randonnée</h3></a><a class="readmore-column-style--content " href="http://france3-regions.francetvinfo.fr/bretagne/finistere/brest/brest-centre-soigner-migrants-rue-1304013.html"><div class="readmore-column-style--img"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/block/public/assets/images/2017/07/28/centre_sante_migrants-3191919.png?itok=HHUiY0qW" alt="" /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/block/public/assets/images/2017/07/28/centre_sante_migrants-3191919.png?itok=HHUiY0qW" alt="" /></noscript></div><h3 class="readmore-column-style--title text-medium">Un médecin brestois alerte sur l'état de santé des migrants à la rue</h3></a><a class="readmore-column-style--content readmore-column-style--empty" href="http://france3-regions.francetvinfo.fr/hauts-de-france/picardie/somme/amiens/chiens-apaiser-patients-hopitaux-psychiatriques-1303759.html"><h3 class="readmore-column-style--title text-medium">Des chiens pour apaiser les patients d’hôpitaux psychiatriques</h3></a><a class="readmore-column-style--content " href="http://france3-regions.francetvinfo.fr/hauts-de-france/picardie/oise/oursel-maison-eau-est-nouveau-propre-consommation-1303647.html"><div class="readmore-column-style--img"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/block/public/assets/images/2017/07/19/maxstockworld331304-3180035.jpg?itok=GGjNSkBE" alt="" /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/block/public/assets/images/2017/07/19/maxstockworld331304-3180035.jpg?itok=GGjNSkBE" alt="" /></noscript></div><h3 class="readmore-column-style--title text-medium">Oursel-Maison : l'eau est de nouveau propre à la consommation</h3></a></div><section class="bg-color--black p-b-3 " id="block-last-videos"><div class="max-width"><div class="main-video container"><div class="responsive-16-9 figure-full-width--mobile"><div class="DMCloudWrapper ftv-player--container" id="600953"><a href="http://videos.francetv.fr/video/NI_1046627@Regions" class="cappuccino"><img width="100%" src="http://webservices.francetelevisions.fr/staticftv/images_pdm_ni//2017-07-28/NI_1046627_1501248181_1501248193_550.jpg" alt="" /></a></div></div><div><h3 class="title-md text-white m-b-1">La truffe d'été de Carpentras</h3></div></div></div><div class="container m-t-3"><div class="slider-inline slider-inline--black slider-inline--noPadding owl-carousel"> <a class="slider-inline-style--content launch-video" href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/var/retour-vacanciers-evacues-au-camping-cabasson-bormes-mimosas-1303829.html" data-aid="2383645" data-type="1"><div class="slider-inline--img icomoon-play4"> <img class="img-responsive" src="http://webservices.francetelevisions.fr/staticftv/images_pdm_ni//2017-07-28/NI_1046601_1501246539_1501246552_300.jpg" width="380" height="190" alt="" title="" /></div><p class="slider-inline-style--title">Campeurs de retour à Bormes</p> </a> <a class="slider-inline-style--content launch-video" href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/alpes-maritimes/nice/marcheurs-himalaya-decouvrez-film-1303933.html" data-aid="2383641" data-type="1"><div class="slider-inline--img icomoon-play4"> <img class="img-responsive" src="http://webservices.francetelevisions.fr/staticftv/images_pdm_ni//2017-07-28/NI_1046591_1501245831_1501245844_300.jpg" width="380" height="190" alt="" title="" /></div><p class="slider-inline-style--title">Invitée Justice Leclerc, journaliste à France Bleu Azur.</p> </a> <a class="slider-inline-style--content launch-video" href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/alpes-maritimes/nice/marcheurs-himalaya-decouvrez-film-1303933.html" data-aid="2383435" data-type="1"><div class="slider-inline--img icomoon-play4"> <img class="img-responsive" src="http://webservices.francetelevisions.fr/staticftv/images_pdm_ni/2017-07-28/Marcheurs2_1501236287_300.jpeg" width="380" height="190" alt="" title="" /></div><p class="slider-inline-style--title">Les marcheurs de l'Himalaya - le film</p> </a></div><div class="button-content button-center p-b-0 p-t-0 m-t-3 hidden-xs"> <a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/videos" class="btn btn-default btn-black-bg text-uppercase font-weight-bold">Toutes les vidéos</a></div></div></section><h3 class="text-thin text-uppercase main-title--center main-title--no-bg">Près de chez vous</h3><div class="container m-t-3 mobile-toggler-wrapper"><div class="row clear-both-3"><div class="col-md-4"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/bouches-du-rhone/metropole-aix-marseille/marseille">Marseille</a></h3></div> <a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/bouches-du-rhone/metropole-aix-marseille/marseille/nicoise-16-ans-decedee-complications-rougeole-1304093.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/block/public/assets/images/2015/09/30/aphm_og.jpg?itok=Y8W9CIYp" alt="Une Niçoise de 16 ans décédée des complications de la rougeole" /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/block/public/assets/images/2015/09/30/aphm_og.jpg?itok=Y8W9CIYp" alt="Une Niçoise de 16 ans décédée des complications de la rougeole" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Une Niçoise de 16 ans décédée des complications de la rougeole</h2></div> </a> <a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/bouches-du-rhone/metropole-aix-marseille/marseille/ville-marseille-om-signent-partenariat-loyer-gestion-du-stade-velodrome-1304005.html" class="block-info--text-content"><h2 class="block-info--title">La ville de Marseille et l'OM signent un partenariat sur le loyer et la gestion du stade Vélodrome</h2> </a> <a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/bouches-du-rhone/metropole-aix-marseille/marseille/portraits-olympiens-mathieu-sevin-om-il-y-supporters-partout-france-1303821.html" class="block-info--text-content"><h2 class="block-info--title">Portraits d'olympiens : Mathieu Sevin, "avec l'OM, il y a des supporters partout en France"</h2> </a></div></div><div class="col-md-4"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/alpes-maritimes/nice">Nice</a></h3></div> <a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/bouches-du-rhone/metropole-aix-marseille/marseille/nicoise-16-ans-decedee-complications-rougeole-1304093.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/block/public/assets/images/2015/09/30/aphm_og.jpg?itok=Y8W9CIYp" alt="Une Niçoise de 16 ans décédée des complications de la rougeole" /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/block/public/assets/images/2015/09/30/aphm_og.jpg?itok=Y8W9CIYp" alt="Une Niçoise de 16 ans décédée des complications de la rougeole" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Une Niçoise de 16 ans décédée des complications de la rougeole</h2></div> </a> <a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/alpes-maritimes/nice/reouverture-route-rm-1-carros-fermee-incendie-1304039.html" class="block-info--text-content"><h2 class="block-info--title">Réouverture de la route RM 1 à Carros, fermée depuis l'incendie</h2> </a> <a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/alpes-maritimes/nice/marcheurs-himalaya-decouvrez-film-1303933.html" class="block-info--text-content"><h2 class="block-info--title">Nice : le retour des marcheurs de l'Himalaya</h2> </a></div></div><div class="col-md-4"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/var/toulon">Toulon</a></h3></div> <a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/var/toulon/nature-defiguree-sentier-littoral-croix-valmer-var-1303723.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/block/public/assets/images/2017/07/27/consequences_ecologiques_des_feux-00_00_05_13-3191181.jpg?itok=IoL_4BWv" alt="La nature défigurée sur le sentier littoral de La Croix-Valmer, dans le Var" /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/block/public/assets/images/2017/07/27/consequences_ecologiques_des_feux-00_00_05_13-3191181.jpg?itok=IoL_4BWv" alt="La nature défigurée sur le sentier littoral de La Croix-Valmer, dans le Var" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">La nature défigurée sur le sentier littoral de La Croix-Valmer, dans le Var</h2></div> </a> <a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/var/toulon/bormes-mimosas-feu-fixe-evacues-peuvent-rentrer-eux-1303631.html" class="block-info--text-content"><h2 class="block-info--title">Bormes-les-Mimosas: "feu fixé", les "évacués" peuvent rentrer chez eux selon les pompiers</h2> </a> <a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/var/toulon/deuxieme-nuit-loin-leurs-maisons-centaines-habitants-bormes-mimosas-1303445.html" class="block-info--text-content"><h2 class="block-info--title">Une deuxième nuit loin de chez eux pour des centaines de personnes dans le Var</h2> </a></div></div><div class="col-md-4"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/vaucluse/avignon">Avignon</a></h3></div> <a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/vaucluse/avignon/festival-avignon-bilan-chiffres-poesie-1302563.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/block/public/assets/images/2017/07/25/festival_davignon_2017-3188067.jpg?itok=u9Es9Hgu" alt="Festival d'Avignon : un bilan en chiffres... et poésie" /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/block/public/assets/images/2017/07/25/festival_davignon_2017-3188067.jpg?itok=u9Es9Hgu" alt="Festival d'Avignon : un bilan en chiffres... et poésie" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Festival d'Avignon : un bilan en chiffres... et poésie</h2></div> </a> <a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/vaucluse/avignon/incendie-forets-chercheurs-avignon-prouvent-que-certains-arbres-resistent-au-feu-1302361.html" class="block-info--text-content"><h2 class="block-info--title">Incendie de forêts : des chercheurs d'Avignon prouvent que certains arbres résistent au feu !</h2> </a> <a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/vaucluse/avignon/10-oeuvres-selectionnees-coups-coeur-du-festival-off-avignon-2017-1301397.html" class="block-info--text-content"><h2 class="block-info--title">10 œuvres sélectionnées pour les « coups de cœur » du festival OFF d’Avignon 2017</h2> </a></div></div><div class="col-md-4"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/bouches-du-rhone/aix-en-provence">Aix-en-Provence</a></h3></div> <a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/bouches-du-rhone/aix-en-provence/mort-accident-autoroute-51-bouc-bel-air-pres-aix-provence-1303297.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/block/public/assets/images/2016/01/19/bouc-bel-aircree_le_20160119_18h17m34s_00113_1.jpg?itok=0vqtYvsu" alt="Un mort dans un accident sur l'autoroute A 51 à Bouc-Bel-Air près d'Aix-en-Provence" /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/block/public/assets/images/2016/01/19/bouc-bel-aircree_le_20160119_18h17m34s_00113_1.jpg?itok=0vqtYvsu" alt="Un mort dans un accident sur l'autoroute A 51 à Bouc-Bel-Air près d'Aix-en-Provence" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Un mort dans un accident sur l'autoroute A 51 à Bouc-Bel-Air près d'Aix-en-Provence</h2></div> </a> <a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/bouches-du-rhone/aix-en-provence/incendie-carro-deux-individus-garde-vue-5-habitations-detruites-1303291.html" class="block-info--text-content"><h2 class="block-info--title">Incendie à Carro : deux individus en garde à vue, 5 habitations détruites</h2> </a> <a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/bouches-du-rhone/aixois-frederic-chevalier-fondateur-thecamp-se-tue-accident-moto-1301183.html" class="block-info--text-content"><h2 class="block-info--title">L'aixois Frédéric Chevalier, fondateur de TheCamp, se tue dans un accident de moto</h2> </a></div></div><div class="col-md-4"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/alpes-maritimes/cannes">Cannes</a></h3></div> <a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/alpes-maritimes/cannes/poids-lourd-renverse-a8-gros-bouchons-hauteur-mougins-1303827.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/block/public/assets/images/2017/07/28/camion_renverse_1-3191961.jpg?itok=tSBZh0FO" alt="Poids lourd renversé sur l'A8 : de gros bouchons à hauteur de Mougins" /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/block/public/assets/images/2017/07/28/camion_renverse_1-3191961.jpg?itok=tSBZh0FO" alt="Poids lourd renversé sur l'A8 : de gros bouchons à hauteur de Mougins" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Poids lourd renversé sur l'A8 : de gros bouchons à hauteur de Mougins</h2></div> </a> <a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/alpes-maritimes/cannes/1000-choristes-chantent-patrick-bruel-patrick-fiori-vincent-niclos-cannes-1303525.html" class="block-info--text-content"><h2 class="block-info--title">1000 choristes chantent avec Patrick Bruel, Patrick Fiori et Vincent Niclos à Cannes</h2> </a> <a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/alpes-maritimes/cannes/migrants-nouvelles-poursuites-judiciaires-contre-cedric-herrou-1303323.html" class="block-info--text-content"><h2 class="block-info--title">Migrants: nouvelles poursuites judiciaires contre Cédric Herrou</h2> </a></div></div><div class="col-md-4 hidden-xs hidden-sm"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/hautes-alpes/gap">Gap</a></h3></div> <a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/hautes-alpes/gap/photographe-animalier-david-allemand-rencontre-chouettes-du-parc-ecrins-1301591.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/block/public/assets/images/2017/07/23/dossier_photographe_animalier_chouette-00_01_54_02-3184741.jpg?itok=uPBO5VoJ" alt="Le photographe animalier David Allemand à la rencontre des chouettes du parc des Ecrins" /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/block/public/assets/images/2017/07/23/dossier_photographe_animalier_chouette-00_01_54_02-3184741.jpg?itok=uPBO5VoJ" alt="Le photographe animalier David Allemand à la rencontre des chouettes du parc des Ecrins" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Le photographe animalier David Allemand à la rencontre des chouettes du parc des Ecrins</h2></div> </a> <a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/hautes-alpes/gap/joel-giraud-colere-contre-sncf-1300539.html" class="block-info--text-content"><h2 class="block-info--title">Joël Giraud en colère contre la SNCF</h2> </a> <a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/hautes-alpes/gap/crash-planeur-hautes-alpes-pilote-britannique-est-mort-1298137.html" class="block-info--text-content"><h2 class="block-info--title">Crash d'un planeur dans les Hautes-Alpes. Le pilote britannique est mort</h2> </a></div></div><div class="col-md-4 hidden-xs hidden-sm"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/alpes-de-haute-provence/digne-les-bains">Digne-les-Bains</a></h3></div> <a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/alpes-de-haute-provence/digne-les-bains/jeune-dignoise-detenue-mois-albanie-detention-graines-cannabis-temoigne-1303413.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/block/public/assets/images/2017/07/27/digne_femme_accusee_trafic_drogue_albanie_-00_00_00_00-3190337.jpg?itok=2MO_EFBT" alt="Une jeune Dignoise détenue un mois en Albanie pour détention de graines de cannabis témoigne" /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/block/public/assets/images/2017/07/27/digne_femme_accusee_trafic_drogue_albanie_-00_00_00_00-3190337.jpg?itok=2MO_EFBT" alt="Une jeune Dignoise détenue un mois en Albanie pour détention de graines de cannabis témoigne" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Une jeune Dignoise détenue un mois en Albanie pour détention de graines de cannabis témoigne</h2></div> </a> <a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/alpes-de-haute-provence/digne-les-bains/the-times-dingue-digne-1300235.html" class="block-info--text-content"><h2 class="block-info--title">The Times dingue de Digne !</h2> </a> <a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/alpes-de-haute-provence/digne-les-bains/train-pignes-son-routard-1293695.html" class="block-info--text-content"><h2 class="block-info--title">Le Train des Pignes a son routard</h2> </a></div></div><div class="col-md-4 hidden-xs hidden-sm"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/international/monaco?r=provence-alpes-cote-d-azur">Monaco</a></h3></div> <a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/monaco-lance-expedition-scientifique-bord-bateau-ecologique-1303661.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/block/public/assets/images/2017/07/27/bateau_expedition_recherche_scientifique_monaco-00_01_00_13-3191041.jpg?itok=Oh82B5M0" alt="Monaco lance une expédition scientifique à bord d'un bateau écologique" /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/block/public/assets/images/2017/07/27/bateau_expedition_recherche_scientifique_monaco-00_01_00_13-3191041.jpg?itok=Oh82B5M0" alt="Monaco lance une expédition scientifique à bord d'un bateau écologique" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Monaco lance une expédition scientifique à bord d'un bateau écologique</h2></div> </a> <a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/monaco-dement-accord-real-madrid-mbappe-1303175.html" class="block-info--text-content"><h2 class="block-info--title">L'AS Monaco dément tout accord avec le Real Madrid pour Mbappé</h2> </a> <a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/monaco-lance-expedition-oceanographique-3-ans-1303157.html" class="block-info--text-content"><h2 class="block-info--title">Monaco lance une expédition océanographique sur 3 ans</h2> </a></div></div><div class="col-md-4 hidden-xs hidden-sm"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/bouches-du-rhone/arles">Arles</a></h3></div> <a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/bouches-du-rhone/arles/musee-arles-antique-accueille-exposition-internationale-luxe-antiquite-1301621.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/block/public/assets/images/2017/07/23/arles_musee_bleu_luxe_antiquite-00_00_44_17-3184851.jpg?itok=8e_KPpqw" alt="Le musée de l'Arles Antique accueille une exposition internationale sur le luxe dans l'Antiquité" /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/block/public/assets/images/2017/07/23/arles_musee_bleu_luxe_antiquite-00_00_44_17-3184851.jpg?itok=8e_KPpqw" alt="Le musée de l'Arles Antique accueille une exposition internationale sur le luxe dans l'Antiquité" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Le musée de l'Arles Antique accueille une exposition internationale sur le luxe dans l'Antiquité</h2></div> </a> <a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/bouches-du-rhone/arles/arles-ateliers-design-pas-autres-1300387.html" class="block-info--text-content"><h2 class="block-info--title">Arles : des ateliers design pas comme les autres</h2> </a> <a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/bouches-du-rhone/arles/arles-exposition-devoile-cliches-rares-inedits-mome-piaf-1297949.html" class="block-info--text-content"><h2 class="block-info--title"> À Arles : une exposition dévoile des clichés rares et inédits de la môme Piaf.</h2> </a></div></div><div class="col-md-4 hidden-xs hidden-sm"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/var/draguignan">Draguignan</a></h3></div> <a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/var/draguignan/incendies-passe-etre-maitrises-sud-est-toujours-risques-1303345.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/block/public/assets/images/2017/07/27/maxmatinnews391807-3190165.jpg?itok=840l3ej6" alt="Les incendies en passe d'être maîtrisés dans le Sud-Est mais toujours des risques" /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/block/public/assets/images/2017/07/27/maxmatinnews391807-3190165.jpg?itok=840l3ej6" alt="Les incendies en passe d'être maîtrisés dans le Sud-Est mais toujours des risques" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Les incendies en passe d'être maîtrisés dans le Sud-Est mais toujours des risques</h2></div> </a> <a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/var/draguignan/commerces-penalises-travaux-du-centre-ville-draguignan-1288151.html" class="block-info--text-content"><h2 class="block-info--title">Les commerces pénalisés par les travaux du centre-ville de Draguignan</h2> </a> <a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/var/draguignan/huile-olive-encore-recolte-mediocre-prevoir-1283543.html" class="block-info--text-content"><h2 class="block-info--title">Huile d'olive: encore une récolte médiocre à prévoir</h2> </a></div></div><div class="col-md-4 hidden-xs hidden-sm"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/alpes-maritimes/antibes">Antibes</a></h3></div> <a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/alpes-maritimes/antibes/equipe-paca-sfs-voile-realise-remontee-spectaculaire-1302313.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/block/public/assets/images/2017/07/25/20232885_1518701598184653_4483102344141803668_o-3187145.jpg?itok=uA8dsLvC" alt="L'équipe PACA "SFS Voile" réalise une remontée spectaculaire au Tour de France à la voile" /> <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/files/styles/block/public/assets/images/2017/07/25/20232885_1518701598184653_4483102344141803668_o-3187145.jpg?itok=uA8dsLvC" alt="L'équipe PACA "SFS Voile" réalise une remontée spectaculaire au Tour de France à la voile" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">L'équipe PACA "SFS Voile" réalise une remontée spectaculaire au Tour de France à la voile</h2></div> </a> <a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/alpes-maritimes/antibes/jazz-juan-sting-son-fils-joe-sumner-meme-scene-1301177.html" class="block-info--text-content"><h2 class="block-info--title">Jazz à Juan ; Sting et son fils, Joe Sumner, sur la même scène</h2> </a> <a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/alpes-maritimes/antibes/tour-france-voile-double-team-sfs-tresors-tahiti-reste-leader-1299641.html" class="block-info--text-content"><h2 class="block-info--title">Tour de France à la voile : doublé pour Team SFS, tout près du leader Trésors de Tahiti au général</h2> </a></div></div><div class="button-center m-t-1 m-b-2 visible-xs visible-sm"> <button type="button" class="btn btn-default text-uppercase font-weight-bold mobile-toggler-button"><i class="icomoon-plus4" aria-hidden="true"></i> Plus d'actualités</button></div></div></div><div class="container"><div class="row"><div class="content-article-top--container col-md-offset-2 col-md-4"><div class="content-article-top"><h2 class="text-thin text-uppercase main-title--center">Les + Lus</h2><div class="view view-bloc-le-plus view-id-bloc_le_plus view-display-id-block_most_viewed_article view-dom-id-ddec78b390eaa4048d85a325a1556b39"><div class="view-content"><ul class="content-article-top--list"><li class="views-row views-row-1 views-row-odd views-row-first"> <a href="/provence-alpes-cote-d-azur/bouches-du-rhone/aixois-frederic-chevalier-fondateur-thecamp-se-tue-accident-moto-1301183.html">L&#039;aixois Frédéric Chevalier, fondateur de TheCamp, se tue dans un accident de moto</a></li><li class="views-row views-row-2 views-row-even"> <a href="/provence-alpes-cote-d-azur/alpes-maritimes/nice/apres-2-tentatives-airbus-a380-se-pose-crabe-nice-1302227.html">Apres deux tentatives l&#039;Airbus A380 se pose en crabe à Nice</a></li><li class="views-row views-row-3 views-row-odd"> <a href="/provence-alpes-cote-d-azur/var/ramatuelle-philosophe-anne-dufourmantelle-se-noie-voulant-sauver-enfants-1301839.html">Ramatuelle: la philosophe Anne Dufourmantelle se noie en voulant sauver des enfants</a></li><li class="views-row views-row-4 views-row-even"> <a href="/provence-alpes-cote-d-azur/alpes-maritimes/cannes/impressionnant-feu-broussailles-cannes-1301903.html">Incendie à Cannes : impressionnant feu de broussailles quartier Basse-Californie</a></li><li class="views-row views-row-5 views-row-odd views-row-last"> <a href="/provence-alpes-cote-d-azur/vaucluse/depart-incendie-bastidonne-vaucluse-1301999.html">Un important incendie ravage les forêts de La Bastidonne dans le Vaucluse</a></li></ul></div></div></div></div><div class="col-md-4 m-b-2"><div class="content-article-top"><h2 class="text-thin text-uppercase main-title--center">Les + Partagés</h2><div class="view view-bloc-le-plus view-id-bloc_le_plus view-display-id-block_most_shared_article view-dom-id-3fd0358bb21bb2c9886e341c5289d63a"><div class="view-content"><ul class="content-article-top--list"><li class="views-row views-row-1 views-row-odd views-row-first"> <a href="/provence-alpes-cote-d-azur/bouches-du-rhone/arles/musee-arles-antique-accueille-exposition-internationale-luxe-antiquite-1301621.html">Le musée de l&#039;Arles Antique accueille une exposition internationale sur le luxe dans l&#039;Antiquité</a></li><li class="views-row views-row-2 views-row-even"> <a href="/provence-alpes-cote-d-azur/vence-chute-mortelle-gorges-cagne-1301729.html">Vence : chute mortelle dans les gorges de la Cagne</a></li><li class="views-row views-row-3 views-row-odd"> <a href="/provence-alpes-cote-d-azur/bouches-du-rhone/metropole-aix-marseille/marseille/incendies-fort-mistral-partir-lundi-renforts-attendus-bouches-du-rhone-1301679.html">Incendies : fort mistral à partir de lundi, des renforts attendus dans les Bouches-du-Rhône</a></li><li class="views-row views-row-4 views-row-even"> <a href="/provence-alpes-cote-d-azur/alpes-maritimes/cannes/hip-hop-cannois-assaut-du-monde-1301067.html">Le Hip Hop Cannois à l&#039;assaut du Monde !</a></li><li class="views-row views-row-5 views-row-odd views-row-last"> <a href="/provence-alpes-cote-d-azur/vaucluse/homme-se-suicide-s-allongeant-rails-passage-ter-piolenc-1301783.html">Un homme se suicide en s&#039;allongeant sur les rails avant le passage d&#039;un TER à Piolenc</a></li></ul></div></div></div></div></div></div><img src="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/stats/article/1304093" style="position:absolute;"/><script type="text/javascript">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</script><div id="fr3-regions-map"><div class="block-inner-area"><div id="fr3-regions-map-hilight"><div class="block-regions-map-links container"><div class="block-regions-map col-sm-3 hidden-xs"> <img data-srcset="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/sites/regions_france3/themes/fr3r_responsive/images/map/image-map-v2.gif" alt="" usemap="#fr3-regions-map-areas" width="219" height="225" class="lazyload" /><map name="fr3-regions-map-areas" id="fr3-regions-map-areas"><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/grand-est/" coords="147,27,147,33,145,35,145,41,139,43,139,50,137,54,136,58,138,59,136,61,135,64,137,65,138,66,139,69,141,70,142,72,144,75,153,75,154,74,155,72,157,72,161,77,161,81,167,82,169,80,172,80,173,76,175,75,177,73,179,73,181,74,184,73,185,74,189,75,192,76,194,78,194,82,195,82,196,85,201,85,202,84,203,82,202,78,202,74,203,72,203,71,202,69,202,67,203,66,204,64,204,60,205,59,205,56,206,55,209,51,210,50,211,48,211,46,209,47,207,46,203,46,201,45,199,44,199,43,196,43,196,44,192,44,192,43,188,43,188,44,187,43,183,37,179,36,177,36,177,38,175,38,173,37,171,36,169,36,169,37,167,36,166,34,164,33,162,32,160,30,158,30,158,27,157,26,157,24,158,24,158,22,156,22,155,23,154,24,154,27,152,27"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/nouvelle-aquitaine/" coords="67,97,70,103,70,109,71,111,70,113,67,113,65,112,62,112,61,114,58,113,55,113,54,115,57,115,61,117,63,121,61,122,59,120,58,118,57,120,59,124,59,127,62,128,63,130,67,132,68,134,68,137,69,139,70,142,69,144,68,142,67,139,67,136,65,135,64,133,60,131,60,143,58,144,58,150,57,152,57,158,56,160,56,163,55,165,55,168,54,170,54,173,51,179,47,181,46,183,48,184,54,184,52,188,54,189,57,189,59,190,60,192,65,192,67,194,67,197,69,197,70,196,72,195,74,191,76,190,77,188,77,185,78,183,78,180,77,178,75,177,74,175,75,173,75,170,76,168,79,169,81,167,87,167,89,166,92,166,94,165,95,163,95,160,97,159,96,157,96,154,102,151,104,147,103,145,103,142,107,144,108,146,111,146,115,144,119,136,121,135,122,133,122,127,120,126,120,123,122,122,123,120,123,117,122,115,120,114,119,112,115,110,109,110,107,111,104,111,102,112,99,112,99,109,97,108,92,98,90,97,88,98,85,98,83,94,81,93,77,95,74,95,72,94,71,96,68,96"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/bourgogne-franche-comte/" coords="130,65,129,67,129,70,131,74,128,80,129,82,128,85,128,91,130,95,130,98,131,100,131,103,133,104,136,104,138,105,140,104,142,108,146,110,145,113,144,115,146,116,152,116,153,114,155,113,159,115,159,112,161,111,161,108,167,108,168,110,170,112,172,113,174,112,176,113,180,111,181,109,182,106,183,104,185,103,187,99,187,96,191,94,192,92,194,91,195,88,195,85,196,83,193,77,187,74,184,74,182,73,176,73,174,77,172,78,172,81,170,82,167,82,165,83,163,82,162,80,160,79,160,76,159,74,155,72,154,74,151,74,149,75,146,75,143,74,141,70,139,69,137,65,131,65"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/bretagne/" coords="26,50,27,50,28,50,29,51,30,50,31,50,32,50,33,50,34,50,35,51,36,52,36,53,37,54,38,55,38,56,39,57,40,58,41,57,42,56,43,55,44,55,45,55,46,55,47,56,48,56,49,56,50,56,51,55,52,55,53,55,53,56,54,57,55,57,56,57,57,57,57,58,58,59,58,60,59,61,60,61,61,60,62,60,63,60,64,61,64,62,65,63,65,64,65,65,64,66,64,67,64,68,64,69,65,70,65,71,65,72,64,72,63,73,62,74,62,75,62,76,61,77,60,77,59,77,58,76,57,77,56,77,55,78,54,78,53,78,52,78,51,79,50,79,49,79,48,80,47,81,46,82,45,82,44,83,44,84,43,84,42,84,41,83,40,83,39,83,38,83,37,83,36,83,35,83,34,82,33,81,32,81,31,81,30,80,30,79,29,78,28,78,27,78,26,77,25,76,24,76,23,75,22,75,21,75,20,75,19,74,18,73,17,73,16,73,15,74,14,74,13,74,12,74,11,74,11,73,12,72,11,71,11,70,10,69,9,69,8,69,7,68,6,68,6,67,7,66,8,66,9,66,10,66,11,66,12,66,13,65,12,64,11,64,10,64,9,64,9,63,9,62,8,61,7,61,6,61,6,60,6,59,6,58,6,57,6,56,7,55,8,55,9,54,10,54,11,53,12,53,13,53,14,53,15,53,16,53,17,53,18,52,18,51,19,51,20,51,20,52,21,53,22,53,23,53,24,53,25,53,26,52,26,51"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/centre-val-de-loire/" coords="104,54,105,54,106,54,107,55,107,56,107,57,108,58,108,59,109,60,110,61,110,62,111,63,112,64,112,65,112,66,113,67,114,67,115,67,116,66,117,66,118,66,119,66,120,67,121,67,121,68,121,69,120,70,121,71,122,71,123,71,124,70,125,70,126,70,127,70,128,70,129,71,130,71,130,72,130,73,130,74,129,75,129,76,129,77,128,78,128,79,127,79,126,80,127,81,128,82,128,83,128,84,127,85,127,86,127,87,127,88,127,89,128,90,129,91,129,92,129,93,129,94,130,95,130,96,130,97,130,98,130,99,130,100,129,101,128,102,127,102,126,102,125,103,124,103,123,104,122,105,122,106,122,107,122,108,121,108,120,108,119,108,118,109,118,110,117,109,116,110,115,110,114,110,113,109,112,110,111,110,110,110,109,110,108,110,107,110,106,110,105,111,104,111,103,111,102,111,101,110,100,110,99,110,99,109,98,108,97,107,96,107,95,106,95,105,95,104,95,103,95,102,94,101,93,100,92,99,92,98,92,97,91,96,90,96,89,97,88,97,87,97,86,96,85,95,84,95,83,94,83,93,82,92,82,91,82,90,82,89,83,88,84,87,84,86,85,85,85,84,86,83,87,83,88,82,89,81,90,81,91,80,92,79,92,78,93,77,94,76,95,75,95,74,95,73,95,72,95,71,96,70,95,69,95,68,94,67,94,66,94,65,95,65,96,64,97,63,97,62,97,61,96,60,96,59,96,58,96,57,97,56,98,56,99,55,100,55,101,55,102,55,103,55"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/corse/" coords="212,184,213,184,214,184,215,185,215,186,215,187,215,188,216,189,216,190,215,191,215,192,216,193,217,194,217,195,217,196,217,197,217,198,217,199,217,200,217,201,217,202,217,203,217,204,217,205,217,206,217,207,217,208,216,209,216,210,216,211,216,212,216,213,216,214,216,215,216,216,216,217,216,218,216,219,215,220,215,221,215,222,214,223,213,223,212,223,211,223,210,222,209,222,208,221,207,221,206,220,205,220,205,219,205,218,205,217,204,216,203,216,203,215,203,214,204,213,203,212,202,212,201,212,201,211,201,210,202,209,203,208,202,207,201,207,200,207,200,206,200,205,200,204,200,203,199,202,199,201,199,200,200,200,201,199,201,198,201,197,202,196,203,195,204,194,205,194,206,194,207,193,208,192,209,191,210,191,211,191,212,190,212,189,212,188,212,187,212,186,212,185"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/normandie/" coords="53,31,54,34,54,40,57,44,58,51,56,53,58,56,58,57,57,58,58,61,62,61,64,60,66,61,70,61,70,62,72,62,75,61,78,61,79,60,81,62,82,64,83,64,85,63,86,62,88,63,88,65,89,67,92,68,94,68,94,66,96,65,97,63,97,60,96,60,96,58,97,56,99,56,100,55,103,55,104,54,106,53,106,48,107,48,109,46,110,42,110,35,110,31,109,28,105,25,103,25,101,27,99,28,96,28,93,29,91,30,88,32,85,32,85,34,83,36,83,39,85,39,83,41,81,42,78,42,75,41,74,40,69,41,67,39,65,39,64,37,64,35,64,32,61,31,60,32"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/" coords="109,46,110,46,111,46,112,46,113,46,114,46,115,46,116,46,117,47,118,46,119,46,120,46,120,47,121,48,122,48,123,48,124,48,125,48,126,48,127,48,128,48,129,48,130,48,131,49,132,49,133,50,134,51,135,52,135,53,135,54,135,55,136,56,136,57,136,58,136,59,136,60,136,61,135,62,135,63,134,64,133,64,132,64,131,64,130,65,129,66,129,67,129,68,129,69,128,68,127,69,126,69,125,70,124,70,123,70,122,69,121,68,121,67,120,66,119,66,118,65,117,65,116,65,115,65,114,65,113,65,112,64,112,63,111,62,110,61,110,60,109,59,108,59,107,58,107,57,107,56,107,55,107,54,106,53,107,52,106,51,106,50,106,49,106,48,107,47,108,47"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/occitanie/" coords="102,141,103,143,103,146,100,152,98,153,96,157,97,159,95,160,94,162,94,165,90,167,87,167,85,168,79,168,77,169,74,175,75,177,77,178,79,182,76,188,74,189,74,192,72,193,73,195,75,196,76,198,79,198,81,199,84,199,86,198,88,199,90,198,90,195,94,197,97,197,98,199,101,199,102,201,104,202,105,200,109,202,109,205,112,205,113,207,117,205,121,207,124,207,128,205,131,205,133,204,131,200,131,197,132,195,132,192,133,189,134,187,138,185,141,185,142,183,144,182,146,180,147,178,151,180,153,179,154,177,156,176,161,166,158,160,155,160,153,161,150,161,148,160,144,152,144,149,140,147,138,148,137,146,135,145,134,147,132,148,130,152,128,151,128,148,124,146,121,152,119,153,116,153,115,151,116,149,115,147,111,145,109,146,107,145,106,143,103,142"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/hauts-de-france/" coords="107,5,107,18,106,22,103,24,108,28,109,30,110,36,110,42,109,45,117,46,121,47,124,48,131,48,136,54,139,50,139,43,142,41,146,41,146,34,148,32,148,26,147,25,147,18,139,18,139,14,134,14,132,8,129,7,127,9,122,6,123,5,123,2,119,1,115,2,112,3"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/" coords="66,61,67,61,68,61,69,62,70,62,71,62,72,62,73,61,74,61,75,61,76,61,77,61,78,61,79,62,80,62,81,63,82,64,83,64,84,63,84,62,85,62,86,62,87,63,87,64,88,65,88,66,89,67,90,67,91,67,92,68,93,68,93,69,94,70,94,71,94,72,94,73,94,74,93,75,93,76,93,77,92,78,92,79,91,80,90,80,89,81,88,81,87,82,86,82,85,82,84,83,84,84,84,85,84,86,83,87,83,88,83,89,82,90,82,91,81,92,81,93,80,93,79,94,78,94,77,94,76,94,75,94,74,94,73,94,72,95,71,96,70,96,69,96,68,96,67,97,67,98,68,99,69,100,69,101,69,102,69,103,70,104,70,105,70,106,70,107,70,108,70,109,70,110,70,111,70,112,69,112,68,112,67,112,66,111,65,111,64,111,63,111,62,112,61,112,60,113,59,113,58,112,57,112,56,111,55,110,54,110,53,109,52,109,51,108,50,107,50,106,50,105,49,104,49,103,48,102,47,101,46,100,45,99,45,98,45,97,45,96,46,96,47,95,48,94,47,93,46,93,45,92,45,91,46,90,45,89,44,89,43,89,42,89,41,89,40,88,40,87,40,86,40,85,41,85,42,84,43,84,44,83,45,83,46,83,47,82,48,81,49,80,49,79,50,79,51,79,52,79,53,79,54,79,55,78,55,77,56,77,57,77,58,77,59,77,60,77,61,77,62,76,62,75,63,74,64,73,65,72,65,71,65,70,65,69,65,68,65,67,65,66,65,65,65,64,65,63,65,62"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/" coords="165,159,159,162,158,164,160,168,157,174,155,175,153,179,154,181,157,181,158,183,161,183,163,182,165,183,171,183,171,186,173,187,176,187,180,189,182,188,186,190,188,189,191,189,192,186,194,185,195,183,195,180,201,177,202,175,206,173,207,171,209,170,212,164,210,160,206,162,202,160,199,160,198,158,197,155,197,152,198,150,200,149,198,145,195,145,193,144,192,142,193,140,191,139,188,139,184,141,186,145,184,146,181,146,179,147,177,151,175,152,173,156,171,158,175,160,176,162,174,164,171,164,170,162,166,160,163,160"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/" coords="130,102,127,102,126,104,124,105,122,109,119,109,118,111,119,113,121,114,122,116,123,119,123,122,121,126,121,135,119,136,114,146,115,148,115,151,119,153,121,152,122,150,124,149,125,147,127,148,129,150,129,153,131,149,137,146,138,148,141,148,143,149,148,159,152,161,164,161,166,160,170,162,173,162,175,163,176,161,175,159,173,158,172,156,173,154,175,153,176,151,178,150,179,148,183,146,186,146,187,144,185,143,184,141,186,140,189,140,191,139,197,139,198,137,200,136,201,134,200,132,198,131,194,123,196,122,197,120,192,110,190,109,187,109,185,110,184,112,182,114,181,116,179,115,181,111,180,109,178,110,177,112,175,113,172,113,162,108,160,109,159,111,159,114,157,115,155,114,152,114,150,116,147,116,145,115,144,113,146,112,146,109,142,107,140,103,136,105,134,104,131,104,130,102"/></map></div><div class="block-regions-list no-container-gutter col-sm-9 col-xs-12 clear-both-2--xs"><div class="container-fluid no-container-gutter m-b-3--xs"><div class="block-item-list col-xs-6 col-sm-3 p-t-0--xs p-b-0--xs"><ul class="m-b-0--xs"><li class="first"><a href="http://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/" rel="12">Auvergne-Rhône-Alpes</a></li><li><a href="http://france3-regions.francetvinfo.fr/bourgogne-franche-comte/" rel="2">Bourgogne-Franche-Comté</a></li><li><a href="http://france3-regions.francetvinfo.fr/bretagne/" rel="3">Bretagne</a></li><li class="last"><a href="http://france3-regions.francetvinfo.fr/centre-val-de-loire/" rel="4">Centre-Val de Loire</a></li></ul></div><div class="block-item-list col-xs-6 col-sm-3 p-t-0--xs p-b-0--xs"><ul class="m-b-0--xs"><li class="first"><a href="http://france3-regions.francetvinfo.fr/corse/" rel="5">Corse ViaStella</a></li><li><a href="http://france3-regions.francetvinfo.fr/grand-est/" rel="0">Grand Est</a></li><li><a href="http://france3-regions.francetvinfo.fr/hauts-de-france/" rel="9">Hauts-de-France</a></li><li class="last"><a href="http://france3-regions.francetvinfo.fr/normandie/" rel="6">Normandie</a></li></ul></div><div class="block-item-list col-xs-6 col-sm-3 p-t-0--xs p-b-0--xs"><ul class="m-b-0--xs"><li class="first"><a href="http://france3-regions.francetvinfo.fr/nouvelle-aquitaine/" rel="1">Nouvelle-Aquitaine</a></li><li><a href="http://france3-regions.francetvinfo.fr/occitanie/" rel="8">Occitanie</a></li><li><a href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/" rel="7">Paris Ile-de-France</a></li><li class="last"><a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/" rel="10">Pays de la Loire</a></li></ul></div><div class="block-item-list col-xs-6 col-sm-3 p-t-0--xs p-b-0--xs"><ul class="m-b-0--xs"><li class="first"><a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/" rel="11" class="selected">Provence-Alpes-Côte d&#039;Azur</a></li><li><a href="http://france3-regions.francetvinfo.fr/" class="all-regions-link">Toutes les régions</a></li><li class="last"><a href="http://www.france3.fr" class="fr3-link">Sur <span>france</span> <span class="icomoon-logof3"></span></a></li></ul></div></div></div></div></div></div></div>        <script type="text/javascript" src="/provence-alpes-cote-d-azur/sites/regions_france3/files/advagg_js/js__d4GsnEmcfvDfFogoBVs7V4-a20Ii1gt1fFipPROK_7g__ZUJtqVl4I5PTHHq5Cw5onu2HmunrsFPBVAJjyi2CAiI__azLmXmCPlCOyfVyzWiRGvKv--smUV9IiC6ghvZermWs.js"></script><script type="text/javascript" src="/provence-alpes-cote-d-azur/sites/regions_france3/files/advagg_js/js__GWTa7NLYesfcguUo_DPzIXwWEwgFuvn9N_lJT6Oyqz8__CLWs4neiCbGYPSmYGVgEg9Q_T33vxLMrpKtvpvckuVk__azLmXmCPlCOyfVyzWiRGvKv--smUV9IiC6ghvZermWs.js"></script><script type="text/javascript" src="/provence-alpes-cote-d-azur/sites/regions_france3/files/advagg_js/js__ZDdymHec1SN-TWWvbhOBUQuzRTkfKrGPv8CIK89X8XE__lbKn7yFFUBaq9ONud3F8rcM72JKGUI1TN5ZwV2R3Iv4__azLmXmCPlCOyfVyzWiRGvKv--smUV9IiC6ghvZermWs.js"></script><script type="text/javascript" src="/provence-alpes-cote-d-azur/sites/regions_france3/files/advagg_js/js__fKdPS12O9BltBkc0XP_5hNQxc3_3sVlrEiSqlcar2fo__jxKQrq4L0bAJLYnYhWsiDZ9XRZrV-arcifsdWWuPgLs__azLmXmCPlCOyfVyzWiRGvKv--smUV9IiC6ghvZermWs.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
var OAS_listpos = 'Top,Middle,x02';
var OAS_sitepage = 'regions.france3.fr/provencealpescotedazur/nice/info';var ftvi_portail = 'france3';
var ftvi_section = 'provencealpescotedazur';
var ftvi_rubrique = 'info_nicoise-16-ans-decedee-complications-rougeole';var xtsite = '572082';
var xtn2 = '113';
// Dispatch script
var bp = {s:600,d:1000};
var w, wojd;if (typeof window.innerWidth != "undefined") {
w = window.innerWidth;if (w < bp.s) {
wojd = "smartphone";
xtsite = "572083";
OAS_sitepage = "m.regions.france3.fr/provencealpescotedazur/nice/info";
}
else if (w < bp.d) {
wojd = "tablet";
xtsite = "572083";
OAS_sitepage = "m.regions.france3.fr/provencealpescotedazur/nice/info";
}
else if (w >= bp.d) {
wojd = "desktop";
}
else {
wojd = "error";
}
}var xtcustom = {device: wojd};
var xtpage = 'info::nicoise-16-ans-decedee-complications-rougeole';
var xt_tags='[provencealpescotedazur]|[nice]|[alpesmaritimes]|[sante]|[societe]|[marseille]|[bouchesdurhone]|[metropoleaixmarseille]';
var ftv_metanav = 'france3';
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_startpt=(new Date()).getTime();
//--><!]]>
</script><script type="text/javascript" src="/provence-alpes-cote-d-azur/sites/regions_france3/files/advagg_js/js__i-ujuIV4HlFjqGwuaik1wz-gxnvDcQAgUNSySgbOuc0__VLli8a-KijM9LzwA8Q7VneZctt8dhJZ7fLWjsPwhpSM__azLmXmCPlCOyfVyzWiRGvKv--smUV9IiC6ghvZermWs.js"></script><script type="text/javascript" src="//staticftv-a.akamaihd.net/player/jquery.player.v3.js-3.61.0-prod-2ec5fa2c22f76dc4dc4313.js"></script><script type="text/javascript" src="/provence-alpes-cote-d-azur/sites/regions_france3/files/advagg_js/js__NmIUrw-QbhA8S028w-ICt3dVcBHqZLo1a3-AdsWUfKc__9HlXRhZzpP0uH_XWYlK3Z0iDgkLjhn-xcIMwFG9mVbc__azLmXmCPlCOyfVyzWiRGvKv--smUV9IiC6ghvZermWs.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = "http://france3-regions.francetvinfo.fr/abonnements";
//--><!]]>
</script><script type="text/javascript" src="/provence-alpes-cote-d-azur/sites/regions_france3/files/advagg_js/js__l-wgu5TbeVwuQbawe9WkxbugTQ9PAQQ3KGE-eOtee4A__uOJcZvfZCcfezxGO-q2PpfRylz_vPTYfHJsqKB_cG4o__azLmXmCPlCOyfVyzWiRGvKv--smUV9IiC6ghvZermWs.js"></script><script type="text/javascript" src="//newsletters.francetv.fr/cnil/js/cnil-min-v20160108.js?mobile=1"></script><script type="text/javascript" src="/provence-alpes-cote-d-azur/sites/regions_france3/files/advagg_js/js__0RT8KXzi_uIJJtrbd67EmGXJN4WKa6LTAKVK6_YB-VU__CViHxundDISg_l_j2wqCJ-cD4mSZnbySTr-6hr-iX6M__azLmXmCPlCOyfVyzWiRGvKv--smUV9IiC6ghvZermWs.js"></script><script type="text/javascript" src="//staticftv-a.akamaihd.net/pom/audience/audience.min.js"></script><script type="text/javascript" src="//www.francetvinfo.fr/skin/1.1.930/www/js/externe/dist/metanav-responsive.min.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_async_config={};
_sf_async_config.uid = 27776;
_sf_async_config.domain = 'france3.fr';
_sf_async_config.useCanonical = true;
_sf_async_config.sections = 'nice';
_sf_async_config.authors = 'provence-alpes-cote-d-azur';
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
//--><!]]>
</script><script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script><script type="text/javascript" src="/provence-alpes-cote-d-azur/sites/regions_france3/files/advagg_js/js__0JlEn0JdAhyocwh0UUs3xHuS8S1DE1fJkhItGgSmrxM__4JKRX73-oEG-Y6lXIoyAZX1cNW3Qn8fYeb-DyI2PR8s__azLmXmCPlCOyfVyzWiRGvKv--smUV9IiC6ghvZermWs.js"></script><script type="text/javascript">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</script>    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-30735148-15', 'auto');
  ga('send', 'pageview');
</script>    
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var AudienceScience = true;
      var pub = document.createElement("script");
      pub.src = "//staticftv-a.akamaihd.net/pom/pub-responsive/pub-responsive.js";
      pub.async = true;
      document.body.appendChild(pub);
      //--><!]]>
    </script>    
<!-- BEGIN Krux Control Tag for "France3 Régions" -->
<!-- Source: /snippet/controltag?confid=KEqo5KAo&site=France3+R%C3%A9gions&edit=1 -->
<script class="kxct" data-id="KEqo5KAo" data-timing="async" data-version="1.9" type="text/javascript">
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){
var k=document.createElement('script');k.type='text/javascript';k.async=true;
var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KEqo5KAo";
var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
}());
</script>
<!-- END Krux Controltag --><script>
  (function ($) {
    Drupal.behaviors.fr3r_site_krux = {
      attach: function() {
        $('.fr3r_fb_link').bind('click', function(){
          Krux('admEvent','KEq-SY_F', {});
        });
        $('.fr3r_twitter_link').bind('click', function(){
          Krux('admEvent','KEq-75Pt', {});
        });
        $('.fr3r_google_link').bind('click', function(){
          Krux('admEvent','KEq_czKd', {});
        });
        $('#social_block_buttons .mail_button').bind('click', function(){
          Krux('admEvent','KErAHbtw', {});
        });
      }
    }
  }(jQuery));
  </script>  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46da51d0bc","applicationID":"70425566","transactionName":"Y1wDYEYEDUIHUkMPX1oWNEZdShNDCUdSCFNRFABYRAAQHAVeQwMdUBQATkEXTFgIVVIeHkRREQ==","queueTime":0,"applicationTime":33,"atts":"TxsAFg4eHkw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
