





<!DOCTYPE html>
<html lang="fr">
  <head>
    <meta charset="UTF-8">
    <meta name="language" content="fr-FR">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="preload" href="/assets/fonts/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" href="/assets/fonts/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">

        <link rel="apple-touch-icon" sizes="180x180" href="/assets/img/icons/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/assets/img/icons/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/assets/img/icons/favicons/favicon-16x16.png">
    <link rel="manifest" type="application/manifest+json" href="/assets/img/icons/favicons/site.webmanifest" crossorigin="use-credentials">
    <link rel="mask-icon" href="/assets/img/icons/favicons/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="/assets/img/icons/favicons/favicon.ico" type="image/x-icon">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-config" content="/assets/img/icons/favicons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

            <title>Ascoval Saint-Saulve : Bercy lève le dernier obstacle à la reprise de l&#039;aciérie</title>
      <meta name="description" content="L&#039;un des principaux dossiers économiques du quinquennat d&#039;Emmanuel Macron connaît, finalement, une issue heureuse.">
      <link rel="dns-prefetch" href="https://france3-regions.francetvinfo.fr">
      <link rel="canonical" href="https://france3-regions.francetvinfo.fr/hauts-de-france/ascoval-saint-saulve-bercy-leve-dernier-obstacle-reprise-acierie-1862916.html">
        <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
                            {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "https://france3-regions.francetvinfo.fr/hauts-de-france",
              "name": "hauts-de-france"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://france3-regions.francetvinfo.fr/hauts-de-france/ascoval-saint-saulve-bercy-leve-dernier-obstacle-reprise-acierie-1862916.html",
              "name": "Ascoval Saint-Saulve : Bercy lève le dernier obstacle à la reprise de l&#039;aciérie"
            }
          }
              ]
    }
  </script>
    

  <link rel="amphtml" href="https://france3-regions.francetvinfo.fr/hauts-de-france/ascoval-saint-saulve-bercy-leve-dernier-obstacle-reprise-acierie-1862916.amp">
  <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">
  <link rel="preload" href="/assets/fonts/Merriweather-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">

  <meta property="og:site_name" content="France 3 Hauts-de-France"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://france3-regions.francetvinfo.fr/hauts-de-france/ascoval-saint-saulve-bercy-leve-dernier-obstacle-reprise-acierie-1862916.html"/>
<meta property="og:title" content="Ascoval Saint-Saulve : Bercy lève le dernier obstacle à la reprise de l&#039;aciérie"/>
<meta property="og:description" content="L&#039;un des principaux dossiers économiques du quinquennat d&#039;Emmanuel Macron connaît, finalement, une issue heureuse."/>
<meta property="og:image" content="https://france3-regions.francetvinfo.fr/image/7258MJ0USmfCf56DVEipV293mC4/930x620/regions/2020/08/14/5f365b5d3b014_st_saulbe-4962446.jpg"/>

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="France 3 Hauts-de-France">
<meta name="twitter:site:id" content="@France3tv">
<meta name="twitter:url" content="https://france3-regions.francetvinfo.fr/hauts-de-france/ascoval-saint-saulve-bercy-leve-dernier-obstacle-reprise-acierie-1862916.html">
<meta name="twitter:title" content="Ascoval Saint-Saulve : Bercy lève le dernier obstacle à la reprise de l&#039;aciérie">
<meta name="twitter:description" content="L&#039;un des principaux dossiers économiques du quinquennat d&#039;Emmanuel Macron connaît, finalement, une issue heureuse.">
<meta name="twitter:image:src" content="https://france3-regions.francetvinfo.fr/image/7258MJ0USmfCf56DVEipV293mC4/930x620/regions/2020/08/14/5f365b5d3b014_st_saulbe-4962446.jpg">


      <meta property="fb:pages" content="227307640666504">
    

<script type="application/ld+json">
  {
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/france3-regions.francetvinfo.fr\/hauts-de-france\/ascoval-saint-saulve-bercy-leve-dernier-obstacle-reprise-acierie-1862916.html",
    "headline": "Ascoval Saint-Saulve : Bercy l\u00e8ve le dernier obstacle \u00e0 la reprise de l'aci\u00e9rie",
    "datePublished": "2020-08-14T11:45:27+02:00",
    "dateModified": "2020-08-14T11:45:29+02:00",
          "image": [
                  {
            "@type": "ImageObject",
            "url": "https:\/\/france3-regions.francetvinfo.fr\/image\/7258MJ0USmfCf56DVEipV293mC4\/930x620\/regions\/2020\/08\/14\/5f365b5d3b014_st_saulbe-4962446.jpg",
            "width": 795,
            "height": 532,
            "name": "",
            "author": "FRANCOIS LO PRESTI \/ AFP"          }, {
            "@type": "ImageObject",
            "url": "https:\/\/france3-regions.francetvinfo.fr\/image\/mq17uyjDAz6TF6-Fyckmf4rko3A\/1200x675\/regions\/2020\/08\/14\/5f365b5d3b014_st_saulbe-4962446.jpg",
            "width": 1200,
            "height": 675,
            "name": "",
            "author": "FRANCOIS LO PRESTI \/ AFP"          }, {
            "@type": "ImageObject",
            "url":"https:\/\/france3-regions.francetvinfo.fr\/image\/HzuEZhwsSGSZfS9m7vrRVCwQomI\/1200x900\/regions\/2020\/08\/14\/5f365b5d3b014_st_saulbe-4962446.jpg",
            "width": 1200,
            "height": 900,
            "name": "",
            "author": "FRANCOIS LO PRESTI \/ AFP"          }, {
            "@type": "ImageObject",
            "url":"https:\/\/france3-regions.francetvinfo.fr\/image\/oliHgB15qcqFcDqWc0UT1_oUn00\/1200x1200\/regions\/2020\/08\/14\/5f365b5d3b014_st_saulbe-4962446.jpg",
            "width": 1200,
            "height": 1200,
            "name": "",
            "author": "FRANCOIS LO PRESTI \/ AFP"          },                                                                 {
                "@type": "ImageObject",
                "url":"https:\/\/france3-regions.francetvinfo.fr\/image\/mq17uyjDAz6TF6-Fyckmf4rko3A\/1200x675\/regions\/2020\/08\/14\/5f365b5d3b014_st_saulbe-4962446.jpg",
                "width": 1200,
                "height": 675,
                "name": "",
                "author": "FRANCOIS LO PRESTI \/ AFP"              }                                    ],
        "publisher": {
      "@type": "Organization",
      "name": "France 3 Hauts-de-France",
      "logo": {
        "@type": "ImageObject",
        "url": "/assets/img/logos/logo.png",
        "width": 48,
        "height": 75
      }
    },
    "author": {
      "@type": "Person",
      "name": "AFP (\u00e9dit\u00e9 par Quentin Vasseur)"    }
  }
</script>    <style>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</style><style>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</style><link rel="preload" href="/assets/css/common.56ca06b78f6ca84efc2f.css" as="style" onLoad="this.onload=null;this.rel='stylesheet';"><noscript><link rel="stylesheet" href="/assets/css/common.56ca06b78f6ca84efc2f.css"></noscript><link rel="preload" href="/assets/css/article.6ce70a54d6193aac30a8.css" as="style" onLoad="this.onload=null;this.rel='stylesheet';"><noscript><link rel="stylesheet" href="/assets/css/article.6ce70a54d6193aac30a8.css"></noscript><script type="text/javascript">
  window.CURRENT_ENV = "prod";
  MEDIA_ELEMENT_URL = "/assets/js/media_element.5f0d5a93ad8686490f0a.js";
</script><script type="text/javascript">
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
</script><script src="https://www.francetvinfo.fr/skin/1.2.512/www/js/externe/dist/metanav-responsive.min.js" async></script>  </head>
  <body>
                            
<header class="header" role="banner">
  <div class="header__left">
          <a class="header-territory hauts_de_france" onclick="utag.link({event_type:'navigation', event_chapitre1: 'menu', event_page: 'logo', regions: 'hauts-de-france'});" href="https://france3-regions.francetvinfo.fr/hauts-de-france/" title="hauts-de-france">
        <div class="header-territory__logo">
          <img class="not-lazy" src="/assets/img/logos/france-3-black.svg" alt="hauts-de-france">
        </div>
        <div class="header-territory__title">hauts-de-france</div>
      </a>
          <div class="local-info">
      <button class="local-info__button" aria-label="Choisir une région" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'choisir_une_region', regions: 'hauts-de-france'});">
        <div class="local-info__icon">
          <svg width="23" height="27" viewBox="0 0 23 27" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path fill-rule="evenodd" clip-rule="evenodd" d="M3.9687 3.19226C5.97132 1.25155 8.68096 0.166626 11.5 0.166626C14.319 0.166626 17.0286 1.25155 19.0313 3.19226C21.035 5.13399 22.1666 7.77437 22.1666 10.5344C22.1666 13.2138 20.9668 15.4048 19.5747 17.313C19.0232 18.0853 18.3951 18.8638 17.7947 19.6079C17.4447 20.0417 17.1041 20.4639 16.7936 20.8663L16.7898 20.8712L16.7898 20.8712C16.0282 21.8458 15.2591 22.815 14.4827 23.7788L14.4772 23.7856L14.4772 23.7856C14.4574 23.8097 14.4039 23.8776 14.3215 23.9822L14.3207 23.9832L14.3204 23.9835C14.255 24.0665 14.1716 24.1724 14.0725 24.2977C13.8564 24.5708 13.5812 24.9165 13.3068 25.2526C13.0351 25.5854 12.7536 25.9217 12.5278 26.1702C12.4192 26.2898 12.3006 26.4145 12.1918 26.5107C12.1461 26.5511 12.0516 26.6324 11.9307 26.699C11.8779 26.7281 11.7369 26.8022 11.5424 26.8258C11.315 26.8534 10.9107 26.8123 10.6228 26.4496L10.6196 26.4456L4.49525 18.6482L4.49451 18.6473C2.6815 16.3505 0.833313 13.9866 0.833313 10.5344C0.833313 7.77437 1.965 5.13399 3.9687 3.19226ZM11.5 2.16663C9.19148 2.16663 6.98361 3.05561 5.36053 4.6285C3.73852 6.20035 2.83331 8.32543 2.83331 10.5344C2.83331 13.2056 4.21052 15.0596 6.06509 17.409L6.06659 17.4109L11.4885 24.314C11.5752 24.2101 11.6656 24.1004 11.7577 23.9877C12.0225 23.6633 12.2904 23.3269 12.5039 23.0569C12.581 22.9594 12.6535 22.8674 12.7166 22.7874C12.8174 22.6595 12.8942 22.5621 12.9275 22.5213C13.6963 21.5669 14.4578 20.6072 15.212 19.6422C15.5817 19.163 15.9464 18.712 16.3043 18.2692L16.3043 18.2691L16.3043 18.2691C16.8717 17.5672 17.4222 16.8861 17.9498 16.1469L17.956 16.1383C19.2582 14.354 20.1666 12.585 20.1666 10.5344C20.1666 8.32543 19.2614 6.20035 17.6394 4.6285C16.0163 3.05561 13.8085 2.16663 11.5 2.16663ZM10.8672 25.0122C10.8643 25.0148 10.8626 25.0161 10.8621 25.0165C10.8613 25.0171 10.8634 25.0152 10.8681 25.0114L10.8672 25.0122ZM11.5 7.16663C9.65903 7.16663 8.16665 8.65901 8.16665 10.5C8.16665 12.3409 9.65903 13.8333 11.5 13.8333C13.3409 13.8333 14.8333 12.3409 14.8333 10.5C14.8333 8.65901 13.3409 7.16663 11.5 7.16663ZM6.16665 10.5C6.16665 7.55444 8.55446 5.16663 11.5 5.16663C14.4455 5.16663 16.8333 7.55444 16.8333 10.5C16.8333 13.4455 14.4455 15.8333 11.5 15.8333C8.55446 15.8333 6.16665 13.4455 6.16665 10.5Z" fill="#232323"/>
          </svg>
        </div>    
        <span id="regions" class="local-info__title">Choisir une région</span>
      </button>
        <div class="local-info__overlay"></div>
        <div class="local-info__container">
          <div class="local-info__overflow">
            <ul aria-hidden="true" role="dialog" aria-modal="true"  class="local-info__list">
                                <li>
                    <a
                                            href="https://france3-regions.francetvinfo.fr/"
                      aria-describedby="regions"
                      onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'toute_la_france', regions: 'hauts-de-france'});"
                      >
                      Toute la France
                    </a>
                  </li>
                                <li>
                    <a
                                            href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/"
                      aria-describedby="regions"
                      onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'auvergne_rhone_alpes', regions: 'hauts-de-france'});"
                      >
                      Auvergne-Rhône-Alpes
                    </a>
                  </li>
                                <li>
                    <a
                                            href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/"
                      aria-describedby="regions"
                      onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'bourgogne_franche_comte', regions: 'hauts-de-france'});"
                      >
                      Bourgogne-Franche-Comté
                    </a>
                  </li>
                                <li>
                    <a
                                            href="https://france3-regions.francetvinfo.fr/bretagne/"
                      aria-describedby="regions"
                      onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'bretagne', regions: 'hauts-de-france'});"
                      >
                      Bretagne
                    </a>
                  </li>
                                <li>
                    <a
                                            href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/"
                      aria-describedby="regions"
                      onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'centre_val_de_loire', regions: 'hauts-de-france'});"
                      >
                      Centre-Val de Loire
                    </a>
                  </li>
                                <li>
                    <a
                                            href="https://france3-regions.francetvinfo.fr/corse/"
                      aria-describedby="regions"
                      onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'corse_viastella', regions: 'hauts-de-france'});"
                      >
                      Corse ViaStella
                    </a>
                  </li>
                                <li>
                    <a
                                            href="https://france3-regions.francetvinfo.fr/grand-est/"
                      aria-describedby="regions"
                      onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'grand_est', regions: 'hauts-de-france'});"
                      >
                      Grand Est
                    </a>
                  </li>
                                <li>
                    <a
                                            href="https://france3-regions.francetvinfo.fr/hauts-de-france/"
                      aria-describedby="regions"
                      onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'hauts_de_france', regions: 'hauts-de-france'});"
                      >
                      Hauts-de-France
                    </a>
                  </li>
                                <li>
                    <a
                                            href="https://france3-regions.francetvinfo.fr/normandie/"
                      aria-describedby="regions"
                      onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'normandie', regions: 'hauts-de-france'});"
                      >
                      Normandie
                    </a>
                  </li>
                                <li>
                    <a
                                            href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/"
                      aria-describedby="regions"
                      onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'nouvelle_aquitaine', regions: 'hauts-de-france'});"
                      >
                      Nouvelle-Aquitaine
                    </a>
                  </li>
                                <li>
                    <a
                                            href="https://france3-regions.francetvinfo.fr/occitanie/"
                      aria-describedby="regions"
                      onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'occitanie', regions: 'hauts-de-france'});"
                      >
                      Occitanie
                    </a>
                  </li>
                                <li>
                    <a
                                            href="https://france3-regions.francetvinfo.fr/paris-ile-de-france/"
                      aria-describedby="regions"
                      onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'paris_ile_de_france', regions: 'hauts-de-france'});"
                      >
                      Paris Ile-de-France
                    </a>
                  </li>
                                <li>
                    <a
                                            href="https://france3-regions.francetvinfo.fr/pays-de-la-loire/"
                      aria-describedby="regions"
                      onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'pays_de_la_loire', regions: 'hauts-de-france'});"
                      >
                      Pays de la Loire
                    </a>
                  </li>
                                <li>
                    <a
                                            class="last"
                                            href="https://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/"
                      aria-describedby="regions"
                      onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'provence_alpes_cote_dazur', regions: 'hauts-de-france'});"
                      >
                      Provence-Alpes-Côte d&#039;Azur
                    </a>
                  </li>
                          </ul>
          </div>
        </div>
      </div>
  </div>

  <div class="header__right">
    
<ul aria-label="menu" role="navigation" class="menu-items">
  <li class="menu-item ">
    <a onclick="utag.link({ event_type: 'navigation', event_chapitre1: 'menu', event_page: 'accueil', regions:'hauts-de-france'});"       href="https://france3-regions.francetvinfo.fr/hauts-de-france/">
      <div class="menu-item__icon menu-item__icon--home">
        <svg width="26" height="27" viewBox="0 0 26 27" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M0.505085 12.0298C0.118178 12.4226 0.118178 13.0596 0.505084 13.4524C0.891991 13.8453 1.51929 13.8453 1.9062 13.4524L12.8816 2.30851L23.8569 13.4524C24.2439 13.8453 24.8712 13.8453 25.2581 13.4524C25.645 13.0596 25.645 12.4226 25.2581 12.0298L14.0492 0.648783L13.8147 0.411957C13.2985 -0.109324 12.4646 -0.109324 11.9485 0.411957L11.714 0.648783L0.505085 12.0298ZM4.66667 14.6667C5.21896 14.6667 5.66667 15.1144 5.66667 15.6667V24.6667H20.3333V15.6667C20.3333 15.1144 20.781 14.6667 21.3333 14.6667C21.8856 14.6667 22.3333 15.1144 22.3333 15.6667V25.3334C22.3333 26.0698 21.7364 26.6667 21 26.6667H5C4.26362 26.6667 3.66667 26.0698 3.66667 25.3334V15.6667C3.66667 15.1144 4.11439 14.6667 4.66667 14.6667Z" fill="#0082E6"/>
        </svg>
      </div>
      <span class="menu-item__title">
        accueil
      </span>
    </a>

  <li class="menu-item ">
    <a onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'fil_info', regions: 'hauts-de-france'});"      href="https://france3-regions.francetvinfo.fr/hauts-de-france/fil-info">
      <div class="menu-item__icon menu-item__icon--info">
        <svg width="24" height="28" viewBox="0 0 24 28" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M7.66677 1C7.66677 0.333333 8.11448 0 8.66677 0H17.3334C17.8857 0 18.3334 0.333333 18.3334 1C18.3334 1.66667 17.8857 2 17.3334 2H8.66677C8.11448 2 7.66677 1.55228 7.66677 1ZM12.0001 10C11.4478 10 11.0001 10.4477 11.0001 11V16.3333C11.0001 16.4412 11.0172 16.5451 11.0488 16.6424C11.0865 16.8284 11.1774 17.0058 11.3217 17.1501L14.152 19.9804C14.5425 20.3709 15.1757 20.3709 15.5662 19.9804C15.9567 19.5898 15.9567 18.9567 15.5662 18.5662L13.0001 16.0001V11C13.0001 10.4477 12.5524 10 12.0001 10ZM5.8296 8.66967C1.87292 12.5228 1.78895 18.8539 5.64207 22.8106C7.73245 24.9571 10.5522 25.9639 13.3264 25.8205L13.4606 27.8162C10.1218 27.9971 6.72526 26.7896 4.20922 24.2059C-0.414511 19.4579 -0.313756 11.8606 4.43427 7.23682C8.85486 2.93195 15.7453 2.72241 20.4062 6.54589L21.1863 5.78629C21.5624 5.41999 22.1923 5.62284 22.279 6.13819L22.5968 8.0283L22.9628 10.2042C23.0383 10.6531 22.6396 11.0413 22.1929 10.9539L20.0275 10.5304L18.1465 10.1625C17.6336 10.0622 17.4475 9.42717 17.8237 9.06087L18.9624 7.95191C15.0826 4.91371 9.45782 5.13642 5.8296 8.66967ZM15.7083 27.4797C17.4052 27.0585 19.0291 26.2615 20.4483 25.0867L19.2376 23.492C18.0356 24.5036 16.6535 25.1866 15.2084 25.5427L15.7083 27.4797ZM22.2524 19.1223C21.8761 20.2062 21.3081 21.2375 20.5493 22.1635L22.0353 23.5051C22.9694 22.3841 23.6679 21.1315 24.1299 19.8136L22.2524 19.1223ZM24.6795 17.5778C24.7576 17.0436 24.7996 16.5051 24.8055 15.9662C24.8113 15.4457 24.3774 15.0405 23.8569 15.037C23.2747 15.033 22.8185 15.5296 22.8024 16.1116C22.7919 16.4925 22.7597 16.8729 22.7059 17.2507L24.6795 17.5778Z" fill="#232323"/>
        </svg>

      </div>
      <span class="menu-item__title">
        fil info
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'tv', regions:'hauts-de-france'});"       href="https://france3-regions.francetvinfo.fr/hauts-de-france/tv/direct">
      <div class="menu-item__icon menu-item__icon--tv">
        <svg width="28" height="23" viewBox="0 0 28 23" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M2.66666 2.33337H25.3333V17H2.66666L2.66666 2.33337ZM0.666656 1.66671C0.666656 0.930328 1.26361 0.333374 1.99999 0.333374H26C26.7364 0.333374 27.3333 0.930328 27.3333 1.66671V17.6667C27.3333 18.4031 26.7364 19 26 19H1.99999C1.26361 19 0.666656 18.4031 0.666656 17.6667V1.66671ZM11.5555 6.89412V12.4733C11.5555 12.8107 11.9168 13.0251 12.2129 12.8634L17.0947 10.1987C17.3967 10.0339 17.405 9.60335 17.1096 9.42702L12.2278 6.51251C11.9316 6.33565 11.5555 6.54909 11.5555 6.89412ZM7.33332 22C7.33332 21.4478 7.78104 21 8.33332 21H19.6667C20.2189 21 20.6667 21.4478 20.6667 22C20.6667 22.5523 20.2189 23 19.6667 23H8.33332C7.78104 23 7.33332 22.5523 7.33332 22Z" fill="#232323"/>
        </svg>
      </div>
      <span class="menu-item__title">
        direct tv
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'replay', regions: 'hauts-de-france'});"       href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions">
      <div class="menu-item__icon menu-item__icon--replay">
        <svg width="18" height="20" viewBox="0 0 18 20" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M2.66666 17.2965L15.3014 10.3999L2.66666 2.85675V17.2965ZM0.666656 1.68231V18.4199C0.666656 19.4322 1.7503 20.0752 2.63881 19.5903L17.2842 11.5962C18.19 11.1018 18.2149 9.80999 17.3289 9.28101L2.68347 0.537479C1.79472 0.00688428 0.666656 0.647223 0.666656 1.68231Z" fill="#232323"/>
        </svg>
      </div>
      <span class="menu-item__title">
        replay
      </span>
    </a>
  </li>

  <li class="menu-item burger-menu__button">
    <button aria-label="ouvrir le menu"  onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'menu', regions: 'hauts-de-france'});"       on='tap:burgermenu.open'>
      <div class="menu-item__icon menu-item__icon--menu">
        <svg width="22" height="18" viewBox="0 0 22 18" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M0.333328 1.66666C0.333328 1.11437 0.781044 0.666656 1.33333 0.666656H20.6667C21.2189 0.666656 21.6667 1.11437 21.6667 1.66666C21.6667 2.21894 21.2189 2.66666 20.6667 2.66666L1.33333 2.66666C0.781043 2.66666 0.333328 2.21894 0.333328 1.66666ZM0.333328 16.3333C0.333328 15.781 0.781044 15.3333 1.33333 15.3333L20.6667 15.3333C21.2189 15.3333 21.6667 15.781 21.6667 16.3333C21.6667 16.8856 21.2189 17.3333 20.6667 17.3333L1.33333 17.3333C0.781043 17.3333 0.333328 16.8856 0.333328 16.3333ZM20.6667 9.99999C21.2189 9.99999 21.6667 9.55228 21.6667 8.99999C21.6667 8.44771 21.2189 7.99999 20.6667 7.99999L1.33333 7.99999C0.781045 7.99999 0.33333 8.44771 0.33333 8.99999C0.33333 9.55227 0.781045 9.99999 1.33333 9.99999L20.6667 9.99999Z" fill="#232323"/>
        </svg>
      </div>
      <span class="menu-item__title">
        menu
      </span>
    </button>
  </li>
</ul>
<div class="menu__hover-bar"></div>  </div>
      <div class="header__bottom">
        <div class="subNav">
  <div class="subNav__slide">
                   <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/aisne"   aria-label="aller vers le département : Aisne"  onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_chapitre2: 'sousnavigation', event_page: '1_Aisne', regions: 'hauts-de-france'});" 
    class="label"
      >
    <span>aisne</span>
  </a>
                   <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0"   aria-label="aller vers le département : Nord"  onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_chapitre2: 'sousnavigation', event_page: '2_Nord', regions: 'hauts-de-france'});" 
    class="label"
      >
    <span>nord</span>
  </a>
                   <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/oise"   aria-label="aller vers le département : Oise"  onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_chapitre2: 'sousnavigation', event_page: '3_Oise', regions: 'hauts-de-france'});" 
    class="label"
      >
    <span>oise</span>
  </a>
                   <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais"   aria-label="aller vers le département : Pas-de-Calais"  onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_chapitre2: 'sousnavigation', event_page: '4_Pas-de-Calais', regions: 'hauts-de-france'});" 
    class="label"
      >
    <span>pas-de-calais</span>
  </a>
                   <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/somme"   aria-label="aller vers le département : Somme"  onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_chapitre2: 'sousnavigation', event_page: '5_Somme', regions: 'hauts-de-france'});" 
    class="label"
      >
    <span>somme</span>
  </a>
      </div>
</div>

<div class="arrows">
  <span class="arrow arrow--left">
  <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd" d="M12 1C5.92487 1 1 5.92487 1 12C1 18.0751 5.92487 23 12 23C18.0751 23 23 18.0751 23 12C23 5.92487 18.0751 1 12 1ZM9.4797 17.8536C9.67496 18.0488 9.99154 18.0488 10.1868 17.8536L15.6488 12.3535C15.7459 12.2558 15.7943 12.128 15.794 12.0002C15.7944 11.8723 15.746 11.7443 15.6488 11.6465L10.1868 6.14645C9.99154 5.95118 9.67496 5.95118 9.4797 6.14645C9.28444 6.34171 9.28444 6.65829 9.4797 6.85355L14.6619 12L9.4797 17.1464C9.28444 17.3417 9.28443 17.6583 9.4797 17.8536Z" fill="#F2F4F8"/>
    <path fill-rule="evenodd" clip-rule="evenodd" d="M10.1868 17.8536C9.99154 18.0488 9.67496 18.0488 9.4797 17.8536C9.28444 17.6583 9.28444 17.3417 9.4797 17.1464L14.6619 12L9.4797 6.85355C9.28444 6.65829 9.28444 6.34171 9.4797 6.14645C9.67496 5.95118 9.99154 5.95118 10.1868 6.14645L15.6488 11.6465C15.746 11.7443 15.7944 11.8723 15.794 12.0002C15.7943 12.128 15.7459 12.2558 15.6488 12.3535L10.1868 17.8536Z" fill="#0082E6"/>
  </svg>
</span>  <span class="arrow arrow--right">
  <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd" d="M12 1C5.92487 1 1 5.92487 1 12C1 18.0751 5.92487 23 12 23C18.0751 23 23 18.0751 23 12C23 5.92487 18.0751 1 12 1ZM9.4797 17.8536C9.67496 18.0488 9.99154 18.0488 10.1868 17.8536L15.6488 12.3535C15.7459 12.2558 15.7943 12.128 15.794 12.0002C15.7944 11.8723 15.746 11.7443 15.6488 11.6465L10.1868 6.14645C9.99154 5.95118 9.67496 5.95118 9.4797 6.14645C9.28444 6.34171 9.28444 6.65829 9.4797 6.85355L14.6619 12L9.4797 17.1464C9.28444 17.3417 9.28443 17.6583 9.4797 17.8536Z" fill="#F2F4F8"/>
    <path fill-rule="evenodd" clip-rule="evenodd" d="M10.1868 17.8536C9.99154 18.0488 9.67496 18.0488 9.4797 17.8536C9.28444 17.6583 9.28444 17.3417 9.4797 17.1464L14.6619 12L9.4797 6.85355C9.28444 6.65829 9.28444 6.34171 9.4797 6.14645C9.67496 5.95118 9.99154 5.95118 10.1868 6.14645L15.6488 11.6465C15.746 11.7443 15.7944 11.8723 15.794 12.0002C15.7943 12.128 15.7459 12.2558 15.6488 12.3535L10.1868 17.8536Z" fill="#0082E6"/>
  </svg>
</span></div>
    </div>
  </header>          

    <div aria-hidden="true" role="dialog" aria-modal="true" class="burger-menu__container burger-menu__container--close">
    <div class="burger-menu__overlay"></div>
    <div class="burger-menu__scrollbox">
      <button aria-label="fermer le menu" class="burger-menu__close">
        <span></span>
        <p class="visually-hidden">fermer le menu</p>
        <span></span>
      </button>
      <div class="burger-menu burger-menu--fourLinkPaddingBottom ">
        <div class="burger-menu__search">
          <form role="search" aria-label="rechercher"  method="post" action="https://france3-regions.francetvinfo.fr/hauts-de-france/recherche">
            <label for="recherche" class="visually-hidden"> rechercher un article</label>
            <input type="text" name="keys_3" maxlength="128" id="recherche" placeholder="recherche"/>
            <input type="hidden" name="form_build_id" value="form-GyKf-XrVcu4gHkV83uLbc7KI4qa3KsEkTWRO5IKLHJk">
            <input type="hidden" name="form_id" value="search_api_page_search_form">
            <input type="hidden" name="id" value="3">
            <button type="submit" aria-label="rechercher"><img data-src="/assets/img/icons/burger/search.svg"></button>
          </form>
        </div>
        <div class="burger-menu__hot">
          <div aria-hidden="true" class="section__title">
            
<div class="title_category">
    	<div class="separator"></div>
    	<span  class="title">en ce moment</span>
</div>          </div>
        </div>
                          <div class="burger-menu__weather">
            <div class="section__title section__title--weather">
              <a onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'en_ce_moment', event_page: 'meteo', regions: 'hauts-de-france'});" 
                href="https://france3-regions.francetvinfo.fr/meteo?r=hauts-de-france">
                météo
              </a>
            </div>
          </div>
                            <div class="burger-menu__section">
    <div id="thématiques" aria-label="menu thématiques" class="section__title">
      
<div class="title_category">
    	<div class="separator"></div>
    	<span  class="title">thématiques</span>
</div>    </div>
    <ul>
                        <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique', event_page: 'faits_divers', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/faits-divers?r=hauts-de-france">
          faits divers
        </a>
                              <button aria-label="ouvrir faits divers" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu faits divers</span></button>
          <div class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="faits divers accidents" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_faits_divers', event_page: 'accidents', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/faits-divers/accident?r=hauts-de-france">
          accidents
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="faits divers disparitions" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_faits_divers', event_page: 'disparitions', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/faits-divers/disparitions?r=hauts-de-france">
          disparitions
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="faits divers incendie" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_faits_divers', event_page: 'incendie', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/faits-divers/incendie?r=hauts-de-france">
          incendie
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique', event_page: 'societe', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/societe?r=hauts-de-france">
          société
        </a>
                              <button aria-label="ouvrir société" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu société</span></button>
          <div class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="société éducation" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_societe', event_page: 'education', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/societe/education?r=hauts-de-france">
          éducation
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="société famille" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_societe', event_page: 'famille', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/societe/famille?r=hauts-de-france">
          famille
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="société handicap" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_societe', event_page: 'handicap', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/societe/handicap?r=hauts-de-france">
          handicap
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="société justice" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_societe', event_page: 'justice', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/societe/justice?r=hauts-de-france">
          justice
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="société migrants" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_societe', event_page: 'migrants', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/societe/immigration/migrants?r=hauts-de-france">
          migrants
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="société santé" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_societe', event_page: 'sante', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/societe/sante?r=hauts-de-france">
          santé
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="société sécurité" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_societe', event_page: 'securite', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/societe/securite?r=hauts-de-france">
          sécurité
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="société solidarité" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_societe', event_page: 'solidarite', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/societe/solidarite?r=hauts-de-france">
          solidarité
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique', event_page: 'environnement', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/environnement?r=hauts-de-france">
          environnement
        </a>
                              <button aria-label="ouvrir environnement" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu environnement</span></button>
          <div class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="environnement aménagement du territoire" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_environnement', event_page: 'amenagement_du_territoire', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/environnement/amenagement-du-territoire?r=hauts-de-france">
          aménagement du territoire
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="environnement climat" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_environnement', event_page: 'climat', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/environnement/climat?r=hauts-de-france">
          climat
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="environnement écologie" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_environnement', event_page: 'ecologie', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/environnement/ecologie?r=hauts-de-france">
          écologie
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="environnement énergies" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_environnement', event_page: 'energies', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/environnement/energie?r=hauts-de-france">
          énergies
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique', event_page: 'culture', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/culture?r=hauts-de-france">
          culture
        </a>
                              <button aria-label="ouvrir culture" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu culture</span></button>
          <div class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="culture cinéma" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_culture', event_page: 'cinema', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/culture/cinema?r=hauts-de-france">
          cinéma
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="culture danse" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_culture', event_page: 'danse', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/culture/danse?r=hauts-de-france">
          danse
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="culture gastronomie" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_culture', event_page: 'gastronomie', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/culture/gastronomie?r=hauts-de-france">
          gastronomie
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="culture histoire" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_culture', event_page: 'histoire', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/culture/histoire?r=hauts-de-france">
          histoire
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="culture louvre-lens" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_culture', event_page: 'louvre_lens', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/culture/musee/louvre-lens?r=hauts-de-france">
          louvre-lens
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="culture main square festival" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_culture', event_page: 'main_square_festival', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/culture/musique/main-square-festival?r=hauts-de-france">
          main square festival
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="culture musique" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_culture', event_page: 'musique', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/culture/musique?r=hauts-de-france">
          musique
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="culture patrimoine" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_culture', event_page: 'patrimoine', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/culture/patrimoine?r=hauts-de-france">
          patrimoine
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="culture photographie" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_culture', event_page: 'photographie', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/culture/art/photographie?r=hauts-de-france">
          photographie
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique', event_page: 'sport', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/sport?r=hauts-de-france">
          sport
        </a>
                              <button aria-label="ouvrir sport" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu sport</span></button>
          <div class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="sport amiens sc" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_sport', event_page: 'amiens_sc', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/sport/football/amiens-sc?r=hauts-de-france">
          amiens sc
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="sport athlétisme" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_sport', event_page: 'athletisme', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/sport/athletisme?r=hauts-de-france">
          athlétisme
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="sport basket-ball" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_sport', event_page: 'basket_ball', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/sport/basket-ball?r=hauts-de-france">
          basket-ball
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="sport bcm gravelines dunkerque" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_sport', event_page: 'bcm_gravelines_dunkerque', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/sport/basket-ball/bcm-gravelines-dunkerque?r=hauts-de-france">
          bcm gravelines dunkerque
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="sport enduropale du touquet" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_sport', event_page: 'enduropale_du_touquet', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/sport/auto-moto/enduropale-du-touquet?r=hauts-de-france">
          enduropale du touquet
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="sport football" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_sport', event_page: 'football', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/sport/football?r=hauts-de-france">
          football
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="sport losc" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_sport', event_page: 'losc', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/sport/football/losc?r=hauts-de-france">
          losc
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="sport rc lens" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_sport', event_page: 'rc_lens', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/sport/football/rc-lens?r=hauts-de-france">
          rc lens
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="sport transbaie" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_sport', event_page: 'transbaie', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/sport/course-pied/transbaie?r=hauts-de-france">
          transbaie
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="sport vafc" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_sport', event_page: 'vafc', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/sport/football/vafc?r=hauts-de-france">
          vafc
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique', event_page: 'sorties_et_loisirs', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/sorties-loisirs?r=hauts-de-france">
          sorties et loisirs
        </a>
                              <button aria-label="ouvrir sorties et loisirs" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu sorties et loisirs</span></button>
          <div class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="sorties et loisirs braderie de lille" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_sorties_et_loisirs', event_page: 'braderie_de_lille', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements/fetes-locales/braderie-lille?r=hauts-de-france">
          braderie de lille
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="sorties et loisirs carnaval de dunkerque" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_sorties_et_loisirs', event_page: 'carnaval_de_dunkerque', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements/fetes-locales/carnaval/carnaval-dunkerque?r=hauts-de-france">
          carnaval de dunkerque
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="sorties et loisirs événements" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_sorties_et_loisirs', event_page: 'evenements', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements?r=hauts-de-france">
          événements
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="sorties et loisirs expositions" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_sorties_et_loisirs', event_page: 'expositions', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements/expositions?r=hauts-de-france">
          expositions
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="sorties et loisirs festivals" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_sorties_et_loisirs', event_page: 'festivals', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements/festival?r=hauts-de-france">
          festivals
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="sorties et loisirs fêtes locales" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_sorties_et_loisirs', event_page: 'fetes_locales', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements/fetes-locales?r=hauts-de-france">
          fêtes locales
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="sorties et loisirs idées de sorties" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_sorties_et_loisirs', event_page: 'idees_de_sorties', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/sorties-loisirs/idees-sorties?r=hauts-de-france">
          idées de sorties
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="sorties et loisirs loisirs" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_sorties_et_loisirs', event_page: 'loisirs', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/sorties-loisirs/loisirs?r=hauts-de-france">
          loisirs
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="sorties et loisirs série mania" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_sorties_et_loisirs', event_page: 'serie_mania', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements/festival/serie-mania?r=hauts-de-france">
          série mania
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="sorties et loisirs vacances" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_sorties_et_loisirs', event_page: 'vacances', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/sorties-loisirs/vacances?r=hauts-de-france">
          vacances
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique', event_page: 'economie', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/economie?r=hauts-de-france">
          économie
        </a>
                              <button aria-label="ouvrir économie" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu économie</span></button>
          <div class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="économie agriculture" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_economie', event_page: 'agriculture', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/economie/agriculture?r=hauts-de-france">
          agriculture
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="économie consommation" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_economie', event_page: 'consommation', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/economie/consommation?r=hauts-de-france">
          consommation
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="économie emploi" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_economie', event_page: 'emploi', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/economie/emploi?r=hauts-de-france">
          emploi
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="économie entreprises" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_economie', event_page: 'entreprises', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/economie/entreprises?r=hauts-de-france">
          entreprises
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="économie immobilier" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_economie', event_page: 'immobilier', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/economie/immobilier?r=hauts-de-france">
          immobilier
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="économie médias" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_economie', event_page: 'medias', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/economie/medias?r=hauts-de-france">
          médias
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="économie social" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_economie', event_page: 'social', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/economie/social?r=hauts-de-france">
          social
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="économie tourisme" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_economie', event_page: 'tourisme', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/economie/tourisme?r=hauts-de-france">
          tourisme
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="économie transports" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_economie', event_page: 'transports', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/economie/transports?r=hauts-de-france">
          transports
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique', event_page: 'politique', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/politique?r=hauts-de-france">
          politique
        </a>
                              <button aria-label="ouvrir politique" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu politique</span></button>
          <div class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="politique élections" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_politique', event_page: 'elections', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/politique/elections?r=hauts-de-france">
          élections
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="politique europe écologie les verts" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_politique', event_page: 'europe_ecologie_les_verts', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/politique/europe-ecologie-les-verts?r=hauts-de-france">
          europe écologie les verts
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="politique la france insoumise" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_politique', event_page: 'la_france_insoumise', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/politique/france-insoumise?r=hauts-de-france">
          la france insoumise
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="politique la république en marche" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_politique', event_page: 'la_republique_en_marche', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/politique/republique-marche?r=hauts-de-france">
          la république en marche
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="politique les républicains" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_politique', event_page: 'les_republicains', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/politique/les-republicains?r=hauts-de-france">
          les républicains
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="politique parti socialiste" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_politique', event_page: 'parti_socialiste', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/politique/parti-socialiste?r=hauts-de-france">
          parti socialiste
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="politique rassemblement national" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_politique', event_page: 'rassemblement_national', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/politique/rassemblement-national?r=hauts-de-france">
          rassemblement national
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique', event_page: 'international', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/international?r=hauts-de-france">
          international
        </a>
                              <button aria-label="ouvrir international" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu international</span></button>
          <div class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="international angleterre" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_international', event_page: 'angleterre', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/international/angleterre?r=hauts-de-france">
          angleterre
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="international belgique" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_international', event_page: 'belgique', regions: 'hauts-de-france'});"
          href="https://france3-regions.francetvinfo.fr/international/belgique?r=hauts-de-france">
          belgique
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <span onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique', event_page: 'les_blogs_de_la_redaction', regions: 'hauts-de-france'});" 
          class="title">les blogs de la rédaction</span>
                              <button aria-label="ouvrir les blogs de la rédaction" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu les blogs de la rédaction</span></button>
          <div class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="les blogs de la rédaction les baobabs" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_les_blogs_de_la_redaction', event_page: 'les_baobabs', regions: 'hauts-de-france'});"
          href="https://blog.francetvinfo.fr/lesbaobabs/">
          les baobabs
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="les blogs de la rédaction une famille de béthune dans la grande guerre 14-18" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_les_blogs_de_la_redaction', event_page: 'une_famille_de_bethune_dans_la_grande_guerre_14_18', regions: 'hauts-de-france'});"
          href="https://france3-regions.blog.francetvinfo.fr/leon-pierre-et-jules-mortreux-une-famille-de-bethune-dans-la-grande-guerre-14-18/">
          une famille de béthune dans la grande guerre 14-18
        </a>
      </li>
      </ul>
</div>

            </li>  
    
          </ul>
  </div>

                          <div class="burger-menu__social">
            <div class="section__title section__title--share">
              
<div class="title_category">
    	<div class="separator"></div>
    	<span  class="title">garder le contact</span>
</div>            </div>
                          <div class="section__link">
                <a id="usbl-integrated-button" class="js__shareOpinion" href="#" data-class="share-opinion">
                  <span>donnez votre avis</span>
                </a>
              </div>
                                      <div class="section__link">
                <a data-class="contactez-nous" 
                  onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'garder_contact', event_page: 'contactez_nous', regions: 'hauts-de-france'});"
                  href="https://france3-regions.francetvinfo.fr/hauts-de-france/contactez-nous">
                  <span>contactez-nous</span>
                </a>
              </div>
                          <div class="section__link">
                <a data-class="inscrivez-vous à la newsletter" 
                  onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'garder_contact', event_page: 'inscrivez_vous_a_la_newsletter', regions: 'hauts-de-france'});"
                  href="https://france3-regions.francetvinfo.fr/abonnements/">
                  <span>inscrivez-vous à la newsletter</span>
                </a>
              </div>
                          <div class="section__link">
                <a data-class="abonnez-vous aux rss" 
                  onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'garder_contact', event_page: 'abonnez_vous_aux_rss', regions: 'hauts-de-france'});"
                  href="https://france3-regions.francetvinfo.fr/hauts-de-france/rss">
                  <span>abonnez-vous aux rss</span>
                </a>
              </div>
                      </div>
              </div>
    </div>
  </div>



                  <div class="article">
        
<div class="title_category">
    	<div class="separator"></div>
    	<h1  class="title">Ascoval Saint-Saulve : Bercy lève le dernier obstacle à la reprise de l'aciérie</h1>
</div>          <div class="article__chapo">
    <p>L&#39;un des principaux dossiers &eacute;conomiques du quinquennat d&#39;Emmanuel Macron conna&icirc;t, finalement, une issue heureuse.</p>
  </div>
        
<div class="article-dates">
      <time datetime="2020-08-14T11:45:27+02:00" itemprop="datePublished">Publié le 14/08/2020 à 11h45</time>
    </div>
        
  
<div class="article__main-media">
      
<div class="article-image__container article-image__container--main">
<figure>

            <img
        class="article-image not-lazy"
        src="https://france3-regions.francetvinfo.fr/image/UC6fu-MEiVWUQHemujPAzfL7s28/600x400/regions/2020/08/14/5f365b5d3b014_st_saulbe-4962446.jpg"
        alt=""
        srcset="https://france3-regions.francetvinfo.fr/image/UC6fu-MEiVWUQHemujPAzfL7s28/600x400/regions/2020/08/14/5f365b5d3b014_st_saulbe-4962446.jpg 600w, https://france3-regions.francetvinfo.fr/image/7258MJ0USmfCf56DVEipV293mC4/930x620/regions/2020/08/14/5f365b5d3b014_st_saulbe-4962446.jpg 930w",
        sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px" >
          <figcaption>
              <div class="article-image__credits">
          <span></span>
                                <span>© FRANCOIS LO PRESTI / AFP</span>
                  </div>
          </figcaption>
  </figure>
</div>
  </div>
        

          <div class="article__body">
        	L'aciérie d'Ascoval, basée à Saint-Saulve, près de Valenciennes (Nord) semble enfin sortie de la crise, après des années d'incertitudes et de rebondissements douloureux : Bercy valide sa reprise par un britannique, Liberty Steel, en commun avec l'usine de rails d'Hayange (Moselle), et conclut ainsi un interminable feuilleton industriel.<br />
<br />
Bruno Le Maire et Agnès Pannier-Runacher, respectivement ministre de l'Economie et ministre déléguée chargée de l'Industrie, "<em>ont donné leur accord</em>", a indiqué Bercy jeudi soir à l'AFP, <a href="https://www.lefigaro.fr/societes/feu-vert-de-bercy-a-la-reprise-d-ascoval-et-hayange-20200813" target="_blank">confirmant des informations du Figaro</a>.<br />
<br />
L'annonce, qui doit être officialisée vendredi matin, marque, a priori, la conclusion de plusieurs années d'incertitudes pour le site d'Ascoval, qui était menacé de fermeture par la faillite de son principal actionnaire.<h2>Des années de rebondissements</h2>Il s'agit de l'un des principaux dossiers industriels depuis le début du quinquennat d'Emmanuel Macron, avec de multiples rebondissements et autant de désillusions pour ses près de 300 salariés.<br />
<br />
Fin 2018, ils avaient une première fois retrouvé l'espoir avec une offre de reprise par le franco-belge Altifort. Validée par la justice et soutenue par le président de la région Hauts-de-France, Xavier Bertrand, l'opération ne faisait plus de doute.<br />
Mais à la surprise générale, le projet avait échoué quelques mois plus tard, faute de fonds suffisants. Altifort est depuis en redressement judiciaire.<br />
<br />
Quelques mois plus tard, nouvel espoir: le britannique British Steel reprenait l'usine. Mais, à son tour, le groupe faisait faillite peu après.<div class="related-content related-content--internal">
  
<div class="title_category">
    	<div class="separator"></div>
    	<h3  class="title">À ce sujet, la rédaction vous recommande</h3>
</div>  
  <div class="related-link">
    <span class="related-link__icon" aria-hidden="true">
      <svg width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M5.61645   0.146448C5.81171 -0.0488145 6.12829 -0.0488145 6.32355 0.146448L11.7856 5.64645C11.8823 5.74389 11.9307 5.87119 11.9308 5.9985C11.9315 6.12681 11.8831 6.25535 11.7856 6.35355L6.32355 11.8536C6.12829 12.0488 5.81171 12.0488 5.61644 11.8536C5.42118 11.6583 5.42118 11.3417 5.61645 11.1464L10.2952 6.5L0.499999 6.5C0.223857 6.5 -1.09736e-06 6.27614 -1.04907e-06 6C-1.00079e-06 5.72386 0.223857 5.5 0.499999 5.5L10.2952 5.5L5.61645 0.853554C5.42118 0.658292 5.42118 0.34171 5.61645 0.146448Z" fill="#0082E6"/>
      </svg>
    </span>
    <a class="related-link__link"  href=" https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/valenciennes/ascoval-saint-saulve-espoir-altifort-faillite-british-steel-calvaire-acierie-huit-actes-1627551.html ">
    	<span class="related-link__content">Ascoval Saint-Saulve : de l&#039;espoir d&#039;Altifort à la faillite de British Steel, le calvaire de l&#039;aciérie en huit actes</span>
    </a>
  </div>
</div>
Certes, cette procédure ne concernait que ses activités britanniques et ne touchait a priori pas Ascoval. Mais elle avait relancé les incertitudes quant à l'avenir.<h2>Plusieurs offres</h2>Désormais, c'est un autre britannique, Liberty Steel, qui doit reprendre l'aciérie aux côtés d'une autre propriété de British Steel, l'usine de rails d'Hayange, en Moselle.<br />
<br />
Officiellement dénommée France Rail Industriel, celle-ci est le principal fournisseur en rails de la SNCF et compte un peu plus de 400 salariés.<div class="related-content related-content--internal">
  
<div class="title_category">
    	<div class="separator"></div>
    	<h3  class="title">À ce sujet, la rédaction vous recommande</h3>
</div>  
  <div class="related-link">
    <span class="related-link__icon" aria-hidden="true">
      <svg width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M5.61645   0.146448C5.81171 -0.0488145 6.12829 -0.0488145 6.32355 0.146448L11.7856 5.64645C11.8823 5.74389 11.9307 5.87119 11.9308 5.9985C11.9315 6.12681 11.8831 6.25535 11.7856 6.35355L6.32355 11.8536C6.12829 12.0488 5.81171 12.0488 5.61644 11.8536C5.42118 11.6583 5.42118 11.3417 5.61645 11.1464L10.2952 6.5L0.499999 6.5C0.223857 6.5 -1.09736e-06 6.27614 -1.04907e-06 6C-1.00079e-06 5.72386 0.223857 5.5 0.499999 5.5L10.2952 5.5L5.61645 0.853554C5.42118 0.658292 5.42118 0.34171 5.61645 0.146448Z" fill="#0082E6"/>
      </svg>
    </span>
    <a class="related-link__link"  href=" https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/valenciennes/ascoval-saint-saulve-syndicats-inquiets-eventuelle-reprise-arcelormittal-1846468.html ">
    	<span class="related-link__content">Ascoval Saint-Saulve : les syndicats inquiets d&#039;une éventuelle reprise par ArcelorMittal</span>
    </a>
  </div>
</div>
Surtout, elle est considérée comme "<em>stratégique</em>" par l'Etat. C'est pour cela qu'il devait donner son aval à son acquisition par un groupe étranger.<br />
<br />
Bercy souhaitait associer les deux sites, un partenariat logique puisque l'usine d'Hayange est déjà l'un des principaux clients d'Ascoval avec des dizaines de milliers de tonnes d'acier à la clé chaque année.<br />
<br />
L'offre de Liberty Steel n'était pas la seule à lier les deux sites. Le chinois Jingye, qui avait lui-même racheté British Steel, avait tenté sa chance et obtenu la préférence des syndicats.<h2>"L'épilogue d'un long feuilleton"</h2>Le groupe ArcelorMittal s'était aussi porté candidat pour les deux usines. Mais il suscitait beaucoup d'inquiétudes chez les employés d'Ascoval, pour qui ce géant de la sidérurgie avait déjà largement de quoi produire de l'acier et risquait d'orienter leur site vers une mort annoncée.<br />
<br />
C'est finalement pour une troisième offre, celle de Liberty, que la justice avait tranché fin juillet. Restait donc juste à obtenir l'aval de Bercy à ce projet qui promet de maintenir emplois et production.<br />
<br />
"<em>C'est l'épilogue d'un long feuilleton</em>", a résumé M. Le Maire dans Le Figaro, y voyant "un symbole de la reconquête industrielle française".<br />
<br />
Désormais, "<em>nous suivrons de très près les commandes et nous verrons si cela repart du bon pied</em>", a-t-il prévenu.
      <div class="scroll-tracker" aria-hidden="true"></div>
  	  </div>
        
          <div class="article-author">
    <span class="article-author__icon"></span>
    <span class="article-author__name">AFP (édité par Quentin Vasseur)</span>
  </div>
        


<div class="article-share">
	


	<button onclick='utag.link({"event_type": "action", "event_chapitre1": "partage", "event_chapitre2": "social", event_page: "partager cet article", "regions": "hauts-de-france" });' class="button button--withIcon button--primary article-share__button js__article-share-cta" type="button"  data-article-url="http://france3-regions.francetvinfo.fr/hauts-de-france/ascoval-saint-saulve-bercy-leve-dernier-obstacle-reprise-acierie-1862916.html" data-article-title="Ascoval Saint-Saulve : Bercy lève le dernier obstacle à la reprise de l'aciérie" title="partager cet article (Ouvre une boite de dialogue)" aria-haspopup="dialog" aria-controls="shareFallback">
					


<span class="icon icon--rounded article-share-button__icon" >
			<svg width="19" height="18" viewBox="0 0 19 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.5 4.5C16.3284 4.5 17 3.82843 17 3C17 2.17157 16.3284 1.5 15.5 1.5C14.6716 1.5 14 2.17157 14 3C14 3.82843 14.6716 4.5 15.5 4.5ZM15.5 6C17.1569 6 18.5 4.65685 18.5 3C18.5 1.34315 17.1569 0 15.5 0C13.8431 0 12.5 1.34315 12.5 3C12.5 3.24976 12.5305 3.4924 12.588 3.72438L5.69693 7.45706C5.14918 6.86829 4.3676 6.5 3.5 6.5C1.84315 6.5 0.5 7.84315 0.5 9.5C0.5 11.1569 1.84315 12.5 3.5 12.5C4.42188 12.5 5.24663 12.0842 5.79695 11.4299L12.0554 14.4231C12.0191 14.6098 12 14.8027 12 15C12 16.6569 13.3431 18 15 18C16.6569 18 18 16.6569 18 15C18 13.3431 16.6569 12 15 12C14.0781 12 13.2534 12.4158 12.7031 13.0701L6.44458 10.0769C6.48095 9.89021 6.5 9.69733 6.5 9.5C6.5 9.25025 6.46948 9.00763 6.41197 8.77567L13.3031 5.04297C13.8509 5.63172 14.6324 6 15.5 6ZM5 9.5C5 10.3284 4.32843 11 3.5 11C2.67157 11 2 10.3284 2 9.5C2 8.67157 2.67157 8 3.5 8C4.32843 8 5 8.67157 5 9.5ZM16.5 15C16.5 15.8284 15.8284 16.5 15 16.5C14.1716 16.5 13.5 15.8284 13.5 15C13.5 14.1716 14.1716 13.5 15 13.5C15.8284 13.5 16.5 14.1716 16.5 15Z" fill="#FFC300"/></svg>
	</span>				
		partager cet article
	</button>
</div>
        

	<div id="shareFallback" class="article-share-fallback js__article-share-fallback" role="dialog" aria-modal="true" aria-hidden="true" tabindex="-1" aria-label="Partager cet article">
			<div class="article-share-fallback__backdrop"></div>
			<div class="article-share-fallback__container" role="document">
				<div class="article-share-fallback__card">
					<div class="article-share-fallback__header">
						<div class="article-share-fallback__title">
							partager
							<button class="article-share-fallback__close js__close-share-fallback" aria-label="Fermer" title="Fermer cette fenêtre">
								


<span class="icon icon--rounded icon--small icon--flex article-share-fallback__closeIcon"  aria-hidden="true" >
			<svg width="10" height="10" viewBox="0 0 10 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M0.195262 0.195262C0.455612 -0.0650874 0.877722 -0.0650874 1.13807 0.195262L5.14502 4.20221L9.15197 0.195262C9.41232 -0.0650874 9.83443 -0.0650874 10.0948 0.195262C10.3551 0.455612 10.3551 0.877722 10.0948 1.13807L6.08783 5.14502L10.0948 9.15195C10.3551 9.4123 10.3551 9.83441 10.0948 10.0948C9.83441 10.3551 9.4123 10.3551 9.15195 10.0948L5.14502 6.08783L1.13809 10.0948C0.877742 10.3551 0.455632 10.3551 0.195282 10.0948C-0.0650673 9.83441 -0.0650673 9.4123 0.195282 9.15195L4.20221 5.14502L0.195262 1.13807C-0.0650874 0.877722 -0.0650874 0.455612 0.195262 0.195262Z" fill="#0082E6"/></svg>
	</span>							</button>
						</div>
						<div class="article-share-fallback__intro">Ascoval Saint-Saulve : Bercy lève le dernier obstacle à la reprise de l&#039;aciérie</div>
					</div>
					<div class="article-share-fallback__content">
						<ul class="article-share-fallback__list">
															<li class="article-share-fallback__item share-facebook">
									


	<a onclick='utag.link({"event_type": "action", "event_chapitre1": "partage", "event_chapitre2": "social", event_page: "facebook", "regions": "hauts-de-france" });' class="button button--withIcon article-share-fallback__link js__share-facebook" href="https://www.facebook.com/sharer.php?u=https://france3-regions.francetvinfo.fr/hauts-de-france/ascoval-saint-saulve-bercy-leve-dernier-obstacle-reprise-acierie-1862916.html"  title=""  aria-label="Partager l'article sur facebook" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small article-share-fallback__icon" >
			<img data-src="/assets/img/icons/share/facebook_simple.svg" />
	</span>				Facebook
	</a>
																	</li>
															<li class="article-share-fallback__item share-messenger">
									


	<a onclick='utag.link({"event_type": "action", "event_chapitre1": "partage", "event_chapitre2": "social", event_page: "messenger", "regions": "hauts-de-france" });' class="button button--withIcon article-share-fallback__link js__share-messenger" href="fb-messenger://share/?link=https://france3-regions.francetvinfo.fr/hauts-de-france/ascoval-saint-saulve-bercy-leve-dernier-obstacle-reprise-acierie-1862916.html"  title=""  aria-label="Partager l'article sur messenger" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small article-share-fallback__icon" >
			<img data-src="/assets/img/icons/share/messenger_simple.svg" />
	</span>				Messenger
	</a>
																	</li>
															<li class="article-share-fallback__item share-whatsapp">
									


	<a onclick='utag.link({"event_type": "action", "event_chapitre1": "partage", "event_chapitre2": "social", event_page: "whatsapp", "regions": "hauts-de-france" });' class="button button--withIcon article-share-fallback__link js__share-whatsapp" href="https://api.whatsapp.com/send?text=https://france3-regions.francetvinfo.fr/hauts-de-france/ascoval-saint-saulve-bercy-leve-dernier-obstacle-reprise-acierie-1862916.html"  title=""  aria-label="Partager sur whatsapp" data-action="share/whatsapp/share" target="_blank" rel="noopener noreferrer" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small article-share-fallback__icon" >
			<img data-src="/assets/img/icons/share/whatsapp_simple.svg" />
	</span>				Whatsapp
	</a>
																	</li>
															<li class="article-share-fallback__item share-sms">
									


	<a onclick='utag.link({"event_type": "action", "event_chapitre1": "partage", "event_chapitre2": "social", event_page: "sms", "regions": "hauts-de-france" });' class="button button--withIcon article-share-fallback__link js__share-sms" href="sms:?&amp;body=https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Fascoval-saint-saulve-bercy-leve-dernier-obstacle-reprise-acierie-1862916.html"  title=""  aria-label="Partager l'article par SMS" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small article-share-fallback__icon" >
			<img data-src="/assets/img/icons/share/sms_simple.svg" />
	</span>				SMS
	</a>
																	</li>
															<li class="article-share-fallback__item share-mail">
									


	<a onclick='utag.link({"event_type": "action", "event_chapitre1": "partage", "event_chapitre2": "social", event_page: "mail", "regions": "hauts-de-france" });' class="button button--withIcon article-share-fallback__link js__share-mail" href="mailto:?subject=Ascoval%20Saint-Saulve%20%3A%20Bercy%20l%C3%A8ve%20le%20dernier%20obstacle%20%C3%A0%20la%20reprise%20de%20l%27aci%C3%A9rie&amp;body=https://france3-regions.francetvinfo.fr/hauts-de-france/ascoval-saint-saulve-bercy-leve-dernier-obstacle-reprise-acierie-1862916.html"  title=""  aria-label="Partager l'article par mail" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small article-share-fallback__icon" >
			<img data-src="/assets/img/icons/share/mail_simple.svg" />
	</span>				Mail
	</a>
																	</li>
															<li class="article-share-fallback__item share-twitter">
									


	<a onclick='utag.link({"event_type": "action", "event_chapitre1": "partage", "event_chapitre2": "social", event_page: "twitter", "regions": "hauts-de-france" });' class="button button--withIcon article-share-fallback__link js__share-twitter" href="https://twitter.com/intent/tweet?text=Ascoval%20Saint-Saulve%20%3A%20Bercy%20l%C3%A8ve%20le%20dernier%20obstacle%20%C3%A0%20la%20reprise%20de%20l%27aci%C3%A9rie&amp;url=https://france3-regions.francetvinfo.fr/hauts-de-france/ascoval-saint-saulve-bercy-leve-dernier-obstacle-reprise-acierie-1862916.html"  title=""  aria-label="Partager l'article sur twitter" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small article-share-fallback__icon" >
			<img data-src="/assets/img/icons/share/twitter_simple.svg" />
	</span>				Twitter
	</a>
																	</li>
															<li class="article-share-fallback__item share-flipboard">
									


	<a onclick='utag.link({"event_type": "action", "event_chapitre1": "partage", "event_chapitre2": "social", event_page: "flipboard", "regions": "hauts-de-france" });' class="button button--withIcon article-share-fallback__link js__share-flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Ascoval%20Saint-Saulve%20%3A%20Bercy%20l%C3%A8ve%20le%20dernier%20obstacle%20%C3%A0%20la%20reprise%20de%20l%27aci%C3%A9rie&amp;url=https://france3-regions.francetvinfo.fr/hauts-de-france/ascoval-saint-saulve-bercy-leve-dernier-obstacle-reprise-acierie-1862916.html"  title=""  aria-label="Partager l'article sur flipboard" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small article-share-fallback__icon" >
			<img data-src="/assets/img/icons/share/flipboard_simple.svg" />
	</span>				Flipboard
	</a>
																	</li>
															<li class="article-share-fallback__item share-copy">
									


	<a onclick='utag.link({"event_type": "action", "event_chapitre1": "partage", "event_chapitre2": "social", event_page: "copier_le_lien", "regions": "hauts-de-france" });' class="button button--withIcon article-share-fallback__link js__share-copy" href="#"  title=""  aria-label="Copier le lien de l'article" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small icon--copylink icon--withBackground article-share-fallback__icon" >
	</span>				copier le lien
	</a>
																			<span aria-hidden="true" class="article-share-fallback__hiddenUrl js__hidden-url">https://france3-regions.francetvinfo.fr/hauts-de-france/ascoval-saint-saulve-bercy-leve-dernier-obstacle-reprise-acierie-1862916.html</span>
																	</li>
													</ul>
						<div class="article-share-fallback__message js__article-share-fallback-message">
							

	<span class="field-message  field-message--success field-message--withIcon js__success-message"  aria-live="polite">
					


<span class="icon " >
			<img data-src="/assets/img/icons/success_icon.svg" />
	</span>				<span class="field-message__wording">le lien a bien été copié</span>
	</span>
							

	<span class="field-message  field-message--error field-message--withIcon js__error-message"  aria-live="polite">
					


<span class="icon " >
			<img data-src="/assets/img/icons/error_icon.svg" />
	</span>				<span class="field-message__wording">echec, veuillez recommencer</span>
	</span>
						</div> 
					</div>
				</div>
			</div>
	</div>
	          <div class="article__thematics">
    
<div class="title_category">
    	<div class="separator"></div>
    	<div role=heading aria-level=2 class="title">Poursuivre votre lecture sur ces sujets</div>
</div>		<div class="article__thematics-container">
                         <a href="/economie/ascoval?r=hauts-de-france"   onclick='utag.link({"event_type":"navigation","event_chapitre1":"bloc-a-lire-aussi","event_page":"1_ascoval","regions":"hauts-de-france"});' 
    class="label label--background label--spaceAfter"
      >
    <span>ascoval</span>
  </a>
                         <a href="/economie?r=hauts-de-france"   onclick='utag.link({"event_type":"navigation","event_chapitre1":"bloc-a-lire-aussi","event_page":"2_economie","regions":"hauts-de-france"});' 
    class="label label--background label--spaceAfter"
      >
    <span>économie</span>
  </a>
      		</div>
  </div>
          </div>
      <div class="article__related  article__related--fullwidth article__related--greyBg">
  <div class="related__container">
        
<div class="title_category">
    	<div class="separator"></div>
    	<div role=heading aria-level=2 class="title">Les articles les plus lus</div>
</div>    <ul class="numberedList">
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
              1
          </span>
    <a onclick="utag.link({event_type: 'navigation', event_chapitre1: 'bloc_populaire', event_page: '1', regions: 'hauts-de-france'});" class="related-link__link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/covid-19-francais-route-royaume-uni-bientot-contraints-quarantaine-1862824.html">
      <span class="related-link__content">
        Covid-19 : les Français en route pour le Royaume-Uni contraints à une quarantaine à partir de samedi
      </span>
    </a>
  </li>
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
              2
          </span>
    <a onclick="utag.link({event_type: 'navigation', event_chapitre1: 'bloc_populaire', event_page: '2', regions: 'hauts-de-france'});" class="related-link__link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/cambrai/cambrai-pere-son-fils-4-ans-brules-au-visage-huile-stand-fete-foraine-1862846.html">
      <span class="related-link__content">
        Cambrai : un père et son fils de 4 ans brûlés au visage par de l&#039;huile sur un stand de fête foraine
      </span>
    </a>
  </li>
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
              3
          </span>
    <a onclick="utag.link({event_type: 'navigation', event_chapitre1: 'bloc_populaire', event_page: '3', regions: 'hauts-de-france'});" class="related-link__link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/arras/sainte-catherine-femme-dit-avoir-ete-violee-pleine-journee-suspect-ete-interpelle-1860946.html">
      <span class="related-link__content">
        Sainte-Catherine : une femme dit avoir été violée en pleine journée, le suspect a été interpellé
      </span>
    </a>
  </li>
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
              4
          </span>
    <a onclick="utag.link({event_type: 'navigation', event_chapitre1: 'bloc_populaire', event_page: '4', regions: 'hauts-de-france'});" class="related-link__link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/raphael-varane-patron-puissance-du-real-madrid-coupable-naufrage-contre-manchester-city-1861128.html">
      <span class="related-link__content">
        Raphaël Varane, de patron en puissance du Real Madrid à coupable d&#039;un naufrage contre Manchester City
      </span>
    </a>
  </li>
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
              5
          </span>
    <a onclick="utag.link({event_type: 'navigation', event_chapitre1: 'bloc_populaire', event_page: '5', regions: 'hauts-de-france'});" class="related-link__link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/meteo-france-previsions-ce-vendredi-14-aout-jours-suivants-1862676.html">
      <span class="related-link__content">
        Météo France : les prévisions pour ce vendredi 14 août (et les jours suivants)
      </span>
    </a>
  </li>
          </ul>
  </div>
</div>
        
<div class="breadcrumb">
  <div class="breadcrumb__list">
                  <a href="https://france3-regions.francetvinfo.fr" class="breadcrumb__item">Accueil</a>
        <span class="breadcrumb__separator">></span>
                        <a href="https://france3-regions.francetvinfo.fr/hauts-de-france" class="breadcrumb__item">Hauts-de-France</a>
        <span class="breadcrumb__separator">></span>
                        <span class="breadcrumb__item breadcrumb__item--disabled">Ascoval Saint-Saulve : Bercy lève le dernier obstacle à la reprise de l&#039;aciérie</span>
            </div>
</div>          <div class="article-newsletter">
	<div class="article-newsletter__container">
	  
<div class="title_category">
    	<div class="separator"></div>
    	<div role=heading aria-level=2 class="title">l’actualité de votre région, dans votre boîte mail</div>
</div>	  <div class="article-newsletter__subtitle">Recevez tous les jours les principales informations de votre région, en vous inscrivant à notre newsletter</div>
	  <form class="form article-newsletter__form js__newsletter-form" data-regions="hauts-de-france" method="post" data-newsletter-url="/newsletter/subscribe" data-newsletter-url-complete="hauts-de-france">
	  	<div class="form__group">
				<label for="userEmail" class="form__label visually-hidden" id="userEmailLabel">
		Votre adresse email
	</label>

			<span class="form__field-wrapper">
		<input 
			id="userEmail" 
			class="form__field " 
			type="email" 
			name="userEmail"
			value=""
			 placeholder="exemple@mail.fr"			required aria-required="true" aria-invalid="false" aria-labelledby="userEmailLabel">
									<span class="form__field-icon"></span>
						</span>

						

	<div class="field-message  field-message--dark article-newsletter__fieldMsg js__article-newsletter__fieldMsg" >
				<span class="field-message__wording"></span>
	</div>
			</div>



		  


	<button  class="button article-newsletter__submit js__newsletter-submit" type="submit"  aria-label="m'inscrire à la newsletter">
				
		m&#039;inscrire
	</button>
  	</form>
	</div>
</div>
                   
<footer class="footer">
  <div class="footer__logo-container">
    <div class="footer__logo hauts-de-france">
    <img alt="hauts-de-france" width="76" height="61" class="lazy logo" data-src="/assets/img/logos/france-3-white.svg">
          <span>hauts-de-france</span>
        </div>
  </div>
      <div onclick="utag.link({event_type: 'navigation', event_chapitre1: 'footer', event_chapitre2: 'archive', event_page: 'derouler', regions: 'hauts-de-france'});"
          class="footer__archives">
      <span class="archives__title">
        archives
        <button class="icon--cross"><span class="visually-hidden close-button">ouvrir les archives</span></button>
      </span>
      <div class="archives__date">
                  <span>
            <a onclick="event.stopPropagation()" href="https://france3-regions.francetvinfo.fr/hauts-de-france/archives/2020">2020</a>
          </span>
                  <span>
            <a onclick="event.stopPropagation()" href="https://france3-regions.francetvinfo.fr/hauts-de-france/archives/2019">2019</a>
          </span>
                  <span>
            <a onclick="event.stopPropagation()" href="https://france3-regions.francetvinfo.fr/hauts-de-france/archives/2018">2018</a>
          </span>
                  <span>
            <a onclick="event.stopPropagation()" href="https://france3-regions.francetvinfo.fr/hauts-de-france/archives/2017">2017</a>
          </span>
                  <span>
            <a onclick="event.stopPropagation()" href="https://france3-regions.francetvinfo.fr/hauts-de-france/archives/2016">2016</a>
          </span>
                  <span>
            <a onclick="event.stopPropagation()" href="https://france3-regions.francetvinfo.fr/hauts-de-france/archives/2015">2015</a>
          </span>
                  <span>
            <a onclick="event.stopPropagation()" href="https://france3-regions.francetvinfo.fr/hauts-de-france/archives/2014">2014</a>
          </span>
                  <span>
            <a onclick="event.stopPropagation()" href="https://france3-regions.francetvinfo.fr/hauts-de-france/archives/2013">2013</a>
          </span>
                  <span>
            <a onclick="event.stopPropagation()" href="https://france3-regions.francetvinfo.fr/hauts-de-france/archives/2012">2012</a>
          </span>
                  <span>
            <a onclick="event.stopPropagation()" href="https://france3-regions.francetvinfo.fr/hauts-de-france/archives/2011">2011</a>
          </span>
              </div>
    </div>
    <div class="footer__legal">
    <div>
      <span>
        <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/plan-de-site.html">plan du site</a>
      </span>
      <span>
        <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/mentions-legales.html">mentions légales</a>
      </span>
      <span>
        <a id="gestion-cookie" href="#">gestion des cookies</a>
      </span>
      <span>
        <a href="https://www.francetelevisions.fr/groupe/confidentialite/politique-de-confidentialite">confidentialité</a>
      </span>
      <div class="footer_rights">
        Droits de reproduction et de diffusion réservés ©2020 France TV
      </div>
    </div>
  </div>
</footer>
                  
<div class="bottom-bar">
  <div class="bottom-menu">
    
<ul aria-label="menu" role="navigation" class="menu-items">
  <li class="menu-item ">
    <a onclick="utag.link({ event_type: 'navigation', event_chapitre1: 'menu', event_page: 'accueil', regions:'hauts-de-france'});"       href="https://france3-regions.francetvinfo.fr/hauts-de-france/">
      <div class="menu-item__icon menu-item__icon--home">
        <svg width="26" height="27" viewBox="0 0 26 27" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M0.505085 12.0298C0.118178 12.4226 0.118178 13.0596 0.505084 13.4524C0.891991 13.8453 1.51929 13.8453 1.9062 13.4524L12.8816 2.30851L23.8569 13.4524C24.2439 13.8453 24.8712 13.8453 25.2581 13.4524C25.645 13.0596 25.645 12.4226 25.2581 12.0298L14.0492 0.648783L13.8147 0.411957C13.2985 -0.109324 12.4646 -0.109324 11.9485 0.411957L11.714 0.648783L0.505085 12.0298ZM4.66667 14.6667C5.21896 14.6667 5.66667 15.1144 5.66667 15.6667V24.6667H20.3333V15.6667C20.3333 15.1144 20.781 14.6667 21.3333 14.6667C21.8856 14.6667 22.3333 15.1144 22.3333 15.6667V25.3334C22.3333 26.0698 21.7364 26.6667 21 26.6667H5C4.26362 26.6667 3.66667 26.0698 3.66667 25.3334V15.6667C3.66667 15.1144 4.11439 14.6667 4.66667 14.6667Z" fill="#0082E6"/>
        </svg>
      </div>
      <span class="menu-item__title">
        accueil
      </span>
    </a>

  <li class="menu-item ">
    <a onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'fil_info', regions: 'hauts-de-france'});"      href="https://france3-regions.francetvinfo.fr/hauts-de-france/fil-info">
      <div class="menu-item__icon menu-item__icon--info">
        <svg width="24" height="28" viewBox="0 0 24 28" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M7.66677 1C7.66677 0.333333 8.11448 0 8.66677 0H17.3334C17.8857 0 18.3334 0.333333 18.3334 1C18.3334 1.66667 17.8857 2 17.3334 2H8.66677C8.11448 2 7.66677 1.55228 7.66677 1ZM12.0001 10C11.4478 10 11.0001 10.4477 11.0001 11V16.3333C11.0001 16.4412 11.0172 16.5451 11.0488 16.6424C11.0865 16.8284 11.1774 17.0058 11.3217 17.1501L14.152 19.9804C14.5425 20.3709 15.1757 20.3709 15.5662 19.9804C15.9567 19.5898 15.9567 18.9567 15.5662 18.5662L13.0001 16.0001V11C13.0001 10.4477 12.5524 10 12.0001 10ZM5.8296 8.66967C1.87292 12.5228 1.78895 18.8539 5.64207 22.8106C7.73245 24.9571 10.5522 25.9639 13.3264 25.8205L13.4606 27.8162C10.1218 27.9971 6.72526 26.7896 4.20922 24.2059C-0.414511 19.4579 -0.313756 11.8606 4.43427 7.23682C8.85486 2.93195 15.7453 2.72241 20.4062 6.54589L21.1863 5.78629C21.5624 5.41999 22.1923 5.62284 22.279 6.13819L22.5968 8.0283L22.9628 10.2042C23.0383 10.6531 22.6396 11.0413 22.1929 10.9539L20.0275 10.5304L18.1465 10.1625C17.6336 10.0622 17.4475 9.42717 17.8237 9.06087L18.9624 7.95191C15.0826 4.91371 9.45782 5.13642 5.8296 8.66967ZM15.7083 27.4797C17.4052 27.0585 19.0291 26.2615 20.4483 25.0867L19.2376 23.492C18.0356 24.5036 16.6535 25.1866 15.2084 25.5427L15.7083 27.4797ZM22.2524 19.1223C21.8761 20.2062 21.3081 21.2375 20.5493 22.1635L22.0353 23.5051C22.9694 22.3841 23.6679 21.1315 24.1299 19.8136L22.2524 19.1223ZM24.6795 17.5778C24.7576 17.0436 24.7996 16.5051 24.8055 15.9662C24.8113 15.4457 24.3774 15.0405 23.8569 15.037C23.2747 15.033 22.8185 15.5296 22.8024 16.1116C22.7919 16.4925 22.7597 16.8729 22.7059 17.2507L24.6795 17.5778Z" fill="#232323"/>
        </svg>

      </div>
      <span class="menu-item__title">
        fil info
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'tv', regions:'hauts-de-france'});"       href="https://france3-regions.francetvinfo.fr/hauts-de-france/tv/direct">
      <div class="menu-item__icon menu-item__icon--tv">
        <svg width="28" height="23" viewBox="0 0 28 23" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M2.66666 2.33337H25.3333V17H2.66666L2.66666 2.33337ZM0.666656 1.66671C0.666656 0.930328 1.26361 0.333374 1.99999 0.333374H26C26.7364 0.333374 27.3333 0.930328 27.3333 1.66671V17.6667C27.3333 18.4031 26.7364 19 26 19H1.99999C1.26361 19 0.666656 18.4031 0.666656 17.6667V1.66671ZM11.5555 6.89412V12.4733C11.5555 12.8107 11.9168 13.0251 12.2129 12.8634L17.0947 10.1987C17.3967 10.0339 17.405 9.60335 17.1096 9.42702L12.2278 6.51251C11.9316 6.33565 11.5555 6.54909 11.5555 6.89412ZM7.33332 22C7.33332 21.4478 7.78104 21 8.33332 21H19.6667C20.2189 21 20.6667 21.4478 20.6667 22C20.6667 22.5523 20.2189 23 19.6667 23H8.33332C7.78104 23 7.33332 22.5523 7.33332 22Z" fill="#232323"/>
        </svg>
      </div>
      <span class="menu-item__title">
        direct tv
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'replay', regions: 'hauts-de-france'});"       href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions">
      <div class="menu-item__icon menu-item__icon--replay">
        <svg width="18" height="20" viewBox="0 0 18 20" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M2.66666 17.2965L15.3014 10.3999L2.66666 2.85675V17.2965ZM0.666656 1.68231V18.4199C0.666656 19.4322 1.7503 20.0752 2.63881 19.5903L17.2842 11.5962C18.19 11.1018 18.2149 9.80999 17.3289 9.28101L2.68347 0.537479C1.79472 0.00688428 0.666656 0.647223 0.666656 1.68231Z" fill="#232323"/>
        </svg>
      </div>
      <span class="menu-item__title">
        replay
      </span>
    </a>
  </li>

  <li class="menu-item burger-menu__button">
    <button aria-label="ouvrir le menu"  onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'menu', regions: 'hauts-de-france'});"       on='tap:burgermenu.open'>
      <div class="menu-item__icon menu-item__icon--menu">
        <svg width="22" height="18" viewBox="0 0 22 18" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M0.333328 1.66666C0.333328 1.11437 0.781044 0.666656 1.33333 0.666656H20.6667C21.2189 0.666656 21.6667 1.11437 21.6667 1.66666C21.6667 2.21894 21.2189 2.66666 20.6667 2.66666L1.33333 2.66666C0.781043 2.66666 0.333328 2.21894 0.333328 1.66666ZM0.333328 16.3333C0.333328 15.781 0.781044 15.3333 1.33333 15.3333L20.6667 15.3333C21.2189 15.3333 21.6667 15.781 21.6667 16.3333C21.6667 16.8856 21.2189 17.3333 20.6667 17.3333L1.33333 17.3333C0.781043 17.3333 0.333328 16.8856 0.333328 16.3333ZM20.6667 9.99999C21.2189 9.99999 21.6667 9.55228 21.6667 8.99999C21.6667 8.44771 21.2189 7.99999 20.6667 7.99999L1.33333 7.99999C0.781045 7.99999 0.33333 8.44771 0.33333 8.99999C0.33333 9.55227 0.781045 9.99999 1.33333 9.99999L20.6667 9.99999Z" fill="#232323"/>
        </svg>
      </div>
      <span class="menu-item__title">
        menu
      </span>
    </button>
  </li>
</ul>
<div class="menu__hover-bar"></div>  </div>
</div>
                              <script defer="defer" src="/assets/js/common.f2f3d2464b27e8744836.js"></script>
          
  <script defer="defer" src="/assets/js/article.7f95dd1f41e99894f157.js"></script>
      
  <script type="text/javascript">
  var utag_data = window.utag_data || {};
  function extend(obj, src) {
    Object.keys(src).forEach(function(key) {
      obj[key] = src[key];
    });
    return obj;
  }

  window.utag_data = extend({
  	"offre": "REGION",
  	"est_homepage": "non",
  	"regions": "hauts-de-france",
  	"type_page": "contenu",
  	"nom_page": "ascoval-saint-saulve-bercy-leve-dernier-obstacle-reprise-acierie",
  	"domaine": "france3-regions.francetvinfo.fr",
  	"tags": "[économie],[Ascoval]",
  	"rubrique": "Ascoval",
  	"categorie": "actu",
  	"sous_categorie": "économie",
  	"id_contenu": "1862916",
  	"type_contenu": "article",
  	"code_programme": [],
  	"nom_programme": "",
  	"date_publication": "2020-08-14T11:45:29+02:00",
  	"date_maj_publication": "2020-08-14T11:45:28+02:00",
  	"mot_cle_site": "",
  	"URL_1": "/ascoval-saint-saulve-bercy-leve-dernier-obstacle-reprise-acierie-1862916.html",
  	"URL_2": "",
		"URL_3": "",
		"chaine": "france3"
  }, utag_data);
  </script>
  </body>
</html>
