<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <title>En Belgique, le procès de Salah Abdeslam soulève un débat sur l'indépendance de la justice - France 3 Hauts-de-France</title>
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!--[if IE]><![endif]--><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><link rel="dns-prefetch" href="//widgets.outbrain.com" /><link rel="dns-prefetch" href="//newsletters.francetv.fr" /><link rel="preconnect" href="//staticftv-a.akamaihd.net" /><link rel="preconnect" href="//www.francetvinfo.fr" /><link rel="dns-prefetch" href="//staticftv-a.akamaihd.net" /><link rel="preconnect" href="//widgets.outbrain.com" /><link rel="dns-prefetch" href="//www.francetvinfo.fr" /><link rel="preconnect" href="//newsletters.francetv.fr" /><meta name="description" content="Une passe d&#039;armes entre l&#039;avocat Sven Mary, qui défend Salah Abdeslam, et le ministre de l&#039;Intérieur Jan Jambon fait débat en Belgique." /><link rel="canonical" href="https://france3-regions.francetvinfo.fr/hauts-de-france/belgique-proces-salah-abdeslam-souleve-debat-independance-justice-1422247.html" /><link rel="shortlink" href="https://france3-regions.francetvinfo.fr/hauts-de-france/belgique-proces-salah-abdeslam-souleve-debat-independance-justice-1422247.html" /><meta name="archimade_idsite" content="80" /><meta name="archimade_token" content="regions" /><link rel="amphtml" href="https://france3-regions.francetvinfo.fr/hauts-de-france/belgique-proces-salah-abdeslam-souleve-debat-independance-justice-1422247.amp" /><meta name="google-play-app" content="app-id=fr.francetv.regions" /><meta name="apple-itunes-app" content="app-id=836570406" /><script type="text/javascript">var kameleoonURL = "https://x9vql09shn.kameleoon.eu";
var kameleoonStartLoadTime = new Date().getTime();
var kameleoonLoadingTimeout = 1000;
var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};
if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}
if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){
var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";
if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
window.kameleoonDisplayPage = function(){if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};
window.setTimeout(function(){}, 25);
window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}
var iframeNode = document.createElement("iframe");
iframeNode.src = kameleoonURL;
iframeNode.id = "kameleoonExternalIframe";
iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
document.head.appendChild(iframeNode);</script><link rel="shortcut icon" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/themes/fr3r/favicon.ico" type="image/vnd.microsoft.icon" /><meta property="og:type" content="article" /><meta property="og:url" content="https://france3-regions.francetvinfo.fr/hauts-de-france/belgique-proces-salah-abdeslam-souleve-debat-independance-justice-1422247.html" /><meta property="og:title" content="En Belgique, le procès de Salah Abdeslam soulève un débat sur l&#039;indépendance de la justice" /><meta property="og:description" content="Une passe d&#039;armes entre l&#039;avocat Sven Mary, qui défend Salah Abdeslam, et le ministre de l&#039;Intérieur Jan Jambon fait débat en Belgique." /><meta property="og:image" content="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/02/12/sven_mary_abdeslam-3506507.jpg?itok=g7TvV5BY" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="France 3 Hauts-de-France" /><meta name="twitter:site:id" content="@France3tv" /><meta name="twitter:url" content="https://france3-regions.francetvinfo.fr/hauts-de-france/belgique-proces-salah-abdeslam-souleve-debat-independance-justice-1422247.html" /><meta name="twitter:title" content="En Belgique, le procès de Salah Abdeslam soulève un débat sur l&#039;indépendance de la justice - - France 3 Hauts-de-France" /><meta name="twitter:description" content="Une passe d&#039;armes entre l&#039;avocat Sven Mary, qui défend Salah Abdeslam, et le ministre de l&#039;Intérieur Jan Jambon fait débat en Belgique." /><meta name="twitter:image:src" content="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/02/12/sven_mary_abdeslam-3506507.jpg?itok=g7TvV5BY" /><meta property="fb:pages" content="177454712310366" /><meta property="fb:pages" content="139403099438520" />    <meta name="google-site-verification" content="fJwPWA_m-bcbRdomBMI3i2Zhxi2MfgVv9oqyc03gg3E" />    <link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__uLUQAN-al3ih9vFVpIpaRRkCYShNeCaaLnsGTf0MaAQ__Gdg2KcS38EdTH0nwRQXEr7gqkCPXBTW1ruqVLB7rrOE__l16zAn8r5BIkEemTDuqaSH9g0RZTjmvUKuu0GZtB6Hk.css" media="all" /><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__BnOrkIZIzifOmw5N45nZoJ0my4GLOSoUkq5g50SwzZs__7XkuvXKL4xBU4WwC9aygjkt881me-MXiyRIftKO2a9s__l16zAn8r5BIkEemTDuqaSH9g0RZTjmvUKuu0GZtB6Hk.css" media="screen" /><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__LwfMAvygjMXMDef5lzbuMLD5GeeP40ZJVOt6HvSeNsE__68xgDbGzyJbnA0RZF2_Ap3L7ccfHwTiEBRrtIBu-eG0__l16zAn8r5BIkEemTDuqaSH9g0RZTjmvUKuu0GZtB6Hk.css" media="all" /><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__x94EuVEyZh7cUrns7OGNLJ0OujOdupMP3bAbP2D6ViM__SqhNZMPOmzQ848iXIsSKjwHBBy-40XhUw7V-jcURXEw__l16zAn8r5BIkEemTDuqaSH9g0RZTjmvUKuu0GZtB6Hk.css" media="all" /><link type="text/css" rel="stylesheet" href="https://newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />          <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":"https:\/\/france3-regions.francetvinfo.fr\/hauts-de-france\/belgique-proces-salah-abdeslam-souleve-debat-independance-justice-1422247.html","headline":"En Belgique, le proc\u00e8s de Salah Abdeslam soul\u00e8ve un d\u00e9bat sur l'ind\u00e9pendance de la justice","datePublished":"2018-02-12T10:35:07+01:00","dateModified":"2018-02-12T10:35:07+01:00","image":{"@type":"ImageObject","url":"https:\/\/france3-regions.francetvinfo.fr\/hauts-de-france\/sites\/regions_france3\/files\/styles\/top_big\/public\/assets\/images\/2018\/02\/12\/sven_mary_abdeslam-3506507.jpg?itok=g7TvV5BY","width":1180,"height":663},"publisher":{"@type":"Organization","name":"France 3 Hauts-de-France","logo":{"@type":"ImageObject","url":"https:\/\/france3-regions.francetvinfo.fr\/hauts-de-france\/sites\/regions_france3\/themes\/fr3r_responsive\/logo.png","width":"48","height":"75"}},"author":{"@type":"Organization","name":"France 3 Hauts-de-France"}}</script>
      </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1422247 node-type-article domain-hauts-de-france-france3-fr page-body-content-border m-t-0 p-t-0" >
        <div id="fb-root"></div><script type="text/javascript">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</script><div class="fr3-newscast-alert container-fluid no-container-gutter" style="display: none;"><div class="container no-container-gutter"><div class="alert-label col-md-3">Direct</div><div class="alert-text col-md-9"><a href="/hauts-de-france/tv/direct" class="link-jt" target="_blank" alt="JT">Voir votre journal régional en direct</a></div></div></div><main> <section class="container"><ol class="breadcrumb hidden-xs text-center m-b-2" vocab="http://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a href="https://france3-regions.francetvinfo.fr/" class="icomoon-home" property="item" typeof="WebPage"></a><meta property="position" content="1" /></li><li property="itemListElement" typeof="ListItem"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/" class="" property="item" typeof="WebPage">Hauts-de-France</a><meta property="position" content="2" /></li></ol><h1 class="title-lg text-center text-medium">En Belgique, le procès de Salah Abdeslam soulève un débat sur l'indépendance de la justice</h1> </section> <article itemscope="" itemtype="http://schema.org/Article" id="node-1422247"><meta itemprop="dateCreated" content="2018-02-12T09:48:02+01:00"><meta itemprop="dateModified" content="2018-02-12T10:35:07+01:00"><meta itemprop="datePublished" content="2018-02-12T10:35:07+01:00"> <header class="header-img container force-width"> <figure class="figure-full-width--mobile"> <picture class="force-width"> <source media="(min-width: 62em)" srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/02/12/sven_mary_abdeslam-3506507.jpg?itok=g7TvV5BY 1x, https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/02/12/sven_mary_abdeslam-3506507.jpg?itok=g7TvV5BY 2x" /> <source media="(min-width: 48em)" srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_tablet/public/assets/images/2018/02/12/sven_mary_abdeslam-3506507.jpg?itok=YU7fSmvC 1x, https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_tablet_2x/public/assets/images/2018/02/12/sven_mary_abdeslam-3506507.jpg?itok=OQfOQA6A 2x" /> <source media="(min-width: 0em)" srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone/public/assets/images/2018/02/12/sven_mary_abdeslam-3506507.jpg?itok=KCkWEZY_ 1x, https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone_2x/public/assets/images/2018/02/12/sven_mary_abdeslam-3506507.jpg?itok=W0sO0Syk 2x" /> <img class="img-responsive full-width" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/02/12/sven_mary_abdeslam-3506507.jpg?itok=g7TvV5BY" alt="Les avocats Romain Delcoigne et Sven Mary, représentant Salah Abdeslam, pendant le procès. / © FRANCOIS LENOIR / POOL / AFP" /> </picture> <figcaption class="figcaption-large-img">Les avocats Romain Delcoigne et Sven Mary, représentant Salah Abdeslam, pendant le procès. / © FRANCOIS LENOIR / POOL / AFP</figcaption> </figure> </header><div class="container"><div class="row relative-pos"><div class="social-button-container social-aside"><p class="social-button-count hidden-md-down"> <span class="social-button--number text-medium"></span> <span class="social-button--share">partages</span></p><ul class="social-button-content"><li> <a class="fr3r_fb_link social-content--facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Fbelgique-proces-salah-abdeslam-souleve-debat-independance-justice-1422247.html"> <i class="icomoon-facebook"></i>Partager </a></li><li> <a class="fr3r_twitter_link social-content--twitter" href="https://twitter.com/share?url=https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Fbelgique-proces-salah-abdeslam-souleve-debat-independance-justice-1422247.html&text=En Belgique, le procès de Salah Abdeslam soulève un débat sur l'indépendance de la justice - France 3 Hauts-de-France"> <i class="icomoon-twitter"></i>Twitter </a></li><li> <a class="fr3r_google_link social-content--google" href="https://plus.google.com/share?url=https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Fbelgique-proces-salah-abdeslam-souleve-debat-independance-justice-1422247.html"> <i class="icomoon-google"></i>Partager </a></li><li> <a class="social-content--mail" href="mailto:?subject=En%20Belgique%2C%20le%20proc%C3%A8s%20de%20Salah%20Abdeslam%20soul%C3%A8ve%20un%20d%C3%A9bat%20sur%20l%27ind%C3%A9pendance%20de%20la%20justice%20-%20France%203%20Hauts-de-France&body=Un%20ami%20veut%20partager%20l%27article%20de%20France%203%20Hauts-de-France%20%22En%20Belgique%2C%20le%20proc%C3%A8s%20de%20Salah%20Abdeslam%20soul%C3%A8ve%20un%20d%C3%A9bat%20sur%20l%27ind%C3%A9pendance%20de%20la%20justice%22%20avec%20vous.%20https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Fbelgique-proces-salah-abdeslam-souleve-debat-independance-justice-1422247.html "> <i class="icomoon-envelope"></i>Envoyer </a></li></ul></div><div class="col-md-offset-2 col-md-8"><div class="text-chapo--content"><div class="text-chapo--text"><p>Une passe d'armes entre l'avocat Sven Mary, qui défend Salah Abdeslam, et le ministre de l'Intérieur Jan Jambon fait débat en Belgique.</p></div><p> <span class="text-chapo--author">Par Quentin Vasseur</span> <time itemprop="dateCreated" content="2018-02-12T09:48:02+01:00" class="text-chapo--date">Publié le 12/02/2018 à 10:35</time></p></div></div></div><div class="row"> <section class="col-md-offset-2 col-md-6"><div class="article-style lettrine" itemprop="articleBody"> C'est un sujet épineux, encore plus dans un procès lié au terrorisme. Jan Jambon est intervenu publiquement après <a href="http://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/lens/avocat-salah-abdeslam-demande-son-acquittement-vice-procedure-1419409.html">la demande d'acquittement pour vice de procédure</a> formulée jeudi 8 février par l'avocat de Salah&nbsp;Abdeslam, M<sup>e</sup> Sven Mary.<br /><br />Selon lui, les premières ordonnances délivrées dans le dossier ont été rédigées en français par le juge d'instruction Patrick De Coster, au sein du tribunal de première instance néerlandophone de Bruxelles,<strong> ce qui constitue à ses yeux une erreur de procédure.</strong><br /><br /><div class="article-style--half-offset"><ul class="list-group__more"><li class="list-group__more--list icon-arrow icon-vcenter"> <a class="list-group__more--link text-medium" href="https://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/lens/avocat-salah-abdeslam-demande-son-acquittement-vice-procedure-1419409.html"><div class="list-left hidden-xs"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block_medium/public/assets/images/2018/02/08/000_z39za-3500393.jpg?itok=lJaLkv00" alt="L&#039;avocat de Salah Abdeslam demande son acquittement pour vice de procédure" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block_medium/public/assets/images/2018/02/08/000_z39za-3500393.jpg?itok=lJaLkv00" alt="L&#039;avocat de Salah Abdeslam demande son acquittement pour vice de procédure" /></noscript></div> <span class="list-right">L'avocat de Salah Abdeslam demande son acquittement pour vice de procédure&nbsp;</span> </a></li></ul></div><br />"<em>Je ne comprends pas cela. Un avocat est là pour faire en sorte qu'une personne reçoive une peine correcte</em>" a alors réagi le ministre de la Sécurité l'Intérieur Jan Jambon sur le plateau de l'émission "De&nbsp;Zevende&nbsp;Dag" (VRT).<br /><br />"<em><strong>Que M. Mary demande maintenant son acquittement, c'est aller un pont trop loin</strong>" </em>a-t-il poursuivi.&nbsp;<em>"Si des erreurs de procédure sont commises, il faut peut-être recommencer le procès mais cela ne peut quand même pas mener à un acquittement</em>".<br /><br /><blockquote><p>Il est temps de rappeler au ministre Jambon les principes de la séparation des pouvoirs</p></blockquote><br />Ces déclarations du vice-Premier ministre, issu du parti nationaliste flamand N-VA, <strong>ont fait beaucoup réagir en Belgique et soulevé un débat sur l'indépendance de la justice.&nbsp;</strong><br /><br />"<em>Il est temps de rappeler au ministre Jambon les principes de la séparation des pouvoirs</em>" a répondu à son tour M<sup>e</sup> Sven Mary dimanche, jugeant que&nbsp;"<em>le ministre met le tribunal sous pression dans un dossier très délicat</em>."<br /><br /><h2>Tribunal "sous pression"</h2><br />"<strong><em>Il est inacceptable qu'un ministre en fonction s'implique dans une affaire pendante devant un tribunal</em></strong>", a ajouté l'avocat. "<em>De cette manière, il met sous pression le tribunal dans un dossier délicat, avec un problème délicat.</em>"<br /><br /><blockquote><p>L'impartialité est à la base de la séparation des pouvoirs</p></blockquote><br />Les propos de Jan Jambon ont également fait réagir l'Ordre des barreaux flamands, qui estime que "<em>le ministre de l'Intérieur, Jan Jambon, semble ignorer ce qu'est le rôle d'un avocat"</em>.&nbsp;"<em>L'impartialité est à la base de la séparation des pouvoirs</em>", rappelle ainsi son président Jean-Pierre Buyle. "I<em>l est inacceptable que le ministre de l'Intérieur intervienne dans un dossier judiciaire en cours !"</em><br /><br />Le verdict du procès de Salah Abdeslam&nbsp;pour sa participation à la fusillade de Forest, à la fin de sa cavale devrait être rendu après plusieurs semaines de délibéré. Après avoir gardé le silence à sa comparution lundi 5, Salah Abdeslam était resté à la prison de&nbsp;Vendin-le-Vieil en refusant de retourner à son procès à Bruxelles.&nbsp;<br /><br /></div><ul class="social-button-content hidden-xs hidden-sm m-t-2 m-b-2"><li> <a class="fr3r_fb_link social-content--facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Fbelgique-proces-salah-abdeslam-souleve-debat-independance-justice-1422247.html"> <i class="icomoon-facebook"></i>Partager </a></li><li> <a class="fr3r_twitter_link social-content--twitter" href="https://twitter.com/share?url=https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Fbelgique-proces-salah-abdeslam-souleve-debat-independance-justice-1422247.html&text=En Belgique, le procès de Salah Abdeslam soulève un débat sur l'indépendance de la justice - France 3 Hauts-de-France"> <i class="icomoon-twitter"></i>Twitter </a></li><li> <a class="fr3r_google_link social-content--google" href="https://plus.google.com/share?url=https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Fbelgique-proces-salah-abdeslam-souleve-debat-independance-justice-1422247.html"> <i class="icomoon-google"></i>Partager </a></li><li> <a class="social-content--mail" href="mailto:?subject=En%20Belgique%2C%20le%20proc%C3%A8s%20de%20Salah%20Abdeslam%20soul%C3%A8ve%20un%20d%C3%A9bat%20sur%20l%27ind%C3%A9pendance%20de%20la%20justice%20-%20France%203%20Hauts-de-France&body=Un%20ami%20veut%20partager%20l%27article%20de%20France%203%20Hauts-de-France%20%22En%20Belgique%2C%20le%20proc%C3%A8s%20de%20Salah%20Abdeslam%20soul%C3%A8ve%20un%20d%C3%A9bat%20sur%20l%27ind%C3%A9pendance%20de%20la%20justice%22%20avec%20vous.%20https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Fbelgique-proces-salah-abdeslam-souleve-debat-independance-justice-1422247.html "> <i class="icomoon-envelope"></i>Envoyer </a></li></ul><ul class="tags-button-content m-t-2"><li class="first"><a href="https://france3-regions.francetvinfo.fr/international/belgique?r=hauts-de-france" class="tags-button-content--link">Belgique</a></li><li><a href="https://france3-regions.francetvinfo.fr/international?r=hauts-de-france" class="tags-button-content--link">international</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/justice?r=hauts-de-france" class="tags-button-content--link">justice</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe?r=hauts-de-france" class="tags-button-content--link">société</a></li><li><a href="https://france3-regions.francetvinfo.fr/faits-divers/terrorisme?r=hauts-de-france" class="tags-button-content--link">terrorisme</a></li><li class="last"><a href="https://france3-regions.francetvinfo.fr/faits-divers?r=hauts-de-france" class="tags-button-content--link">faits divers</a></li></ul> <!-- OURBRAIN --><div class="container-partenaires"><div class="OUTBRAIN" data-src="https://france3-regions.francetvinfo.fr/hauts-de-france/belgique-proces-salah-abdeslam-souleve-debat-independance-justice-1422247.html" data-widget-id="AR_2" data-ob-template="france3fr"></div><div class="OUTBRAIN" data-src="https://france3-regions.francetvinfo.fr/hauts-de-france/belgique-proces-salah-abdeslam-souleve-debat-independance-justice-1422247.html" data-widget-id="AR_3" data-ob-template="france3fr"></div></div> <!-- FIN OURBRAIN --> </section> <aside class="aside-img__content col-md-4"><div class="aside-img__content--pub"><div class="block-fr3-add"><div id="eShowPubMiddle"><div class="publicite">publicité</div><div id="oas_Middle"></div></div></div></div><div class="figure-full-width--mobile m-b-2 m-t-2"><div class="force-width"><div class="bg-color--blue text-white m-t-2 m-b-3 p-t-1 p-b-2"> <img class="center-block m-b-1" style="width:auto" src="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/assets/images/2017/01/31/bloc-jt-12-13.png" alt="12/13" width="80" height="26" border="0" usemap="#JT" data-pin-nopin="true" /><p class="text-center text-light text-md m-t-1 m-b-1 m-l-1 m-r-1"><a class="text-white" href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/jt-1213-nord-pas-de-calais">Nord Pas-de-Calais</a>, <a class="text-white" href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/jt-1213-picardie">Picardie</a></p><div class="border-separator--white"></div><img class="center-block m-t-1 m-b-1" style="width:auto" src="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/assets/images/2017/01/31/bloc-jt-19-20.png" alt="19/20" width="80" height="25" border="0" usemap="#JT" data-pin-nopin="true" /><p class="text-center text-light text-md m-t-1 m-b-1 m-l-1 m-r-1"><a class="text-white" href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/jt-1920-nord-pas-de-calais">Nord Pas-de-Calais</a>, <a class="text-white" href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/jt-1920-picardie">Picardie</a></p><div class="border-separator--white"></div><h2 class="font-weight-normal font-size-2-3 text-uppercase text-center text-light m-t-1 m-b-0">éditions locales</h2><p class="text-center text-light text-md m-t-1 m-b-0 m-l-1 m-r-1"><a class="text-white link-underline-hover" href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/jt-local-1920-cote-d-opale">Côte d'Opale</a></p></div></div></div><div data-time="1518428160" id="fr3r-chartbeat-toppages" class="aside-img__content-chartbeat"><h3 class="text-thin text-uppercase main-title main-title--sm">Les plus chauds</h3> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/meteo-france-previsions-ce-lundi-12-fevrier-semaine-1422173.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/02/12/20180211_153046-3506319.jpg?itok=SiDpthYz" alt="Météo France : prévisions pour ce lundi 12 février et pour la semaine" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/02/12/20180211_153046-3506319.jpg?itok=SiDpthYz" alt="Météo France : prévisions pour ce lundi 12 février et pour la semaine" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Météo France : prévisions pour ce lundi 12 février et pour la semaine</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/guerison-mysterieuse-nordiste-diocese-beauvais-annonce-70e-miracle-survenu-lourdes-1422071.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/02/11/received_1551716804949036-3506159.png?itok=yZsE7oAT" alt="Guérison mystérieuse d&#039;une Nordiste: le diocèse de Beauvais annonce un 70e miracle survenu à Lourdes" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/02/11/received_1551716804949036-3506159.png?itok=yZsE7oAT" alt="Guérison mystérieuse d&#039;une Nordiste: le diocèse de Beauvais annonce un 70e miracle survenu à Lourdes" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Guérison mystérieuse d'une Nordiste: le diocèse de Beauvais annonce un 70e miracle survenu à Lourdes</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/les-documentaires-de-france-3-nord-pas-de-calais/documentaire-vivement-ecole-1414373.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/02/05/vivement_lecoleok-3494235.jpg?itok=4BISBAJO" alt="Documentaire : “Vivement l&#039;école”" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/02/05/vivement_lecoleok-3494235.jpg?itok=4BISBAJO" alt="Documentaire : “Vivement l&#039;école”" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Documentaire : “Vivement l'école”</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/calais/passagere-disparait-ferry-recherches-sont-engagees-mer-entre-calais-douvres-1422229.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/02/12/maxnewsfrthree692854-3506519.jpg?itok=d7NOJL7p" alt="Une passagère disparait d&#039;un ferry : des recherches sont engagées en mer entre Calais et Douvres" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/02/12/maxnewsfrthree692854-3506519.jpg?itok=d7NOJL7p" alt="Une passagère disparait d&#039;un ferry : des recherches sont engagées en mer entre Calais et Douvres" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Une passagère disparait d'un ferry : des recherches sont engagées en mer entre Calais et Douvres</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/dunkerque/carnaval-dunkerque-suivez-direct-jet-harengs-balcon-mairie-1421885.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/02/11/maxnewsspecial102045-3505383.jpg?itok=r0MnfbxE" alt="Carnaval de Dunkerque : suivez en direct le jet de harengs depuis le balcon de la mairie !" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/02/11/maxnewsspecial102045-3505383.jpg?itok=r0MnfbxE" alt="Carnaval de Dunkerque : suivez en direct le jet de harengs depuis le balcon de la mairie !" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Carnaval de Dunkerque : suivez en direct le jet de harengs depuis le balcon de la mairie !</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/berck/berck-mer-incendiaire-hopital-calot-reconnu-partiellement-faits-1421983.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/02/11/img_1091-3505647.jpg?itok=dJVTBX5A" alt="Berck-sur-Mer : l&#039;incendiaire de l&#039;hôpital Calot a reconnu (partiellement) les faits" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/02/11/img_1091-3505647.jpg?itok=dJVTBX5A" alt="Berck-sur-Mer : l&#039;incendiaire de l&#039;hôpital Calot a reconnu (partiellement) les faits" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Berck-sur-Mer : l'incendiaire de l'hôpital Calot a reconnu (partiellement) les faits</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/rc-lens-embrouille-entre-diarra-dja-dje-dje-juste-apres-but-lensois-pourquoi-1419023.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/02/08/foot_coupe_de_france_lens_troyes_012-00_08_08_16-3499429.jpg?itok=fjPCBkEW" alt="RC Lens : une embrouille entre Diarra et Dja Djé Djé juste après le but lensois, pourquoi ?" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/02/08/foot_coupe_de_france_lens_troyes_012-00_08_08_16-3499429.jpg?itok=fjPCBkEW" alt="RC Lens : une embrouille entre Diarra et Dja Djé Djé juste après le but lensois, pourquoi ?" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">RC Lens : une embrouille entre Diarra et Dja Djé Djé juste après le but lensois, pourquoi ?</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/aisne/fratricide-chateau-thierry-jeune-homme-18-ans-mis-examen-homicide-ecroue-1422125.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/02/11/img_4887_1-3506017.jpg?itok=ORNEKdPn" alt="Fratricide à Château-Thierry : le jeune homme de 18 ans mis en examen pour homicide et écroué" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/02/11/img_4887_1-3506017.jpg?itok=ORNEKdPn" alt="Fratricide à Château-Thierry : le jeune homme de 18 ans mis en examen pour homicide et écroué" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Fratricide à Château-Thierry : le jeune homme de 18 ans mis en examen pour homicide et écroué</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/dunkerque/carnaval-dunkerque-on-teste-meilleures-chapelles-du-coin-1422151.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/02/11/untitled_collage_7-3506261.png?itok=koqyfnC_" alt="Carnaval de Dunkerque : on a testé les meilleures chapelles du coin" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/02/11/untitled_collage_7-3506261.png?itok=koqyfnC_" alt="Carnaval de Dunkerque : on a testé les meilleures chapelles du coin" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Carnaval de Dunkerque : on a testé les meilleures chapelles du coin</figcaption> </figure> </a></div> </aside></div></div> </article></main><h3 class="text-thin text-uppercase main-title--center container">Sur le même sujet</h3><div class="container readmore-column-style slider-damier owl-carousel"> <a class="readmore-column-style--content readmore-column-style--empty" href="https://france3-regions.francetvinfo.fr/hauts-de-france/belgique-confettis-prives-carnaval-1421505.html"><h3 class="readmore-column-style--title text-medium">Belgique : les confettis privés de carnaval !</h3></a><a class="readmore-column-style--content " href="https://france3-regions.francetvinfo.fr/hauts-de-france/neige-si-vous-profitiez-du-week-end-aller-skier-belgique-1421395.html"><div class="readmore-column-style--img"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2018/02/10/maxstockfr040454-3504311.jpg?itok=PqFYfwK8" alt="" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2018/02/10/maxstockfr040454-3504311.jpg?itok=PqFYfwK8" alt="" /></noscript></div><h3 class="readmore-column-style--title text-medium">Neige : et si vous profitiez du week-end pour aller skier en Belgique ?</h3></a><a class="readmore-column-style--content readmore-column-style--empty" href="https://france3-regions.francetvinfo.fr/hauts-de-france/emploi-plopsaland-recrute-1500-personnes-ete-1419475.html"><h3 class="readmore-column-style--title text-medium">Emploi : Plopsaland recrute 1500 personnes pour l'été</h3></a><a class="readmore-column-style--content " href="https://france3-regions.francetvinfo.fr/grand-est/animaux-du-parc-animalier-bouillon-choyes-neige-1420299.html"><div class="readmore-column-style--img"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2018/02/09/tr4_off_animaux_dans_le_froid_bouillon-00_00_00_00-3501969.jpg?itok=j5Iqiz5V" alt="" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2018/02/09/tr4_off_animaux_dans_le_froid_bouillon-00_00_00_00-3501969.jpg?itok=j5Iqiz5V" alt="" /></noscript></div><h3 class="readmore-column-style--title text-medium">Les animaux du parc animalier de Bouillon choyés avec la neige</h3></a><a class="readmore-column-style--content readmore-column-style--empty" href="https://france3-regions.francetvinfo.fr/pays-de-la-loire/sarthe/sarthe-ce-que-on-sait-assassinat-louise-lavergne-liege-belgique-1347363.html"><h3 class="readmore-column-style--title text-medium">Sarthe : ce que l'on sait sur l'assassinat de Louise Lavergne à Liège en Belgique</h3></a><a class="readmore-column-style--content " href="https://france3-regions.francetvinfo.fr/grand-est/meurthe-et-moselle/trafic-drogue-belge-interpelle-belgique-gendarmes-nancy-1174069.html"><div class="readmore-column-style--img"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/01/13/safe_image.jpg?itok=z-lpxdUI" alt="" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/01/13/safe_image.jpg?itok=z-lpxdUI" alt="" /></noscript></div><h3 class="readmore-column-style--title text-medium">Trafic de drogue : un Belge interpellé en Belgique par les gendarmes de Nancy</h3></a></div><section class="bg-color--black p-b-3 " id="block-last-videos"><div class="max-width"><div class="main-video container"><div class="responsive-16-9 figure-full-width--mobile"><iframe src="//www.youtube.com/embed/1OkcPSHyhJk" width="566" height="326" frameborder="0" allowfullscreen></iframe></div><div><h3 class="title-md text-white m-b-1">REPLAY. Carnaval de Dunkerque : “Allez, venez, entrez dans la bande !”</h3></div></div></div><div class="container m-t-3"><div class="slider-inline slider-inline--black slider-inline--noPadding owl-carousel"> <a class="slider-inline-style--content launch-video" href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/boeschepe-vient-perdre-son-poete-ghislain-gouwy-1421739.html" data-aid="2655625" data-type="1"><div class="slider-inline--img icomoon-play4"> <img class="img-responsive" src="https://sivideo.webservices.francetelevisions.fr/staticftv/images_pdm_ni/2018-02-11/NI_1183123_1518340556_1518340560_300.jpg" width="380" height="190" alt="" title="" /></div><p class="slider-inline-style--title">Ghislain Gouwy, le poète conteur de Boeschèpe</p> </a> <a class="slider-inline-style--content launch-video" href="" data-aid="2654819" data-type="1"><div class="slider-inline--img icomoon-play4"> <img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/assets/images/2018/02/09/carnaval_dunkerque-3502549.jpg" width="380" height="190" alt="" title="" /></div><p class="slider-inline-style--title">"Allez, venez, entrez dans la bande !", dimanche 11 février à 20h25</p> </a> <a class="slider-inline-style--content launch-video" href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/vous-etes-formidables/yesterday-chante-lillois-louis-aguilar-1419699.html" data-aid="2652905" data-type="1"><div class="slider-inline--img icomoon-play4"> <img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/assets/images/2018/02/09/vef_09_02_2018-00_18_12_07-3502317.jpg" width="380" height="190" alt="" title="" /></div><p class="slider-inline-style--title">Louis Aguilar chante "Yesterday"</p> </a></div><div class="button-content button-center p-b-0 p-t-0 m-t-3 hidden-xs"> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/videos" class="btn btn-default btn-black-bg text-uppercase font-weight-bold">Toutes les vidéos</a></div></div></section><h3 class="text-thin text-uppercase main-title--center main-title--no-bg">Près de chez vous</h3><div class="container m-t-3 mobile-toggler-wrapper geoloc"><div class="row clear-both-3"><div class="col-md-4" data-lat="49.894067" data-long="2.295753"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="https://france3-regions.francetvinfo.fr/hauts-de-france/somme/amiens">Amiens</a></h3></div> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/somme/amiens/amiens-champion-france-hockey-salle-1422249.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2018/02/12/27747772_1868992593360526_8592623318474375615_o-3506515.jpg?itok=aXSAiBSg" alt="Amiens champion de France de hockey en salle" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2018/02/12/27747772_1868992593360526_8592623318474375615_o-3506515.jpg?itok=aXSAiBSg" alt="Amiens champion de France de hockey en salle" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Amiens champion de France de hockey en salle</h2></div> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/somme/amiens/insolite-ils-debarassent-canaux-somme-leurs-dechets-metalliques-1421853.html" class="block-info--text-content"><h2 class="block-info--title">Insolite : ils débarrassent les canaux de la Somme de leurs déchets métalliques</h2> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/somme/amiens/parkings-souterrains-bientot-gratuits-amiens-1421069.html" class="block-info--text-content"><h2 class="block-info--title">Les parkings souterrains bientôt gratuits à Amiens ?</h2> </a></div></div><div class="col-md-4" data-lat="50.723147" data-long="3.213673"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/lille-metropole">Lille Métropole</a></h3></div> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/lille-metropole/jean-marie-pen-menace-aller-au-congres-du-fn-lille-recourant-force-publique-1421061.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2018/02/09/maxnewsworldfour418957-3503789.jpg?itok=BJSx_O5S" alt="Jean-Marie Le Pen menace d'aller au congrès du FN à Lille, en recourant à "la force publique"" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2018/02/09/maxnewsworldfour418957-3503789.jpg?itok=BJSx_O5S" alt="Jean-Marie Le Pen menace d'aller au congrès du FN à Lille, en recourant à "la force publique"" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Jean-Marie Le Pen menace d'aller au congrès du FN à Lille, en recourant à "la force publique"</h2></div> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/lille-metropole/losc-galtier-n-aucune-inquietude-plan-financier-1420697.html" class="block-info--text-content"><h2 class="block-info--title">LOSC : Galtier n'a "aucune inquiétude sur un plan financier"</h2> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/lille-metropole/lille-fn-interdira-jean-marie-pen-acces-son-congres-1420423.html" class="block-info--text-content"><h2 class="block-info--title">Lille : le FN interdira à Jean-Marie Le Pen l'accès à son congrès</h2> </a></div></div><div class="col-md-4" data-lat="50.863762" data-long="1.591952"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="https://france3-regions.francetvinfo.fr/hauts-de-france/cote-opale">Côte d'Opale</a></h3></div> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/cote-opale/touquet/touquet-crs-postes-devant-villa-macron-bientot-remplaces-gendarmes-mobiles-1421655.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2018/02/10/villatouquet-3504765.jpg?itok=erA8CPPU" alt="Le Touquet : les CRS postés devant la villa des Macron bientôt remplacés par des gendarmes mobiles" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2018/02/10/villatouquet-3504765.jpg?itok=erA8CPPU" alt="Le Touquet : les CRS postés devant la villa des Macron bientôt remplacés par des gendarmes mobiles" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Le Touquet : les CRS postés devant la villa des Macron bientôt remplacés par des gendarmes mobiles</h2></div> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/cote-opale/touquet/fed-cup-nordiste-pauline-parmentier-entamera-rencontre-suivie-kristina-mladenovic-1420643.html" class="block-info--text-content"><h2 class="block-info--title">Fed Cup : la Nordiste Pauline Parmentier entamera la rencontre, suivie de Kristina Mladenovic</h2> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/cote-opale/touquet/oui-il-y-nordiste-aux-jeux-olympiques-pyeongchang-1420263.html" class="block-info--text-content"><h2 class="block-info--title">Oui, il y a une Nordiste aux Jeux Olympiques de PyeongChang !</h2> </a></div></div><div class="col-md-4" data-lat="50.291002" data-long="2.777535"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="https://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/arras">Arras</a></h3></div> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/arras/rc-lens-defenseur-brice-dja-djedje-est-sorti-garde-vue-1421341.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2018/02/10/maxsportsworldtwo3538301-3504179.jpg?itok=kFcaA10y" alt="RC Lens : le défenseur Brice Dja Djédjé est sorti de garde à vue " /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2018/02/10/maxsportsworldtwo3538301-3504179.jpg?itok=kFcaA10y" alt="RC Lens : le défenseur Brice Dja Djédjé est sorti de garde à vue " /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">RC Lens : le défenseur Brice Dja Djédjé est sorti de garde à vue</h2></div> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/arras/saint-laurent-blangy-poids-lourd-arrete-voies-ferrees-evite-train-justesse-1420987.html" class="block-info--text-content"><h2 class="block-info--title">Saint-Laurent-Blangy : un poids lourd arrêté sur les voies ferrées évite un train de justesse</h2> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/arras/fusillade-du-thalys-avocate-du-principal-suspect-envisage-demander-suspension-du-film-1418275.html" class="block-info--text-content"><h2 class="block-info--title">Fusillade du Thalys : l'avocate d'El Khazzani envisage de demander la suspension du film d'Eastwood</h2> </a></div></div><div class="col-md-4" data-lat="49.429539" data-long="2.080712"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="https://france3-regions.francetvinfo.fr/hauts-de-france/oise/beauvais">Beauvais</a></h3></div> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/oise/beauvais/beauvais-deux-personnes-gravement-blessees-face-face-1421917.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2018/02/11/27912852_2308135002545794_2436920716564087151_o-3505389.jpg?itok=mEdDoiSl" alt="Beauvais : deux personnes gravement blessées dans un face-à-face" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2018/02/11/27912852_2308135002545794_2436920716564087151_o-3505389.jpg?itok=mEdDoiSl" alt="Beauvais : deux personnes gravement blessées dans un face-à-face" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Beauvais : deux personnes gravement blessées dans un face-à-face</h2></div> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/neige-plus-bus-plusieurs-villes-picardie-1420465.html" class="block-info--text-content"><h2 class="block-info--title">Neige : reprise progressive du trafic des bus des villes de Picardie</h2> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/oise/beauvais/mobilisation-motards-colere-beauvais-ce-samedi-1414817.html" class="block-info--text-content"><h2 class="block-info--title">Mobilisation des motards en colère à Beauvais ce samedi</h2> </a></div></div><div class="col-md-4" data-lat="49.847066" data-long="3.287400"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="https://france3-regions.francetvinfo.fr/hauts-de-france/aisne/saint-quentin">Saint-Quentin</a></h3></div> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/aisne/saint-quentin/joueuses-du-ttsq-essuient-defaite-turquie-1421733.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2018/02/10/27709504_1570075863047210_3800831781600169980_o-3505007.jpg?itok=jpHoP8-5" alt="Les joueuses du TTSQ éliminées des quarts de finale en Turquie" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2018/02/10/27709504_1570075863047210_3800831781600169980_o-3505007.jpg?itok=jpHoP8-5" alt="Les joueuses du TTSQ éliminées des quarts de finale en Turquie" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Les joueuses du TTSQ éliminées des quarts de finale en Turquie</h2></div> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/aisne/saint-quentin/tennis-table-defaite-du-ttsq-face-aux-turques-bursa-1409843.html" class="block-info--text-content"><h2 class="block-info--title">Tennis de table : défaite du TTSQ face aux Turques de Bursa</h2> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/aisne/saint-quentin/saint-quentin-moments-fraternite-petits-freres-pauvres-1409105.html" class="block-info--text-content"><h2 class="block-info--title">Saint-Quentin : moments de fraternité avec les Petits Frères des Pauvres</h2> </a></div></div><div class="col-md-4 hidden-xs hidden-sm" data-lat="50.357113" data-long="3.518332"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/valenciennes">Valenciennes</a></h3></div> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/rc-lens-arrache-nul-derby-face-valenciennes-1421659.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2018/02/10/rclens-3504823.jpg?itok=fqpQ8seE" alt="Le RC Lens arrache le nul dans le derby face à Valenciennes" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2018/02/10/rclens-3504823.jpg?itok=fqpQ8seE" alt="Le RC Lens arrache le nul dans le derby face à Valenciennes" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Le RC Lens arrache le nul dans le derby face à Valenciennes</h2></div> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/valenciennes/ascoval-saint-saulve-5-millions-euros-aides-publiques-prime-aux-employes-1414149.html" class="block-info--text-content"><h2 class="block-info--title">Ascoval à Saint-Saulve : 5 millions d'euros d'aides publiques et une prime aux employés</h2> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/valenciennes/valenciennes-place-du-centre-ville-bouclee-apres-decouverte-obus-1414349.html" class="block-info--text-content"><h2 class="block-info--title">Valenciennes : une place du centre-ville bouclée après la découverte d'un obus</h2> </a></div></div><div class="col-md-4 hidden-xs hidden-sm" data-lat="50.573277" data-long="2.324468"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="https://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais">Pas-de-Calais</a></h3></div> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/calais/passagere-disparait-ferry-recherches-sont-engagees-mer-entre-calais-douvres-1422229.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2018/02/12/maxnewsfrthree692854-3506519.jpg?itok=7b_iR7Ek" alt="Une passagère disparaît d'un ferry : des recherches sont engagées en mer entre Calais et Douvres" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2018/02/12/maxnewsfrthree692854-3506519.jpg?itok=7b_iR7Ek" alt="Une passagère disparaît d'un ferry : des recherches sont engagées en mer entre Calais et Douvres" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Une passagère disparaît d'un ferry : des recherches sont engagées en mer entre Calais et Douvres</h2></div> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/berck/berck-mer-incendiaire-hopital-calot-reconnu-partiellement-faits-1421983.html" class="block-info--text-content"><h2 class="block-info--title">Berck-sur-Mer : l'incendiaire de l'hôpital Calot a reconnu (partiellement) les faits</h2> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/rc-lens-arrache-nul-derby-face-valenciennes-1421659.html" class="block-info--text-content"><h2 class="block-info--title">Le RC Lens arrache le nul dans le derby face à Valenciennes</h2> </a></div></div><div class="col-md-4 hidden-xs hidden-sm" data-lat="49.452030" data-long="11.076750"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0">Nord</a></h3></div> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/cambrai/cambrai-homme-60-ans-tabasse-mort-quatre-jeunes-priori-raisons-1422257.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2018/02/12/cambrai_8-3506645.jpg?itok=mU9a9utN" alt="Cambrai : un homme de 60 ans tabassé à mort par quatre jeunes, a priori sans raisons" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2018/02/12/cambrai_8-3506645.jpg?itok=mU9a9utN" alt="Cambrai : un homme de 60 ans tabassé à mort par quatre jeunes, a priori sans raisons" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Cambrai : un homme de 60 ans tabassé à mort par quatre jeunes, a priori sans raisons</h2></div> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/france-finale-fed-cup-heureusement-il-y-avait-kristina-mladenovic-1422183.html" class="block-info--text-content"><h2 class="block-info--title">La France en finale de la Fed Cup : heureusement, il y avait Kristina Mladenovic...</h2> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/dunkerque/carnaval-dunkerque-concours-du-cri-mouette-trouve-son-champion-1422161.html" class="block-info--text-content"><h2 class="block-info--title">Carnaval de Dunkerque : le concours du cri de la mouette a trouvé son champion !</h2> </a></div></div><div class="col-md-4 hidden-xs hidden-sm" data-lat="49.421457" data-long="2.414640"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="https://france3-regions.francetvinfo.fr/hauts-de-france/oise">Oise</a></h3></div> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/oise/beauvais/beauvais-deux-personnes-gravement-blessees-face-face-1421917.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2018/02/11/27912852_2308135002545794_2436920716564087151_o-3505389.jpg?itok=mEdDoiSl" alt="Beauvais : deux personnes gravement blessées dans un face-à-face" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2018/02/11/27912852_2308135002545794_2436920716564087151_o-3505389.jpg?itok=mEdDoiSl" alt="Beauvais : deux personnes gravement blessées dans un face-à-face" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Beauvais : deux personnes gravement blessées dans un face-à-face</h2></div> </a> <a href="https://france3-regions.francetvinfo.fr/normandie/pays-bray-routes-deneigees-grace-aux-saleuses-aux-agriculteurs-1421107.html" class="block-info--text-content"><h2 class="block-info--title">Pays de Bray : les routes déneigées grâce aux saleuses et aux agriculteurs</h2> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/oise/neige-zones-stockage-camions-sont-cours-desactivation-1421051.html" class="block-info--text-content"><h2 class="block-info--title">Neige : les zones de stockage des camions sont en cours de désactivation</h2> </a></div></div><div class="col-md-4 hidden-xs hidden-sm" data-lat="49.476920" data-long="3.441737"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="https://france3-regions.francetvinfo.fr/hauts-de-france/aisne">Aisne</a></h3></div> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/aisne/laon/train-laon-paris-pourrait-changer-terminus-1422261.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2018/02/12/s02_inquietudes_ligne_sncf_paris_laon-00_00_02_00-3506627.jpg?itok=yv7885ru" alt="Le train Laon-Paris pourrait changer de terminus" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2018/02/12/s02_inquietudes_ligne_sncf_paris_laon-00_00_02_00-3506627.jpg?itok=yv7885ru" alt="Le train Laon-Paris pourrait changer de terminus" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Le train Laon-Paris pourrait changer de terminus</h2></div> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/aisne/fratricide-chateau-thierry-jeune-homme-18-ans-mis-examen-homicide-ecroue-1422125.html" class="block-info--text-content"><h2 class="block-info--title">Fratricide à Château-Thierry : le jeune homme de 18 ans mis en examen pour homicide et écroué</h2> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/aisne/laon/fratricide-chateau-thierry-accuse-defere-cet-apres-midi-1422059.html" class="block-info--text-content"><h2 class="block-info--title">Fratricide à Château-Thierry : l'accusé déféré cet après-midi</h2> </a></div></div><div class="col-md-4 hidden-xs hidden-sm" data-lat="49.914518" data-long="2.270710"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="https://france3-regions.francetvinfo.fr/hauts-de-france/somme">Somme</a></h3></div> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/somme/amiens/amiens-champion-france-hockey-salle-1422249.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2018/02/12/27747772_1868992593360526_8592623318474375615_o-3506515.jpg?itok=aXSAiBSg" alt="Amiens champion de France de hockey en salle" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2018/02/12/27747772_1868992593360526_8592623318474375615_o-3506515.jpg?itok=aXSAiBSg" alt="Amiens champion de France de hockey en salle" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Amiens champion de France de hockey en salle</h2></div> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/somme/amiens/insolite-ils-debarassent-canaux-somme-leurs-dechets-metalliques-1421853.html" class="block-info--text-content"><h2 class="block-info--title">Insolite : ils débarrassent les canaux de la Somme de leurs déchets métalliques</h2> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/somme/albert-dessinateur-patfawl-dedicace-son-dernier-livre-autisme-1421577.html" class="block-info--text-content"><h2 class="block-info--title">Albert : le dessinateur Patfawl dédicace son "manuel" sur l'autisme</h2> </a></div></div><div class="button-center m-t-1 m-b-2 visible-xs visible-sm"> <button type="button" class="btn btn-default text-uppercase font-weight-bold mobile-toggler-button"><i class="icomoon-plus4" aria-hidden="true"></i> Plus d'actualités</button></div></div></div><div class="container"><div class="row"><div class="content-article-top--container col-md-offset-2 col-md-4"><div class="content-article-top"><h2 class="text-thin text-uppercase main-title--center">Les + Lus</h2><div class="view view-bloc-le-plus view-id-bloc_le_plus view-display-id-block_most_viewed_article view-dom-id-df1d1c1e9495c073670442b27283de7c"><div class="view-content"><ul class="content-article-top--list"><li class="views-row views-row-1 views-row-odd views-row-first"> <a href="/hauts-de-france/nord-0/lille-metropole/lille-mort-adolescente-apres-chute-six-etages-1416147.html">Lille : mort d&#039;une adolescente après une chute de six étages</a></li><li class="views-row views-row-2 views-row-even"> <a href="/hauts-de-france/pas-calais/aire-lys-tombe-du-petit-yanis-degradee-an-apres-sa-mort-pipi-au-lit-1415885.html">Aire-sur-la-Lys : la tombe du petit Yanis dégradée un an après sa mort, puni pour un &quot;pipi au lit&quot;</a></li><li class="views-row views-row-3 views-row-odd"> <a href="/hauts-de-france/voici-top-prenoms-tendance-hauts-france-1417093.html">Voici le top des prénoms tendance dans les Hauts-de-France (par département)</a></li><li class="views-row views-row-4 views-row-even"> <a href="/hauts-de-france/carnaval-dunkerque-quand-clovis-cornillac-chante-chantaaaal-t-as-mis-ton-doigt-mon-1419285.html">Carnaval de Dunkerque : quand Clovis Cornillac chante &quot;Chantaaaal, t&#039;as mis ton doigt dans mon...&quot;</a></li><li class="views-row views-row-5 views-row-odd views-row-last"> <a href="/hauts-de-france/nord-0/lille-metropole/lille-jeune-femme-violee-quartier-gares-1419465.html">Lille : une jeune femme violée dans le quartier des gares</a></li></ul></div></div></div></div><div class="col-md-4 m-b-2"><div class="content-article-top"><h2 class="text-thin text-uppercase main-title--center">Les + Partagés</h2><div class="view view-bloc-le-plus view-id-bloc_le_plus view-display-id-block_most_shared_article view-dom-id-9588efde472a889850b319ef81b7e6d1"><div class="view-content"><ul class="content-article-top--list"><li class="views-row views-row-1 views-row-odd views-row-first"> <a href="/hauts-de-france/pas-calais/berck/incendies-berck-garde-vue-du-suspect-agent-securite-29-ans-va-etre-prolongee-1421509.html">Incendies à Berck : la garde à vue du suspect, un agent de sécurité de 29 ans, va être prolongée</a></li><li class="views-row views-row-2 views-row-even"> <a href="/hauts-de-france/nord-0/lille/hallennes-lez-haubourdin-gendarmerie-recherche-proprietaires-biquette-perdue-1421635.html">Hallennes-lez-Haubourdin : la gendarmerie recherche les propriétaires... d&#039;une &quot;biquette&quot; perdue</a></li><li class="views-row views-row-3 views-row-odd"> <a href="/hauts-de-france/cote-opale/touquet/touquet-crs-postes-devant-villa-macron-bientot-remplaces-gendarmes-mobiles-1421655.html">Le Touquet : les CRS postés devant la villa des Macron bientôt remplacés par des gendarmes mobiles</a></li><li class="views-row views-row-4 views-row-even"> <a href="/hauts-de-france/nord-0/dunkerque/n-oubliez-pas-paroles-chansons-du-carnaval-dunkerque-1421565.html">N&#039;oubliez pas les paroles des chansons du carnaval de Dunkerque !</a></li><li class="views-row views-row-5 views-row-odd views-row-last"> <a href="/hauts-de-france/rc-lens-arrache-nul-derby-face-valenciennes-1421659.html">Le RC Lens arrache le nul dans le derby face à Valenciennes</a></li></ul></div></div></div></div></div></div><img src="https://france3-regions.francetvinfo.fr/hauts-de-france/stats/article/1422247" style="position:absolute;"/><script type="text/javascript">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</script><div id="fr3-regions-map"><div class="block-inner-area"><div id="fr3-regions-map-hilight"><div class="block-regions-map-links container"><div class="block-regions-map col-sm-3 hidden-xs hidden-sm"> <img data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/themes/fr3r_responsive/images/map/image-map-v2.gif" alt="" usemap="#fr3-regions-map-areas" width="219" height="225" class="lazyload" /><map name="fr3-regions-map-areas" id="fr3-regions-map-areas"><area shape="poly" alt="" href="https://france3-regions.francetvinfo.fr/grand-est/" coords="147,27,147,33,145,35,145,41,139,43,139,50,137,54,136,58,138,59,136,61,135,64,137,65,138,66,139,69,141,70,142,72,144,75,153,75,154,74,155,72,157,72,161,77,161,81,167,82,169,80,172,80,173,76,175,75,177,73,179,73,181,74,184,73,185,74,189,75,192,76,194,78,194,82,195,82,196,85,201,85,202,84,203,82,202,78,202,74,203,72,203,71,202,69,202,67,203,66,204,64,204,60,205,59,205,56,206,55,209,51,210,50,211,48,211,46,209,47,207,46,203,46,201,45,199,44,199,43,196,43,196,44,192,44,192,43,188,43,188,44,187,43,183,37,179,36,177,36,177,38,175,38,173,37,171,36,169,36,169,37,167,36,166,34,164,33,162,32,160,30,158,30,158,27,157,26,157,24,158,24,158,22,156,22,155,23,154,24,154,27,152,27"/><area shape="poly" alt="" href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/" coords="67,97,70,103,70,109,71,111,70,113,67,113,65,112,62,112,61,114,58,113,55,113,54,115,57,115,61,117,63,121,61,122,59,120,58,118,57,120,59,124,59,127,62,128,63,130,67,132,68,134,68,137,69,139,70,142,69,144,68,142,67,139,67,136,65,135,64,133,60,131,60,143,58,144,58,150,57,152,57,158,56,160,56,163,55,165,55,168,54,170,54,173,51,179,47,181,46,183,48,184,54,184,52,188,54,189,57,189,59,190,60,192,65,192,67,194,67,197,69,197,70,196,72,195,74,191,76,190,77,188,77,185,78,183,78,180,77,178,75,177,74,175,75,173,75,170,76,168,79,169,81,167,87,167,89,166,92,166,94,165,95,163,95,160,97,159,96,157,96,154,102,151,104,147,103,145,103,142,107,144,108,146,111,146,115,144,119,136,121,135,122,133,122,127,120,126,120,123,122,122,123,120,123,117,122,115,120,114,119,112,115,110,109,110,107,111,104,111,102,112,99,112,99,109,97,108,92,98,90,97,88,98,85,98,83,94,81,93,77,95,74,95,72,94,71,96,68,96"/><area shape="poly" alt="" href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/" coords="130,65,129,67,129,70,131,74,128,80,129,82,128,85,128,91,130,95,130,98,131,100,131,103,133,104,136,104,138,105,140,104,142,108,146,110,145,113,144,115,146,116,152,116,153,114,155,113,159,115,159,112,161,111,161,108,167,108,168,110,170,112,172,113,174,112,176,113,180,111,181,109,182,106,183,104,185,103,187,99,187,96,191,94,192,92,194,91,195,88,195,85,196,83,193,77,187,74,184,74,182,73,176,73,174,77,172,78,172,81,170,82,167,82,165,83,163,82,162,80,160,79,160,76,159,74,155,72,154,74,151,74,149,75,146,75,143,74,141,70,139,69,137,65,131,65"/><area shape="poly" alt="" href="https://france3-regions.francetvinfo.fr/bretagne/" coords="26,50,27,50,28,50,29,51,30,50,31,50,32,50,33,50,34,50,35,51,36,52,36,53,37,54,38,55,38,56,39,57,40,58,41,57,42,56,43,55,44,55,45,55,46,55,47,56,48,56,49,56,50,56,51,55,52,55,53,55,53,56,54,57,55,57,56,57,57,57,57,58,58,59,58,60,59,61,60,61,61,60,62,60,63,60,64,61,64,62,65,63,65,64,65,65,64,66,64,67,64,68,64,69,65,70,65,71,65,72,64,72,63,73,62,74,62,75,62,76,61,77,60,77,59,77,58,76,57,77,56,77,55,78,54,78,53,78,52,78,51,79,50,79,49,79,48,80,47,81,46,82,45,82,44,83,44,84,43,84,42,84,41,83,40,83,39,83,38,83,37,83,36,83,35,83,34,82,33,81,32,81,31,81,30,80,30,79,29,78,28,78,27,78,26,77,25,76,24,76,23,75,22,75,21,75,20,75,19,74,18,73,17,73,16,73,15,74,14,74,13,74,12,74,11,74,11,73,12,72,11,71,11,70,10,69,9,69,8,69,7,68,6,68,6,67,7,66,8,66,9,66,10,66,11,66,12,66,13,65,12,64,11,64,10,64,9,64,9,63,9,62,8,61,7,61,6,61,6,60,6,59,6,58,6,57,6,56,7,55,8,55,9,54,10,54,11,53,12,53,13,53,14,53,15,53,16,53,17,53,18,52,18,51,19,51,20,51,20,52,21,53,22,53,23,53,24,53,25,53,26,52,26,51"/><area shape="poly" alt="" href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/" coords="104,54,105,54,106,54,107,55,107,56,107,57,108,58,108,59,109,60,110,61,110,62,111,63,112,64,112,65,112,66,113,67,114,67,115,67,116,66,117,66,118,66,119,66,120,67,121,67,121,68,121,69,120,70,121,71,122,71,123,71,124,70,125,70,126,70,127,70,128,70,129,71,130,71,130,72,130,73,130,74,129,75,129,76,129,77,128,78,128,79,127,79,126,80,127,81,128,82,128,83,128,84,127,85,127,86,127,87,127,88,127,89,128,90,129,91,129,92,129,93,129,94,130,95,130,96,130,97,130,98,130,99,130,100,129,101,128,102,127,102,126,102,125,103,124,103,123,104,122,105,122,106,122,107,122,108,121,108,120,108,119,108,118,109,118,110,117,109,116,110,115,110,114,110,113,109,112,110,111,110,110,110,109,110,108,110,107,110,106,110,105,111,104,111,103,111,102,111,101,110,100,110,99,110,99,109,98,108,97,107,96,107,95,106,95,105,95,104,95,103,95,102,94,101,93,100,92,99,92,98,92,97,91,96,90,96,89,97,88,97,87,97,86,96,85,95,84,95,83,94,83,93,82,92,82,91,82,90,82,89,83,88,84,87,84,86,85,85,85,84,86,83,87,83,88,82,89,81,90,81,91,80,92,79,92,78,93,77,94,76,95,75,95,74,95,73,95,72,95,71,96,70,95,69,95,68,94,67,94,66,94,65,95,65,96,64,97,63,97,62,97,61,96,60,96,59,96,58,96,57,97,56,98,56,99,55,100,55,101,55,102,55,103,55"/><area shape="poly" alt="" href="https://france3-regions.francetvinfo.fr/corse/" coords="212,184,213,184,214,184,215,185,215,186,215,187,215,188,216,189,216,190,215,191,215,192,216,193,217,194,217,195,217,196,217,197,217,198,217,199,217,200,217,201,217,202,217,203,217,204,217,205,217,206,217,207,217,208,216,209,216,210,216,211,216,212,216,213,216,214,216,215,216,216,216,217,216,218,216,219,215,220,215,221,215,222,214,223,213,223,212,223,211,223,210,222,209,222,208,221,207,221,206,220,205,220,205,219,205,218,205,217,204,216,203,216,203,215,203,214,204,213,203,212,202,212,201,212,201,211,201,210,202,209,203,208,202,207,201,207,200,207,200,206,200,205,200,204,200,203,199,202,199,201,199,200,200,200,201,199,201,198,201,197,202,196,203,195,204,194,205,194,206,194,207,193,208,192,209,191,210,191,211,191,212,190,212,189,212,188,212,187,212,186,212,185"/><area shape="poly" alt="" href="https://france3-regions.francetvinfo.fr/normandie/" coords="53,31,54,34,54,40,57,44,58,51,56,53,58,56,58,57,57,58,58,61,62,61,64,60,66,61,70,61,70,62,72,62,75,61,78,61,79,60,81,62,82,64,83,64,85,63,86,62,88,63,88,65,89,67,92,68,94,68,94,66,96,65,97,63,97,60,96,60,96,58,97,56,99,56,100,55,103,55,104,54,106,53,106,48,107,48,109,46,110,42,110,35,110,31,109,28,105,25,103,25,101,27,99,28,96,28,93,29,91,30,88,32,85,32,85,34,83,36,83,39,85,39,83,41,81,42,78,42,75,41,74,40,69,41,67,39,65,39,64,37,64,35,64,32,61,31,60,32"/><area shape="poly" alt="" href="https://france3-regions.francetvinfo.fr/paris-ile-de-france/" coords="109,46,110,46,111,46,112,46,113,46,114,46,115,46,116,46,117,47,118,46,119,46,120,46,120,47,121,48,122,48,123,48,124,48,125,48,126,48,127,48,128,48,129,48,130,48,131,49,132,49,133,50,134,51,135,52,135,53,135,54,135,55,136,56,136,57,136,58,136,59,136,60,136,61,135,62,135,63,134,64,133,64,132,64,131,64,130,65,129,66,129,67,129,68,129,69,128,68,127,69,126,69,125,70,124,70,123,70,122,69,121,68,121,67,120,66,119,66,118,65,117,65,116,65,115,65,114,65,113,65,112,64,112,63,111,62,110,61,110,60,109,59,108,59,107,58,107,57,107,56,107,55,107,54,106,53,107,52,106,51,106,50,106,49,106,48,107,47,108,47"/><area shape="poly" alt="" href="https://france3-regions.francetvinfo.fr/occitanie/" coords="102,141,103,143,103,146,100,152,98,153,96,157,97,159,95,160,94,162,94,165,90,167,87,167,85,168,79,168,77,169,74,175,75,177,77,178,79,182,76,188,74,189,74,192,72,193,73,195,75,196,76,198,79,198,81,199,84,199,86,198,88,199,90,198,90,195,94,197,97,197,98,199,101,199,102,201,104,202,105,200,109,202,109,205,112,205,113,207,117,205,121,207,124,207,128,205,131,205,133,204,131,200,131,197,132,195,132,192,133,189,134,187,138,185,141,185,142,183,144,182,146,180,147,178,151,180,153,179,154,177,156,176,161,166,158,160,155,160,153,161,150,161,148,160,144,152,144,149,140,147,138,148,137,146,135,145,134,147,132,148,130,152,128,151,128,148,124,146,121,152,119,153,116,153,115,151,116,149,115,147,111,145,109,146,107,145,106,143,103,142"/><area shape="poly" alt="" href="https://france3-regions.francetvinfo.fr/hauts-de-france/" coords="107,5,107,18,106,22,103,24,108,28,109,30,110,36,110,42,109,45,117,46,121,47,124,48,131,48,136,54,139,50,139,43,142,41,146,41,146,34,148,32,148,26,147,25,147,18,139,18,139,14,134,14,132,8,129,7,127,9,122,6,123,5,123,2,119,1,115,2,112,3"/><area shape="poly" alt="" href="https://france3-regions.francetvinfo.fr/pays-de-la-loire/" coords="66,61,67,61,68,61,69,62,70,62,71,62,72,62,73,61,74,61,75,61,76,61,77,61,78,61,79,62,80,62,81,63,82,64,83,64,84,63,84,62,85,62,86,62,87,63,87,64,88,65,88,66,89,67,90,67,91,67,92,68,93,68,93,69,94,70,94,71,94,72,94,73,94,74,93,75,93,76,93,77,92,78,92,79,91,80,90,80,89,81,88,81,87,82,86,82,85,82,84,83,84,84,84,85,84,86,83,87,83,88,83,89,82,90,82,91,81,92,81,93,80,93,79,94,78,94,77,94,76,94,75,94,74,94,73,94,72,95,71,96,70,96,69,96,68,96,67,97,67,98,68,99,69,100,69,101,69,102,69,103,70,104,70,105,70,106,70,107,70,108,70,109,70,110,70,111,70,112,69,112,68,112,67,112,66,111,65,111,64,111,63,111,62,112,61,112,60,113,59,113,58,112,57,112,56,111,55,110,54,110,53,109,52,109,51,108,50,107,50,106,50,105,49,104,49,103,48,102,47,101,46,100,45,99,45,98,45,97,45,96,46,96,47,95,48,94,47,93,46,93,45,92,45,91,46,90,45,89,44,89,43,89,42,89,41,89,40,88,40,87,40,86,40,85,41,85,42,84,43,84,44,83,45,83,46,83,47,82,48,81,49,80,49,79,50,79,51,79,52,79,53,79,54,79,55,78,55,77,56,77,57,77,58,77,59,77,60,77,61,77,62,76,62,75,63,74,64,73,65,72,65,71,65,70,65,69,65,68,65,67,65,66,65,65,65,64,65,63,65,62"/><area shape="poly" alt="" href="https://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/" coords="165,159,159,162,158,164,160,168,157,174,155,175,153,179,154,181,157,181,158,183,161,183,163,182,165,183,171,183,171,186,173,187,176,187,180,189,182,188,186,190,188,189,191,189,192,186,194,185,195,183,195,180,201,177,202,175,206,173,207,171,209,170,212,164,210,160,206,162,202,160,199,160,198,158,197,155,197,152,198,150,200,149,198,145,195,145,193,144,192,142,193,140,191,139,188,139,184,141,186,145,184,146,181,146,179,147,177,151,175,152,173,156,171,158,175,160,176,162,174,164,171,164,170,162,166,160,163,160"/><area shape="poly" alt="" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/" coords="130,102,127,102,126,104,124,105,122,109,119,109,118,111,119,113,121,114,122,116,123,119,123,122,121,126,121,135,119,136,114,146,115,148,115,151,119,153,121,152,122,150,124,149,125,147,127,148,129,150,129,153,131,149,137,146,138,148,141,148,143,149,148,159,152,161,164,161,166,160,170,162,173,162,175,163,176,161,175,159,173,158,172,156,173,154,175,153,176,151,178,150,179,148,183,146,186,146,187,144,185,143,184,141,186,140,189,140,191,139,197,139,198,137,200,136,201,134,200,132,198,131,194,123,196,122,197,120,192,110,190,109,187,109,185,110,184,112,182,114,181,116,179,115,181,111,180,109,178,110,177,112,175,113,172,113,162,108,160,109,159,111,159,114,157,115,155,114,152,114,150,116,147,116,145,115,144,113,146,112,146,109,142,107,140,103,136,105,134,104,131,104,130,102"/></map></div><div class="block-regions-list no-container-gutter col-md-9 col-sm-12 col-xs-12 clear-both-2--xs"><div class="container-fluid no-container-gutter m-b-3--xs"><div class="block-item-list col-xs-6 col-sm-3 p-t-0--xs p-b-0--xs"><ul class="m-b-0--xs"><li class="first"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/" rel="12">Auvergne-Rhône-Alpes</a></li><li><a href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/" rel="2">Bourgogne-Franche-Comté</a></li><li><a href="https://france3-regions.francetvinfo.fr/bretagne/" rel="3">Bretagne</a></li><li class="last"><a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/" rel="4">Centre-Val de Loire</a></li></ul></div><div class="block-item-list col-xs-6 col-sm-3 p-t-0--xs p-b-0--xs"><ul class="m-b-0--xs"><li class="first"><a href="https://france3-regions.francetvinfo.fr/corse/" rel="5">Corse ViaStella</a></li><li><a href="https://france3-regions.francetvinfo.fr/grand-est/" rel="0">Grand Est</a></li><li><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/" rel="9" class="selected">Hauts-de-France</a></li><li class="last"><a href="https://france3-regions.francetvinfo.fr/normandie/" rel="6">Normandie</a></li></ul></div><div class="block-item-list col-xs-6 col-sm-3 p-t-0--xs p-b-0--xs"><ul class="m-b-0--xs"><li class="first"><a href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/" rel="1">Nouvelle-Aquitaine</a></li><li><a href="https://france3-regions.francetvinfo.fr/occitanie/" rel="8">Occitanie</a></li><li><a href="https://france3-regions.francetvinfo.fr/paris-ile-de-france/" rel="7">Paris Ile-de-France</a></li><li class="last"><a href="https://france3-regions.francetvinfo.fr/pays-de-la-loire/" rel="10">Pays de la Loire</a></li></ul></div><div class="block-item-list col-xs-6 col-sm-3 p-t-0--xs p-b-0--xs"><ul class="m-b-0--xs"><li class="first"><a href="https://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/" rel="11">Provence-Alpes-Côte d&#039;Azur</a></li><li class="last"><a href="https://france3-regions.francetvinfo.fr/" class="all-regions-link">Toutes les régions</a></li></ul></div></div></div></div></div></div></div>        <script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__ImwmNhmVis2QSsPKdr4snyMDdCkS_ECoC0XNkfbgUv8__u6mUiNAYLtZmc7qNCj7BhatOf2uyV7aEK4u0LuZJLmU__l16zAn8r5BIkEemTDuqaSH9g0RZTjmvUKuu0GZtB6Hk.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__QkJM3jltJmZ9LUzNPOHTQ0EJ3Be4Q7SyXQ_CaWY6QqY__MqsY5SRdB7WZ7crSXTkazXXomELu-j8PpKpSEz5jXEI__l16zAn8r5BIkEemTDuqaSH9g0RZTjmvUKuu0GZtB6Hk.js"></script><script type="text/javascript" src="https://staticftv-a.akamaihd.net/player/bootstrap/bootstrap.min.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__NmIUrw-QbhA8S028w-ICt3dVcBHqZLo1a3-AdsWUfKc__q4mjgUq1UgRhHSXuu14BEz0j68zQQ2j0e53SKB6GBik__l16zAn8r5BIkEemTDuqaSH9g0RZTjmvUKuu0GZtB6Hk.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = "https://france3-regions.francetvinfo.fr/abonnements";
//--><!]]>
</script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__fdb1mZ3IML-MoS2tpEivlBetdCcP48XGJ62Vgs6Ix2M__fPs43w8LMFeHcwsbZILpQZ05echpp4tiWFRbmEoK_iA__l16zAn8r5BIkEemTDuqaSH9g0RZTjmvUKuu0GZtB6Hk.js"></script><script type="text/javascript" src="https://newsletters.francetv.fr/cnil/js/cnil-min-v20160108.js?mobile=1"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__NN7ACRfr4HUYOsFA4_ofEO_YzvP1KVtGaz9JOQaemP4__AAXDRsetfjtTX6Lpu-dGgpHTuQ0TSg92qUqd2MNh9sA__l16zAn8r5BIkEemTDuqaSH9g0RZTjmvUKuu0GZtB6Hk.js"></script><script type="text/javascript" src="https://www.francetvinfo.fr/skin/1.1.930/www/js/externe/dist/metanav-responsive.min.js"></script><script type="text/javascript">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</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// TMS.
(function (a, b, c, d) {
a = '//tags.tiqcdn.com/utag/francetv/ftv-regions/prod/utag.js';
b = document;
c = 'script';
d = b.createElement(c);
d.src = a;
d.type = 'text/java' + c;
d.async = true;
a = b.getElementsByTagName(c)[0];
a.parentNode.insertBefore(d, a);
})();
//--><!]]>
</script><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__0JlEn0JdAhyocwh0UUs3xHuS8S1DE1fJkhItGgSmrxM__iZMfbjnVNv2-UBACYw1xah4_jo7I-Qbei4MIp7veFlM__l16zAn8r5BIkEemTDuqaSH9g0RZTjmvUKuu0GZtB6Hk.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/hauts-de-france\/","pathPrefix":"","ajaxPageState":{"theme":"fr3r_responsive","theme_token":"NtljiCYanmGpRzU-rYJ8uo5sd3O6PXiW6cvOubBCYGc","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"sites\/regions_france3\/themes\/fr3r_responsive\/css\/external\/main.css":1,"sites\/all\/modules\/contrib\/cache_consistent\/css\/cache_consistent.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/asset\/css\/assets.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/custom\/ftv_evolutive_cache_control\/css\/ftv_evolutive_cache_control.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"https:\/\/newsletters.francetv.fr\/cnil\/css\/cnil-min-v20140904.css":1},"js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/bootstrap.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/owl.carousel.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/picturefill.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/modernizr-2.8.3.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/plugins.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/main.js":1,"public:\/\/languages\/fr_rPqXCE2SZ_5jNVzgkd-QGXPdQAfl6-ynLdD2fvk7MHE.js":1,"sites\/all\/modules\/custom\/fr3r_site\/scripts\/fr3r_site.alert.js":1,"sites\/all\/modules\/custom\/emvideo_fr3direct\/player.js":1,"https:\/\/staticftv-a.akamaihd.net\/player\/bootstrap\/bootstrap.min.js":1,"sites\/all\/modules\/custom\/dmcloud\/dmcloudlect.js":1,"sites\/all\/modules\/custom\/fr3r_page_videos\/scripts\/fr3r_page_videos.js":1,"sites\/all\/modules\/custom\/fr3r_newsletter_text\/scripts\/newsletter_inscription.js":1,"misc\/autocomplete.js":1,"sites\/all\/modules\/custom\/fr3r_ajax_blocks\/scripts\/fr3r_ajax_blocks.js":1,"https:\/\/newsletters.francetv.fr\/cnil\/js\/cnil-min-v20160108.js?mobile=1":1,"sites\/all\/modules\/custom\/fr3r_site\/search-handler.js":1,"sites\/all\/modules\/custom\/fr3r_site\/jquery.serverdate.js":1,"sites\/all\/modules\/custom\/fr3r_panes\/plugins\/content_types\/newscast_alert\/newscast_alert.js":1,"sites\/all\/modules\/custom\/fr3r_tpac\/fr3r_tpac.js":1,"https:\/\/www.francetvinfo.fr\/skin\/1.1.930\/www\/js\/externe\/dist\/metanav-responsive.min.js":1,"https:\/\/widgets.outbrain.com\/outbrain.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/libs\/bootstrap-toolkit.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/responsive_menu.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/region-element.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/scripts.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/jquery.lazyloadxt.min.js":1}},"fr3Mobile":{"expireHours":24,"commonCookieDomain":".francetvinfo.fr","activateSwap":1},"fr3rSite":{"alert_path":"https:\/\/france3-regions.francetvinfo.fr\/hauts-de-france\/bandeau-alert"},"fr3r_ajax_blocks":[{"selector":"#fr3r-chartbeat-toppages","lifetime":1800,"ajax_url":"\/hauts-de-france\/fr3r-ajax-block\/fr3r-blocks\/chartbeat-toppages"},{"selector":"#fr3rblock-7","lifetime":3600,"ajax_url":"\/bretagne\/fr3r-ajax-block\/fr3r-blocks\/7\/full"},{"selector":"#fr3rblock-7","lifetime":3600,"ajax_url":"\/bretagne\/fr3r-ajax-block\/fr3r-blocks\/7\/full"},{"selector":"#fr3-header","lifetime":300,"ajax_url":"\/hauts-de-france\/fr3r-ajax-block\/header"},{"selector":"#fr3-footer","lifetime":300,"ajax_url":"\/hauts-de-france\/fr3r-ajax-block\/footer"}],"fr3rNewscastAlert":{"hasLocales":true,"locales":{"newscast_alert":"Regardez en direct votre journal r\u00e9gional et les \u00e9ditions locales de Lille ou Boulogne-sur-Mer","videos":{"SIM_boulogne":{"label":"19\/20 Edition C\u00f4te d\u0027Opale en direct","start_time":"19:00","end_time":"19:30","pdm":"jt_local_19_20_cote_d_opale"}}},"key":-1},"base_url":"https:\/\/france3-regions.francetvinfo.fr\/hauts-de-france","fr3rTpacSettings":{"maxitems":"10","acurl":"\/sites\/regions_france3\/files\/autocomplete\/hauts_de_france_france3_fr_terms_emissions_list.json"},"fr3rTpac":{"look_up_length":{"edit-search-block-form--2":3}},"urlIsAjaxTrusted":{"\/hauts-de-france\/nord-0\/cambrai":true}});
//--><!]]>
</script>  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46da51d0bc","applicationID":"70425566","transactionName":"Y1wDYEYEDUIHUkMPX1oWNEZdSgtQE0VES1RRFAdGVQsAVElYWQJVTBcRXEQ=","queueTime":0,"applicationTime":48,"atts":"TxsAFg4eHkw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
