<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#" class="no-js">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <title>Football : l'idée d'un championnat belgo-néerlandais refait surface - France 3 Hauts-de-France</title>
    <meta http-equiv="X-UA-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <link rel="manifest" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/themes/fr3r_responsive/manifest.json">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="apple-mobile-web-app-title" content="Football : l'idée d'un championnat belgo-néerlandais refait surface - France 3 Hauts-de-France">

    <link rel="apple-touch-icon" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/themes/fr3r_responsive/images/icons/apple-touch-icon.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/themes/fr3r_responsive/images/icons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/themes/fr3r_responsive/images/icons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/themes/fr3r_responsive/images/icons/apple-touch-icon-144x144.png" />

    <meta name="msapplication-TileImage" content="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/themes/fr3r_responsive/images/icons/apple-touch-icon-144x144.png">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="theme-color" content="#0082E6">

    <!--[if IE]><![endif]--><link rel="dns-prefetch" href="//widgets.outbrain.com" /><link rel="preconnect" href="//widgets.outbrain.com" /><link rel="dns-prefetch" href="//www.francetvinfo.fr" /><link rel="preconnect" href="//www.francetvinfo.fr" /><link rel="preconnect" href="//languages" /><link rel="dns-prefetch" href="//languages" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><meta name="description" content="Une compétition plus relevée sportivement permettrait d&#039;augmenter les droits TV." /><link rel="canonical" href="https://france3-regions.francetvinfo.fr/hauts-de-france/football-idee-championnat-belgo-neerlandais-refait-surface-1778571.html" /><link rel="shortlink" href="https://france3-regions.francetvinfo.fr/hauts-de-france/football-idee-championnat-belgo-neerlandais-refait-surface-1778571.html" /><meta name="archimade_idsite" content="80" /><meta name="archimade_token" content="regions" /><link rel="amphtml" href="https://france3-regions.francetvinfo.fr/hauts-de-france/football-idee-championnat-belgo-neerlandais-refait-surface-1778571.amp" /><script type="text/javascript">
var kameleoonIframeURL = "https://france3-regions.francetvinfo.fr/hauts-de-france/kameleoon";
var kameleoonIframeOrigin = "https://france3-regions.francetvinfo.fr/hauts-de-france";
var kameleoonStartLoadTime = new Date().getTime();
var kameleoonLoadingTimeout = 1000;
var kameleoonLightIframe = false;
if (!document.getElementById("kameleoonLoadingStyleSheet") && !window.kameleoonDisplayPageTimeOut)
{
var kameleoonS = document.getElementsByTagName("script")[0];
var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
var kameleoonStn = document.createElement("style");
kameleoonStn.type = "text/css";
kameleoonStn.id = "kameleoonLoadingStyleSheet";
if (kameleoonStn.styleSheet)
{
kameleoonStn.styleSheet.cssText = kameleoonCc;
}
else
{
kameleoonStn.appendChild(document.createTextNode(kameleoonCc));
}
kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
window.kameleoonDisplayPage = function()
{
if (kameleoonStn.parentNode)
{
kameleoonStn.parentNode.removeChild(kameleoonStn);
}
};
window.setTimeout(function() {}, 25);
window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);
}
if (location.href.indexOf(kameleoonIframeOrigin) == -1)
{
kameleoonLightIframe = true;
var kameleoonProcessMessageEvent = function(event)
{
if (kameleoonIframeOrigin == event.origin)
{
window.removeEventListener("message", kameleoonProcessMessageEvent);
window.kameleoonExternalIFrameLoaded = true;
if (window.Kameleoon)
{
eval(event.data);
Kameleoon.Analyst.load();
}
else
{
window.kameleoonExternalIFrameLoadedData = event.data;
}
}
};
if (window.addEventListener)
{
window.addEventListener("message", kameleoonProcessMessageEvent, false);
}
var iframeNode = document.createElement("iframe");
iframeNode.src = kameleoonIframeURL;
iframeNode.id = "kameleoonExternalIframe";
iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
document.head.appendChild(iframeNode);
}</script><meta name="apple-itunes-app" content="app-id=836570406" /><meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3" /><script type="text/javascript" src="https://x9vql09shn.kameleoon.eu/kameleoon.js" async=""></script><link rel="preload" as="script" href="https://x9vql09shn.kameleoon.eu/kameleoon.js" /><meta name="google-play-app" content="app-id=fr.francetv.regions" /><link rel="shortcut icon" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/themes/fr3r/favicon.ico" type="image/vnd.microsoft.icon" /><meta property="og:site_name" content="France 3 Hauts-de-France" /><meta property="og:type" content="article" /><meta property="og:url" content="https://france3-regions.francetvinfo.fr/hauts-de-france/football-idee-championnat-belgo-neerlandais-refait-surface-1778571.html" /><meta property="og:title" content="Football : l&#039;idée d&#039;un championnat belgo-néerlandais refait surface" /><meta property="og:description" content="Une compétition plus relevée sportivement permettrait d&#039;augmenter les droits TV." /><meta property="og:image" content="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2020/01/24/ajax8anderlecht-4617223.jpg?itok=BJdQ7Vuj" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="France 3 Hauts-de-France" /><meta name="twitter:site:id" content="@France3tv" /><meta name="twitter:url" content="https://france3-regions.francetvinfo.fr/hauts-de-france/football-idee-championnat-belgo-neerlandais-refait-surface-1778571.html" /><meta name="twitter:title" content="Football : l&#039;idée d&#039;un championnat belgo-néerlandais refait surface - - France 3 Hauts-de-France" /><meta name="twitter:description" content="Une compétition plus relevée sportivement permettrait d&#039;augmenter les droits TV." /><meta name="twitter:image:src" content="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2020/01/24/ajax8anderlecht-4617223.jpg?itok=BJdQ7Vuj" /><meta property="fb:pages" content="177454712310366" /><meta property="fb:pages" content="139403099438520" />    <meta name="google-site-verification" content="fJwPWA_m-bcbRdomBMI3i2Zhxi2MfgVv9oqyc03gg3E" />    <noscript id="advagg_loadcss_0"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__uLUQAN-al3ih9vFVpIpaRRkCYShNeCaaLnsGTf0MaAQ__Gdg2KcS38EdTH0nwRQXEr7gqkCPXBTW1ruqVLB7rrOE__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css" media="all" /></noscript><noscript id="advagg_loadcss_1"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__BnOrkIZIzifOmw5N45nZoJ0my4GLOSoUkq5g50SwzZs__sFv3wy11F5l_jo7p2sqwg0STkC82F6ZGvd-5xZFSces__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css" media="screen" /></noscript><noscript id="advagg_loadcss_2"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__wAjW6hOR2ZDq7LQOX5zaO2Vv-frLv56XdWytQZ0RKeE__FpLJkDMz_i0GbD1f6VU6yX05nFkNiSaMF-VNj_kL7TE__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css" media="all" /></noscript><noscript id="advagg_loadcss_3"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__P6IUplZtg49jjx07vmYslkCOrJk37PuZ8DFTyLCIKxA__8WLLw30TFGwdXXi2OebbkVNSWKTWS5dEWLp7rfHtS28__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css" media="all" /></noscript><noscript id="advagg_loadcss_4"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__CbLTSjJI1CrThJTdgTm8BeyrVnpeVxm1g9PMkQXvatA__OY4J0tlV0W6hO2eZ6LVuWkFneOGmHuk-TSInuaIpeW8__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css" media="all" /></noscript><noscript id="advagg_loadcss_5"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__kkRJIK0RYl7vLGU-GXrurqNgEgj7GxfFs_ySnRwMx30__WRiG-vYu48LcAry8v2CtWGc9t2x-WDUrYfLnPSKBP2w__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css" media="all" /></noscript><noscript id="advagg_loadcss_6"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__SNrmE-fdpPcHQAVlDLOId5spdQ-7ppbZzA9JvZ-qzKo__2igKDzthpg3AAPMC-OBEF6OfdNh4kVmF1a3R6yUZEVg__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css" media="all" /></noscript><noscript id="advagg_loadcss_7"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__rxe0HZbzdgvQAAZOgLlky2Rxtxa_wVVv3dMNrbwhXt8__PXi87WM4txgJ2zU7QEObFMIhbUUrLnHyT_EfpPaQrOA__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css" media="all" /></noscript><noscript id="advagg_loadcss_8"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__NTCeQ3FKrwpqECmG1f6XLl1L43AgTnzfXxCaeIfpBjc__D_EUHDAfEQdxcLiSDY7hREUWkG1Ge56_h2z3Er8V188__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css" media="all" /></noscript><noscript id="advagg_loadcss_9"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__DJVWsB9CJVs_1IGdy-_cGuq4r6SVVaWbEnbS1U2p6y4__-VZwo-nOHQ8jOwHBs8iAakXDmGrlSDpOMrchWH61En8__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css" media="all" /></noscript><noscript id="advagg_loadcss_10"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__beLOjpMY0ZwqDr4mNtSBkyzHYh2x5n_dyQkj-4rK7JU__b2rlH-b1gkXJXBrDIbBbfKBHQB_W0vR5oZjxe2onTMk__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css" media="all" /></noscript><style type="text/css" media="all">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</style>          <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":"https:\/\/france3-regions.francetvinfo.fr\/hauts-de-france\/football-idee-championnat-belgo-neerlandais-refait-surface-1778571.html","headline":"Football : l'id\u00e9e d'un championnat belgo-n\u00e9erlandais refait surface","datePublished":"2020-01-24T11:20:52+01:00","dateModified":"2020-01-24T11:20:51+01:00","image":{"@type":"ImageObject","url":"https:\/\/france3-regions.francetvinfo.fr\/hauts-de-france\/sites\/regions_france3\/files\/styles\/top_big\/public\/assets\/images\/2020\/01\/24\/ajax8anderlecht-4617223.jpg?itok=BJdQ7Vuj","width":1200,"height":675},"publisher":{"@type":"Organization","name":"France 3 Hauts-de-France","logo":{"@type":"ImageObject","url":"https:\/\/france3-regions.francetvinfo.fr\/hauts-de-france\/sites\/regions_france3\/themes\/fr3r_responsive\/logo.png","width":"48","height":"75"}},"author":{"@type":"Person","name":"Quentin Vasseur"},"description":"Une comp&eacute;tition plus relev&eacute;e sportivement permettrait d&#39;augmenter les droits TV."}</script>
      </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1778571 node-type-article domain-hauts-de-france-france3-fr page-body-content-border page-taxonomy-term-1934 m-t-0 p-t-0" >
        <div id="fb-root"></div><header id="fr3-header" class="header_container" data-time="1579861256"><div class="header_content--bg"><div class="header_content"><div id="cloned-menu" class="r_cloned-navigation" role="navigation" aria-hidden="true"> <section class="burger_list-region"><div class="item-list"><ul class="switch-region"><li class="first"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/">Auvergne-Rhône-Alpes</a></li><li><a href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/">Bourgogne-Franche-Comté</a></li><li><a href="https://france3-regions.francetvinfo.fr/bretagne/">Bretagne</a></li><li><a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/">Centre-Val de Loire</a></li><li><a href="https://france3-regions.francetvinfo.fr/corse/">Corse ViaStella</a></li><li><a href="https://france3-regions.francetvinfo.fr/grand-est/">Grand Est</a></li><li><a href="https://france3-regions.francetvinfo.fr/normandie/">Normandie</a></li><li><a href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/">Nouvelle-Aquitaine</a></li><li><a href="https://france3-regions.francetvinfo.fr/occitanie/">Occitanie</a></li><li><a href="https://france3-regions.francetvinfo.fr/paris-ile-de-france/">Paris Ile-de-France</a></li><li><a href="https://france3-regions.francetvinfo.fr/pays-de-la-loire/">Pays de la Loire</a></li><li><a href="https://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/">Provence-Alpes-Côte d&#039;Azur</a></li><li class="last"><a href="https://france3-regions.francetvinfo.fr/">toute la France</a></li></ul></div> </section><div class="burger-head_content"> <span class="icon-region" data-click-menu-burger="selectionner-ma-region"> <svg class="list-region--more" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><title>Changer de région</title> <path d="M24.318 14.4h-6.72v-6.72c0-0.883-0.715-0.96-1.6-0.96-0.883 0-1.6 0.075-1.6 0.96v6.72h-6.718c-0.885 0-0.96 0.717-0.96 1.6s0.075 1.6 0.96 1.6h6.718v6.72c0 0.883 0.717 0.96 1.6 0.96 0.885 0 1.6-0.077 1.6-0.96v-6.72h6.72c0.885 0 0.962-0.717 0.962-1.6s-0.077-1.6-0.962-1.6z"></path> </svg> <svg class="list-region--less" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><title>Cacher les régions</title> <path d="M24.318 14.4h-16.638c-0.885 0-0.96 0.717-0.96 1.6s0.075 1.6 0.96 1.6h16.638c0.885 0 0.962-0.717 0.962-1.6s-0.077-1.6-0.962-1.6z"></path> </svg> </span><div class="burger-head--region" data-click-menu-burger="selectionner-ma-region"> <span>ma région</span><h2>Hauts-de-France</h2></div> <button class="r_navigation__title--burger icon-close" data-click-menu-burger="fermeture-menu"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Fermer</title> <path d="M13.4 12l5.3-5.3c.4-.4.4-1 0-1.4s-1-.4-1.4 0L12 10.6 6.7 5.3c-.4-.4-1-.4-1.4 0s-.4 1 0 1.4l5.3 5.3-5.3 5.3a1 1 0 0 0 0 1.4c.2.2.4.3.7.3s.5-.1.7-.3l5.3-5.3 5.3 5.3c.2.2.5.3.7.3s.5-.1.7-.3c.4-.4.4-1 0-1.4L13.4 12z"/> </svg> </button></div><div class="list_container"> <section id ="burger-head_section--content" class="burger-head_section"><ul class="burger-head_icones--list"><li class="burger-head_icones--direct"> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/tv/direct/nord-pas-de-calais" target="_blank" data-click-menu-burger="direct-tv"><svg><use xlink:href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/themes/fr3r_responsive/css/img/svg/sprite.svg#direct"></use></svg> direct tv</a></li><li class="burger-head_icones--replay"> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions" data-click-menu-burger="replay"><svg><use xlink:href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/themes/fr3r_responsive/css/img/svg/sprite.svg#replay"></use></svg>replay</a></li><li class="burger-head_icones--meteo"> <a href="https://france3-regions.francetvinfo.fr/meteo?r=hauts-de-france" data-click-menu-burger="meteo"><svg><use xlink:href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/themes/fr3r_responsive/css/img/svg/sprite.svg#meteo"></use></svg>Météo</a></li><li class="burger-head_icones--trafic"> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/info-trafic-nord-pas-de-calais.html" data-click-menu-burger="info-trafic"><svg><use xlink:href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/themes/fr3r_responsive/css/img/svg/sprite.svg#trafic"></use></svg>Info trafic</a></li><li class="burger-head_icones--avis"> <a href="/hauts-de-france/##" id="usbl-integrated-button"><svg><use xlink:href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/themes/fr3r_responsive/css/img/svg/sprite.svg#avis"></use></svg>Votre avis</a></li></ul> </section> <section id ="burger-head_section--villes" class="burger-head_section"><h3 class="burger-head--title"> <span>grandes villes</span></h3><ul class="burger-head_section--list"><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/somme/amiens" class="1778" data-head-title-menu-burger="grandes-villes" data-click-menu-burger="amiens"><span>Amiens</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/lille" class="4537" data-head-title-menu-burger="grandes-villes" data-click-menu-burger="lille"><span>Lille</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/arras" class="5060" data-head-title-menu-burger="grandes-villes" data-click-menu-burger="arras"><span>Arras</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/oise/beauvais" class="1790" data-head-title-menu-burger="grandes-villes" data-click-menu-burger="beauvais"><span>Beauvais</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/aisne/laon" class="1788" data-head-title-menu-burger="grandes-villes" data-click-menu-burger="laon"><span>Laon</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/lens" class="5041" data-head-title-menu-burger="grandes-villes" data-click-menu-burger="lens"><span>Lens</span></a></li></ul> </section> <section id ="burger-head_section--departements" class="burger-head_section"><h3 class="burger-head--title"> <span>départements</span></h3><ul class="burger-head_section--list"><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/aisne" class="1776" data-head-title-menu-burger="departements" data-click-menu-burger="aisne"><span>Aisne</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0" class="4347" data-head-title-menu-burger="departements" data-click-menu-burger="nord"><span>Nord</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/oise" class="1774" data-head-title-menu-burger="departements" data-click-menu-burger="oise"><span>Oise</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais" class="4351" data-head-title-menu-burger="departements" data-click-menu-burger="pas-calais"><span>Pas-de-Calais</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/somme" class="1772" data-head-title-menu-burger="departements" data-click-menu-burger="somme"><span>Somme</span></a></li></ul> </section> <section id ="burger-head_section--thematics" class="burger-head_section"><h3 class="burger-head--title"> <span>thématiques</span></h3><ul class="list_container--list"><li> <a href="https://france3-regions.francetvinfo.fr/meteo?r=hauts-de-france" class="461" data-head-title-menu-burger="thematique" data-click-menu-burger="meteo"><span>MÉTÉO</span><span class="icomoon-arrow-down7"></span></a><ul><li><a href="https://france3-regions.francetvinfo.fr/meteo/intemperies?r=hauts-de-france" class="365" data-list-title-container-menu-burger="meteo" data-head-title-menu-burger="thematique" data-click-menu-burger="intemperies">Intempéries</a></li><li><a href="https://france3-regions.francetvinfo.fr/nord-pas-de-calais/services/meteo" class="" data-list-title-container-menu-burger="meteo" data-head-title-menu-burger="thematique" data-click-menu-burger="previsions">Prévisions</a></li></ul></li><li> <a href="https://france3-regions.francetvinfo.fr/vos-rendez-vous?r=hauts-de-france" class="4373" data-head-title-menu-burger="thematique" data-click-menu-burger="vos-rendez-vous"><span>VOS RENDEZ-VOUS</span><span class="icomoon-arrow-down7"></span></a><ul><li><a href="https://france3-regions.francetvinfo.fr/vos-rendez-vous/antenne?r=hauts-de-france" class="2925" data-list-title-container-menu-burger="vos-rendez-vous" data-head-title-menu-burger="thematique" data-click-menu-burger="antenne">à l'antenne</a></li><li><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/vous-etes-formidables" class="" data-list-title-container-menu-burger="vos-rendez-vous" data-head-title-menu-burger="thematique" data-click-menu-burger="vous-etes-formidables">Vous êtes formidables</a></li><li><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/9h50-matin-hauts-france" class="" data-list-title-container-menu-burger="vos-rendez-vous" data-head-title-menu-burger="thematique" data-click-menu-burger="ensemble-c-est-mieux">Ensemble c'est mieux !</a></li><li><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/gens-hauts" class="" data-list-title-container-menu-burger="vos-rendez-vous" data-head-title-menu-burger="thematique" data-click-menu-burger="gens-hauts">Les Gens des Hauts</a></li><li><a href="https://france3-regions.francetvinfo.fr/culture/musique/mozart-est-nous?r=hauts-de-france" class="7308" data-list-title-container-menu-burger="vos-rendez-vous" data-head-title-menu-burger="thematique" data-click-menu-burger="mozart-est-nous">Mozart est à nous</a></li><li><a href="https://france3-regions.francetvinfo.fr/vos-rendez-vous/grands-formats?r=hauts-de-france" class="2731" data-list-title-container-menu-burger="vos-rendez-vous" data-head-title-menu-burger="thematique" data-click-menu-burger="grands-formats">Grands formats</a></li><li><a href="https://france3-regions.francetvinfo.fr/vos-rendez-vous/enquetes?r=hauts-de-france" class="7009" data-list-title-container-menu-burger="vos-rendez-vous" data-head-title-menu-burger="thematique" data-click-menu-burger="enquetes">Enquêtes</a></li></ul></li><li> <a href="https://france3-regions.francetvinfo.fr/sport?r=hauts-de-france" class="637" data-head-title-menu-burger="thematique" data-click-menu-burger="sport"><span>SPORT</span><span class="icomoon-arrow-down7"></span></a><ul><li><a href="https://france3-regions.francetvinfo.fr/sport/auto-moto/enduropale-du-touquet?r=hauts-de-france" class="2005" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="enduropale-du-touquet">Enduropale du Touquet</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/football?r=hauts-de-france" class="295" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="football">Football</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/football/amiens-sc?r=hauts-de-france" class="79" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="amiens-sc">Amiens SC</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/football/losc?r=hauts-de-france" class="1979" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="losc">LOSC</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/football/rc-lens?r=hauts-de-france" class="569" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="rc-lens">RC Lens</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/football/vafc?r=hauts-de-france" class="1981" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="vafc">VAFC</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/athletisme?r=hauts-de-france" class="105" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="athletisme">Athlétisme</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/auto-moto?r=hauts-de-france" class="4265" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="auto-moto">Auto-moto</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/basket-ball?r=hauts-de-france" class="111" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="basket-ball">Basket-ball</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/basket-ball/bcm-gravelines-dunkerque?r=hauts-de-france" class="113" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="bcm-gravelines-dunkerque">BCM Gravelines Dunkerque</a></li></ul></li><li> <a href="https://france3-regions.francetvinfo.fr/sorties-loisirs?r=hauts-de-france" class="2713" data-head-title-menu-burger="thematique" data-click-menu-burger="decouverte"><span>DÉCOUVERTE</span><span class="icomoon-arrow-down7"></span></a><ul><li><a href="https://france3-regions.francetvinfo.fr/culture/patrimoine?r=hauts-de-france" class="519" data-list-title-container-menu-burger="decouverte" data-head-title-menu-burger="thematique" data-click-menu-burger="patrimoine">Patrimoine</a></li><li><a href="https://france3-regions.francetvinfo.fr/nature/animaux?r=hauts-de-france" class="85" data-list-title-container-menu-burger="decouverte" data-head-title-menu-burger="thematique" data-click-menu-burger="animaux">Animaux</a></li><li><a href="https://france3-regions.francetvinfo.fr/insolite?r=hauts-de-france" class="363" data-list-title-container-menu-burger="decouverte" data-head-title-menu-burger="thematique" data-click-menu-burger="insolite">Insolite</a></li><li><a href="https://france3-regions.francetvinfo.fr/sorties-loisirs/aventure?r=hauts-de-france" class="2687" data-list-title-container-menu-burger="decouverte" data-head-title-menu-burger="thematique" data-click-menu-burger="aventure">aventure</a></li><li><a href="https://france3-regions.francetvinfo.fr/sorties-loisirs/chasse?r=hauts-de-france" class="1227" data-list-title-container-menu-burger="decouverte" data-head-title-menu-burger="thematique" data-click-menu-burger="chasse">Chasse</a></li><li><a href="https://france3-regions.francetvinfo.fr/culture/gastronomie?r=hauts-de-france" class="311" data-list-title-container-menu-burger="decouverte" data-head-title-menu-burger="thematique" data-click-menu-burger="gastronomie">Gastronomie</a></li><li><a href="https://france3-regions.francetvinfo.fr/culture/histoire?r=hauts-de-france" class="855" data-list-title-container-menu-burger="decouverte" data-head-title-menu-burger="thematique" data-click-menu-burger="histoire">Histoire</a></li><li><a href="https://france3-regions.francetvinfo.fr/sorties-loisirs/idees-sorties?r=hauts-de-france" class="1539" data-list-title-container-menu-burger="decouverte" data-head-title-menu-burger="thematique" data-click-menu-burger="idees-sorties">Idées de sorties</a></li><li><a href="https://france3-regions.francetvinfo.fr/economie/internet?r=hauts-de-france" class="369" data-list-title-container-menu-burger="decouverte" data-head-title-menu-burger="thematique" data-click-menu-burger="internet">Internet</a></li><li><a href="https://france3-regions.francetvinfo.fr/sorties-loisirs/loisirs?r=hauts-de-france" class="853" data-list-title-container-menu-burger="decouverte" data-head-title-menu-burger="thematique" data-click-menu-burger="loisirs">Loisirs</a></li></ul></li><li> <a href="https://france3-regions.francetvinfo.fr/faits-divers?r=hauts-de-france" class="249" data-head-title-menu-burger="thematique" data-click-menu-burger="faits-divers"><span>FAITS DIVERS</span><span class="icomoon-arrow-down7"></span></a><ul><li><a href="https://france3-regions.francetvinfo.fr/faits-divers/accident?r=hauts-de-france" class="1818" data-list-title-container-menu-burger="faits-divers" data-head-title-menu-burger="thematique" data-click-menu-burger="accident">Accident</a></li><li><a href="https://france3-regions.francetvinfo.fr/faits-divers/disparitions?r=hauts-de-france" class="975" data-list-title-container-menu-burger="faits-divers" data-head-title-menu-burger="thematique" data-click-menu-burger="disparitions">Disparitions</a></li><li><a href="https://france3-regions.francetvinfo.fr/faits-divers/incendie?r=hauts-de-france" class="1509" data-list-title-container-menu-burger="faits-divers" data-head-title-menu-burger="thematique" data-click-menu-burger="incendie">Incendie</a></li></ul></li><li> <a href="https://france3-regions.francetvinfo.fr/politique?r=hauts-de-france" class="533" data-head-title-menu-burger="thematique" data-click-menu-burger="politique"><span>POLITIQUE</span><span class="icomoon-arrow-down7"></span></a><ul><li><a href="https://france3-regions.francetvinfo.fr/politique/elections/elections-legislatives?r=hauts-de-france" class="209" data-list-title-container-menu-burger="politique" data-head-title-menu-burger="thematique" data-click-menu-burger="elections-legislatives">élections législatives</a></li><li><a href="https://france3-regions.francetvinfo.fr/politique/elections/presidentielle?r=hauts-de-france" class="207" data-list-title-container-menu-burger="politique" data-head-title-menu-burger="thematique" data-click-menu-burger="election-presidentielle">élection présidentielle</a></li><li><a href="https://france3-regions.francetvinfo.fr/politique/front-de-gauche?r=hauts-de-france" class="307" data-list-title-container-menu-burger="politique" data-head-title-menu-burger="thematique" data-click-menu-burger="front-gauche">Front de gauche</a></li><li><a href="https://france3-regions.francetvinfo.fr/politique/parti-socialiste?r=hauts-de-france" class="517" data-list-title-container-menu-burger="politique" data-head-title-menu-burger="thematique" data-click-menu-burger="parti-socialiste">Parti socialiste</a></li><li><a href="https://france3-regions.francetvinfo.fr/politique/republique-marche?r=hauts-de-france" class="6753" data-list-title-container-menu-burger="politique" data-head-title-menu-burger="thematique" data-click-menu-burger="marche">En Marche</a></li><li><a href="https://france3-regions.francetvinfo.fr/politique/les-republicains?r=hauts-de-france" class="713" data-list-title-container-menu-burger="politique" data-head-title-menu-burger="thematique" data-click-menu-burger="ump">UMP</a></li><li><a href="https://france3-regions.francetvinfo.fr/politique/rassemblement-national?r=hauts-de-france" class="309" data-list-title-container-menu-burger="politique" data-head-title-menu-burger="thematique" data-click-menu-burger="front-national">Front National</a></li></ul></li><li> <a href="https://france3-regions.francetvinfo.fr/societe?r=hauts-de-france" class="629" data-head-title-menu-burger="thematique" data-click-menu-burger="societe"><span>SOCIÉTÉ</span><span class="icomoon-arrow-down7"></span></a><ul><li><a href="https://france3-regions.francetvinfo.fr/societe/education?r=hauts-de-france" class="201" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="education">Éducation</a></li><li><a href="https://france3-regions.francetvinfo.fr/environnement?r=hauts-de-france" class="225" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="environnement">Environnement</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/famille?r=hauts-de-france" class="4222" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="famille">Famille</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/handicap?r=hauts-de-france" class="1313" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="handicap">Handicap</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/justice?r=hauts-de-france" class="393" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="justice">Justice</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/immigration/migrants-calais?r=hauts-de-france" class="3831" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="migrants-calais">Migrants à Calais</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/sante?r=hauts-de-france" class="599" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="sante">Santé</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/securite?r=hauts-de-france" class="1217" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="securite">Sécurité</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/solidarite?r=hauts-de-france" class="1671" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="solidarite">Solidarité</a></li></ul></li><li><div><span>BLOGS</span><span class="icomoon-arrow-down7"></span></div><ul><li><a href="https://blog.francetvinfo.fr/lesbaobabs/" class="" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="baobabs-quotidien-parents-autistes-raconte-humour">Les baobabs : le quotidien de parents d'autistes raconté avec humour</a></li><li><a href="https://france3-regions.blog.francetvinfo.fr/leon-pierre-et-jules-mortreux-une-famille-de-bethune-dans-la-grande-guerre-14-18" class="" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="famille-bethune-grande-guerre-14-18">Une famille de Béthune dans la Grande Guerre 14-18</a></li></ul></li><li> <a href="https://france3-regions.francetvinfo.fr/culture?r=hauts-de-france" class="185" data-head-title-menu-burger="thematique" data-click-menu-burger="culture"><span>CULTURE</span><span class="icomoon-arrow-down7"></span></a><ul><li><a href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements/fetes-locales/braderie-lille?r=hauts-de-france" class="2767" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="braderie-lille">Braderie de Lille</a></li><li><a href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements/fetes-locales/carnaval/carnaval-dunkerque?r=hauts-de-france" class="2187" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="carnaval-dunkerque">Carnaval de Dunkerque</a></li><li><a href="https://france3-regions.francetvinfo.fr/culture/cinema?r=hauts-de-france" class="161" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="cinema">Cinéma</a></li><li><a href="https://france3-regions.francetvinfo.fr/culture/cinema/corinne-masiero?r=hauts-de-france" class="6787" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="corinne-masiero">Corinne Masiero</a></li><li><a href="https://france3-regions.francetvinfo.fr/culture/danse?r=hauts-de-france" class="1533" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="danse">Danse</a></li><li><a href="https://france3-regions.francetvinfo.fr/culture/cinema/dany-boon?r=hauts-de-france" class="2163" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="dany-boon">Dany Boon</a></li><li><a href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements/expositions?r=hauts-de-france" class="247" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="expositions">Expositions</a></li><li><a href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements/festival?r=hauts-de-france" class="4743" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="festivals">Festivals</a></li><li><a href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements/fetes-locales?r=hauts-de-france" class="857" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="festivites-locales">Festivités locales</a></li><li><a href="https://france3-regions.francetvinfo.fr/culture/musique/louane?r=hauts-de-france" class="4024" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="louane">Louane</a></li></ul></li><li><div><span>HISTOIRE</span><span class="icomoon-arrow-down7"></span></div><ul><li><a href="https://france3-regions.francetvinfo.fr/culture/histoire/premiere-guerre-mondiale?r=hauts-de-france" class="4275" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="premiere-guerre-mondiale">Première Guerre mondiale</a></li><li><a href="https://france3-regions.francetvinfo.fr/decouverte/histoire/premiere-guerre-mondiale/centenaire-bataille-vimy?r=hauts-de-france" class="" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="centenaire-bataille-vimy">Centenaire de la bataille de Vimy</a></li><li><a href="https://france3-regions.francetvinfo.fr/decouverte/histoire/premiere-guerre-mondiale/centenaire-de-la-bataille-de-la-somme?r=haut" class="" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="centenaire-bataille-somme">Centenaire de la bataille de la Somme</a></li><li><a href="https://france3-regions.francetvinfo.fr/culture/histoire/seconde-guerre-mondiale?r=hauts-de-france" class="3880" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="seconde-guerre-mondiale">Seconde Guerre mondiale</a></li></ul></li></ul> </section> <section id ="burger-head_section--replays" class="burger-head_section"><h3 class="burger-head--title"> <span>replay</span></h3><ul class="list_container--list"><li><div><span>INFO</span><span class="icomoon-arrow-down7"></span></div><ul><li><a href="/hauts-de-france/emissions/meteo" class="157319" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="meteo">Météo</a></li><li><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/qualite-air-hauts-france" class="" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="qualite-air">Qualité de l'air</a></li><li><a href="/hauts-de-france/emissions/jt-1213-nord-pas-de-calais" class="166341" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="jt-1213-nord-pas-calais">JT 12/13 Nord Pas-de-Calais</a></li><li><a href="/hauts-de-france/emissions/jt-1213-picardie" class="166441" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="jt-1213-picardie">JT 12/13 Picardie</a></li><li><a href="/hauts-de-france/emissions/jt-1920-nord-pas-de-calais" class="166375" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="jt-1920-nord-pas-calais">JT 19/20 Nord Pas-de-Calais</a></li><li><a href="/hauts-de-france/emissions/jt-1920-picardie" class="166411" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="jt-1920-picardie">JT 19/20 Picardie</a></li><li><a href="/hauts-de-france/emissions/jt-local-1920-cote-d-opale" class="166409" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="jt-local-1920-cote-opale">JT local 19/20 Côte d'Opale</a></li><li><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/jt-local-1920-cote-d-opale" class="" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="edition-proximite-littoral-hauts-france">Édition de proximité - Littoral-Hauts-de-France</a></li></ul></li><li><div><span>MAGAZINES</span><span class="icomoon-arrow-down7"></span></div><ul><li><a href="/hauts-de-france/emissions/gens-hauts" class="1330327" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="gens-hauts">Les Gens des Hauts</a></li><li><a href="/hauts-de-france/emissions/vous-etes-formidables" class="1330415" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="vous-etes-formidables">Vous êtes formidables</a></li><li><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/9h50-matin-hauts-france" class="" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="ensemble-c-est-mieux">Ensemble, c'est mieux !</a></li><li><a href="/hauts-de-france/emissions/enquetes-de-regions-4" class="921859" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="enquetes-region">Enquêtes de région</a></li><li><a href="/hauts-de-france/emissions/dimanche-en-politique-nord-pas-de-calais" class="1075593" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="dimanche-politique-nord-pas-calais">Dimanche en politique - Nord Pas-de-Calais</a></li><li><a href="/hauts-de-france/emissions/dimanche-en-politique-picardie" class="1075695" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="dimanche-politique-picardie">Dimanche en politique - Picardie</a></li><li><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/tribune-nord" class="" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="tribune-nord">Tribune Nord</a></li><li><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/ca-roule-cuisine" class="" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="ca-roule-cuisine">ça roule en cuisine</a></li></ul></li><li> <a href="https://france3-regions.francetvinfo.fr/vos-rendez-vous/antenne/qui-sommes-nous?r=hauts-de-france" class="" data-head-title-menu-burger="replay" data-click-menu-burger="documentaires"><span>DOCUMENTAIRES</span><span class="icomoon-arrow-down7"></span></a><ul><li><a href="/hauts-de-france/emissions/documentaires-qui-sommes-nous" class="152415" data-list-title-container-menu-burger="documentaires" data-head-title-menu-burger="replay" data-click-menu-burger="qui-sommes-nous-vos-documentaires-regionaux">Qui sommes-nous ? Vos documentaires régionaux</a></li></ul></li><li><div><span>CHRONIQUES</span><span class="icomoon-arrow-down7"></span></div><ul><li><a href="https://france3-regions.francetvinfo.fr/vos-rendez-vous/clairetnet?r=hauts-de-france" class="" data-list-title-container-menu-burger="documentaires" data-head-title-menu-burger="replay" data-click-menu-burger="clairetnet">#ClairEtNet</a></li><li><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/plein-feu-nord-pas-calais" class="" data-list-title-container-menu-burger="documentaires" data-head-title-menu-burger="replay" data-click-menu-burger="agenda-sorties-nord-pas-calais">Agenda des sorties en Nord-Pas-de-Calais</a></li><li><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/plein-feu-picardie" class="" data-list-title-container-menu-burger="documentaires" data-head-title-menu-burger="replay" data-click-menu-burger="agenda-sorties-picardie">Agenda des sorties en Picardie</a></li><li><a href="https://france3-regions.francetvinfo.fr/vos-rendez-vous/sequence-du-filmeur?r=hauts-de-france" class="" data-list-title-container-menu-burger="documentaires" data-head-title-menu-burger="replay" data-click-menu-burger="sequence-du-filmeur">La séquence du filmeur</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/haut-parleurs?r=hauts-de-france" class="" data-list-title-container-menu-burger="documentaires" data-head-title-menu-burger="replay" data-click-menu-burger="haut-parleurs">Les Haut-Parleurs</a></li></ul></li></ul> </section> <section id ="burger-head_section--services" class="burger-head_section"><h3 class="burger-head--title"> <span>services</span></h3><ul class="list_container--list list-simple"><li> <a href="http://france3-regions.francetvinfo.fr/abonnements/" class="" data-head-title-menu-burger="services" data-click-menu-burger="votre-newsletter-quotidienne"><span>Votre newsletter quotidienne</span></a></li><li> <a href="https://bit.ly/2pl9xaM" class="" data-head-title-menu-burger="services" data-click-menu-burger="alertes-actu-mail"><span>Alertes actu par mail</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/2014/03/17/les-regions-france-3-disponibles-sur-mobile-et-tablette-430777.html" class="" data-head-title-menu-burger="services" data-click-menu-burger="votre-appli-france-3-regions"><span>Votre appli France 3 Régions</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/jeux" class="" data-head-title-menu-burger="services" data-click-menu-burger="vos-quiz-jeux-concours"><span>Vos quiz et jeux-concours</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/plan-de-site.html" class="" data-head-title-menu-burger="services" data-click-menu-burger="plan-du-site"><span>Plan du site</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/recevoir-france-3-nord-pas-calais-picardie-1187887.html" class="" data-head-title-menu-burger="services" data-click-menu-burger="comment-nous-recevoir"><span>Comment nous recevoir ? </span></a></li><li> <a href="/hauts-de-france/contactez-nous" class="" data-head-title-menu-burger="services" data-click-menu-burger="contactez-nous"><span>Contactez-nous</span></a></li></ul> </section> <section id ="burger-head_section--socials" class="burger-head_section"><h3 class="burger-head--title"> <span>retrouvez-nous sur</span></h3><div class="list-media"> <a href="https://www.facebook.com/france3nordpasdecalais" target="_blank" rel="noopener" data-head-title-menu-burger="sociaux" data-click-menu-burger="facebook"> <svg> <use xlink:href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/themes/fr3r_responsive/css/img/svg/sprite.svg#facebook"></use> </svg> </a> <a href="https://www.youtube.com/user/france3nord" target="_blank" rel="noopener" data-head-title-menu-burger="sociaux" data-click-menu-burger="youtube"> <svg> <use xlink:href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/themes/fr3r_responsive/css/img/svg/sprite.svg#youtube"></use> </svg> </a> <a href="https://www.instagram.com/france3nordpasdecalais/" target="_blank" rel="noopener" data-head-title-menu-burger="sociaux" data-click-menu-burger="instagram"> <svg> <use xlink:href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/themes/fr3r_responsive/css/img/svg/sprite.svg#instagram"></use> </svg> </a> <a href="https://twitter.com/F3nord" target="_blank" rel="noopener" data-head-title-menu-burger="sociaux" data-click-menu-burger="twitter"> <svg> <use xlink:href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/themes/fr3r_responsive/css/img/svg/sprite.svg#twitter"></use> </svg> </a></div> </section></div></div><div class="header-logo_content"> <button class="r_navigation__title--burger" type="button" aria-label="Close menu"> <svg width="100%" height="100%" viewBox="0 0 48 48"> <path d="M6 36h36v-4H6v4zm0-10h36v-4H6v4zm0-14v4h36v-4H6z"></path> </svg> <span>menu</span> </button> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/" title="hauts-de-france" class="header-logo "><div class="header-logo__svg"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="-2 0 250 211.84"><title>France 3 Hauts-de-France</title> <circle cx="39.52" cy="136.5" r="39.52" fill="#0082e6"/> <path d="M199.63 70.41l37.89-46.54V0h-126.8v35.8H179l-37.55 44.38v25.73a57.29 57.29 0 0 1 25.06-6c23.27 0 41.17 16.41 41.17 38.19 0 22.38-19.39 37.89-39.09 37.89-15.81 0-30.13-8.65-38.79-20.89l-28.94 24.17c18.5 20.89 43.26 32.52 69.22 32.52 43.26 0 77.87-29.54 77.87-73.69.05-31.58-19.68-56.65-48.32-67.69z" fill="#232323"/></path> </svg></div><div class="header-logo__name "> hauts-de-france</div> </a> <button type="button" class="button--switch-region" data-fleche-regions="ouverture"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><title>Changer de région</title> <path d="M24.8 13.7l-7.5 7.2a1.8 1.8 0 0 1-2.6 0l-7.5-7.2a2 2 0 0 1 0-2.6c.7-.7 1.7-.8 2.5 0l6.3 6 6.3-6c.8-.8 1.8-.7 2.5 0s.6 2 0 2.6z"/> </svg> </button></div><a class="header-search_content" href="/hauts-de-france/recherche/" title="Rechercher"> <svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 50 50"> <path fill="none" d="M0 0h50v50H0z"/> <circle cx="21" cy="20" r="16" fill="none" stroke="#000" stroke-linecap="round" stroke-miterlimit="10" stroke-width="2"/> <path fill="none" stroke="#000" stroke-miterlimit="10" stroke-width="4" d="M32.2 32.2l13.3 13.3"/> </svg></a><ul class="link-header_content"><li class="link-header_content--direct"> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/tv/direct/nord-pas-de-calais" target="_blank" data-click-menu="direct-tv"><svg id="direct" viewBox="-1 -1 66 48"><title>direct tv</title><path d="M0 41V0h64v41zM61.4 2.7H2.7V38h58.7zM32.1 43.5H15c-.7 0-1.4.8-2 1.2.6.4 1.4 1.3 2 1.3h34c.8 0 1.5-.9 2.3-1.3-.8-.4-1.6-1.2-2.3-1.2H32zM64 0z"></path><path d="M32.1 43.5H49c.7 0 1.5.8 2.3 1.2-.8.5-1.5 1.3-2.3 1.3H15c-.7 0-1.4-.8-2.2-1.3.7-.4 1.4-1.1 2.1-1.1 5.8-.2 11.5-.1 17.2-.1z"></path></svg>direct tv</a></li><li class="link-header_content--replay"> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions" data-click-menu="replay"><svg xmlns="http://www.w3.org/2000/svg" data-name="Calque 1" viewBox="-1 -1 25 25"><title>replay</title><path style="isolation:isolate" d="M11.5 23A11.5 11.5 0 1 1 23 11.5 11.5 11.5 0 0 1 11.5 23zm0-22A10.5 10.5 0 1 0 22 11.5 10.5 10.5 0 0 0 11.5 1z"/><path d="M8.7 17.4l7.7-5.9-7.7-5.9v11.8z"/></svg>replay</a></li><li class="link-header_content--meteo"> <a href="https://france3-regions.francetvinfo.fr/meteo?r=hauts-de-france" data-click-menu="meteo"><svg id="meteo" viewBox="-4 -4 351 328"><title>Météo</title><defs><style>.cls-1{fill:#231815}</style></defs><path d="M173.3 40.9V7.3c0-9.7-15-9.7-15 0v33.6c0 9.6 15 9.7 15 0zm61.4 20.5l16.8-29.1c4.8-8.4-8.1-16-13-7.6l-16.8 29.1c-4.8 8.4 8.1 16 13 7.6zm-137.9 0c4.9 8.4 17.8.8 13-7.6L93 24.7c-4.8-8.4-17.8-.8-13 7.6zm180.9 48.4L306.8 93c8.4-4.8.8-17.8-7.6-13l-29.1 16.8c-8.4 4.9-.8 17.8 7.6 13zm12.9 63.5h33.7c9.6 0 9.6-15 0-15h-33.7c-9.6 0-9.7 15 0 15zM53.9 221.7l-29.2 16.8c-8.4 4.8-.8 17.8 7.6 13l29.1-16.9c8.4-4.8.8-17.7-7.5-13zM24.7 93l29.1 16.8c8.4 4.8 16-8.1 7.6-13L32.3 80c-8.4-4.8-16 8.1-7.6 13zm16.2 65.3H7.3c-9.7 0-9.7 15 0 15h33.6c9.6 0 9.7-15 0-15z" class="cls-1"/><path d="M340.8 257.5a60 60 0 0 0-43.2-55.5c.6 1.4.6 1.4 0 0a83.7 83.7 0 0 0-35-42l-.3-.1a98 98 0 0 0-63.7-85.2 97.4 97.4 0 0 0-107.3 29.5 97.8 97.8 0 0 0-10 108.6 71.2 71.2 0 0 0-9 47.4 69.8 69.8 0 0 0 38.6 51.2 83.5 83.5 0 0 0 36.4 6.9h123.4c9.8 0 19.5.3 29-2.8a60 60 0 0 0 41.1-58zm-94-103.8c.3 1.6.3 1.6 0 0zm50.8 146.6c-8.2 3-16.3 3-24.8 3H141a54.7 54.7 0 0 1-50-77.1c-1.8-2.2 1.7-24.5.6-27l-.3.4a83 83 0 0 1 4.5-76.2 82.3 82.3 0 0 1 85.8-37.9 82.6 82.6 0 0 1 64.8 67.3 76.2 76.2 0 0 0-10-2.5 82.3 82.3 0 0 0-70.4 20.8c-4 4.2-8.8 9.6-8.8 9.6a70.5 70.5 0 0 0-64 17.1l-1.5 1.4c1.1 2.4-2.4 24.8-.7 27a54 54 0 0 1 6-10.5l2.5-3a55.5 55.5 0 0 1 58.6-16.2c3.4 1 6.7-.7 8.5-3.4a66.7 66.7 0 0 1 67.2-28.1 66.9 66.9 0 0 1 13.8 4.3l2.5 1.2a7 7 0 0 1-1.3-1.7 7 7 0 0 0 1.3 1.7l3 1.5a67.2 67.2 0 0 1 8.7 5.7c.4-3 .4-3 0 0a66.8 66.8 0 0 1 22.8 32.3 6.3 6.3 0 0 0 5.3 5.4 44.8 44.8 0 0 1 35.9 40.6 44.8 44.8 0 0 1-28.2 44.3z" class="cls-1"/></svg>Météo</a></li><li class="link-header_content--trafic"> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/info-trafic-nord-pas-de-calais.html" data-click-menu="info-trafic"><svg id="trafic" viewBox="-5 -5 492 377"><title>Info trafic</title><path d="M482 162v142c0 9-4 15-12 18l-96 43c-5 2-10 3-15 1a5 5 0 0 0-4 0c-5 3-10 1-16-1l-94-43a10 10 0 0 0-9 0l-94 43c-5 2-10 3-16 1a5 5 0 0 0-3 0c-5 2-10 1-15-1l-97-43c-7-3-11-9-11-17V17C0 4 11-4 24 2l96 43a10 10 0 0 0 9 0l95-43c5-2 10-3 15-1a5 5 0 0 0 3 0c6-2 11-1 16 1l94 43a10 10 0 0 0 9 0l96-43c14-6 25 1 25 17v143zM233 16l-3 1-94 42c-3 1-3 3-3 5v40l-1 5-15 12V65c0-3-1-5-4-6L21 18l-5-2v287c0 3 1 5 4 6l92 41 5 2V188l15-27h1v191a34 34 0 0 0 3-1l94-43c3-1 3-3 3-5V202l14 27a17 17 0 0 1 2 7v66c0 4 1 5 4 7l88 39 8 4v-85l2-4 14-9v98l4-2 92-41c4-2 5-4 5-9V16l-3 1-95 42c-3 1-3 3-3 6v127c0 13-9 18-15 26h-1V65c0-3-1-5-4-7l-92-41-4-1v123c-5-7-10-14-13-21a17 17 0 0 1-3-8V16z"/><path d="M445 68c-2-4-7-5-11-2l-9 5-6-8c-3-4-8-5-11-2s-5 7-2 11l5 9-9 6c-4 3-5 8-2 12s7 5 11 2l10-6 6 9c3 4 8 5 12 2s5-7 2-11l-6-10 8-6c4-3 5-8 2-11zM74 252a19 19 0 1 0 19 20 19 19 0 0 0-19-20zm289-32l12 11 15-21-13-8zm32-58l15 5 8-24-15-4zm-132 43l-14 7 14 22 12-9zm-181 5l15 5 7-23-14-5zm324-81l15 4 5-25-15-3zM94 176l14 6 10-21-13-7zm156-3l-14 5 9 24 14-6zm-13-33l-14 7 10 21 14-5zm71 104l-2 16 27-2-3-15zM173 104l2 14 21 1 4-14c-9-2-18-3-27-1zm209 89l13 7 11-23-14-6zm-271-49l13 9 15-17-11-12zm101-34l-7 12 16 15 10-7c-5-8-11-15-19-20zM73 244l14 5 7-24-15-4zm265-4l7 14 22-15-10-11zM137 117l9 13 20-10-4-15zm160 124l-16-9-11 11 24 14 4-13a4 4 0 0 0-1-3z"/></svg>Info trafic</a></li><li class="link-header_content--more"> <button><svg xmlns="http://www.w3.org/2000/svg" viewBox="-10 -10 440 440"><title>voir plus</title><path d="M208 0a208 208 0 1 0 0 416 208 208 0 0 0 0-416zm0 398.7c-105.1 0-190.7-85.5-190.7-190.7S102.9 17.3 208 17.3 398.7 102.9 398.7 208 313.1 398.7 208 398.7z"></path><path d="M216.1 80h-16.8v119.9H80v16.8h119.3V336h16.8V216.7H336v-16.8H216.1V80z"></path></svg></button><ul><li> <a href="http://france3-regions.francetvinfo.fr/abonnements/" data-click-menu="votre-newsletter-quotidienne">Votre newsletter quotidienne</a></li><li> <a href="https://bit.ly/2pl9xaM" data-click-menu="alertes-actu-mail">Alertes actu par mail</a></li><li> <a href="https://france3-regions.francetvinfo.fr/2014/03/17/les-regions-france-3-disponibles-sur-mobile-et-tablette-430777.html" data-click-menu="votre-appli-france-3-regions">Votre appli France 3 Régions</a></li><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/jeux" data-click-menu="vos-quiz-jeux-concours">Vos quiz et jeux-concours</a></li><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/plan-de-site.html" data-click-menu="plan-du-site">Plan du site</a></li><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/recevoir-france-3-nord-pas-calais-picardie-1187887.html" data-click-menu="comment-nous-recevoir">Comment nous recevoir ? </a></li><li> <a href="/hauts-de-france/contactez-nous" data-click-menu="contactez-nous">Contactez-nous</a></li><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/rss" data-click-menu="vos-fils-rss">Vos fils RSS</a></li></ul></li></ul></div></div><div class="header_subContent--bg"><div class="header_subContent"> <button class="header_subContent--button-menu r_navigation__title-burger" data-click-menu-burger="ouverture-menu"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27.1 17.6"> <path d="M0 0h27.1v2.7H0V0zm0 14.9h27.1v2.7H0v-2.7zm0-7.5h27.1v2.7H0V7.4z"/> </svg> <span>menu</span> </button> <button class="header_subContent--button r_navigation__title-burger" data-bouton-villes-departements="ouverture"> <span>villes / départements</span> </button><div class="header_subContent--menu"><ul><li> <span tabindex="0">MÉTÉO</span><div class="submenu submenu_partial"><div class="submenu_block"><ul class="submenu_list "><li> <a href="https://france3-regions.francetvinfo.fr/meteo/intemperies?r=hauts-de-france" data-head-title-menu="meteo" data-click-menu="intemperies">Intempéries</a></li><li> <a href="https://france3-regions.francetvinfo.fr/nord-pas-de-calais/services/meteo" data-head-title-menu="meteo" data-click-menu="previsions">Prévisions</a></li><li class="submenu_list--all"><a href="https://france3-regions.francetvinfo.fr/meteo?r=hauts-de-france" data-head-title-menu="meteo" data-click-menu="meteo">Voir toute l&#039;actualité MÉTÉO</a></li></ul></div><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/meteo-france-previsions-ce-dimanche-19-janvier-prochains-jours-1776079.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="meteo" data-click-menu="meteo-france-previsions-ce-dimanche-19-janvier-prochains-jours"><img data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/01/18/meteo_65-4608541.jpg?itok=QBcTDYPB" src=" " class="lazyload" width="212" height="119" alt="Météo" /><noscript><img src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/01/18/meteo_65-4608541.jpg?itok=QBcTDYPB" width="212" height="119" alt="Météo" /></noscript><p>Météo France : prévisions pour ce dimanche 19 janvier et pour les prochains jours</p></a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/meteo-france-previsions-ce-lundi-20-janvier-prochains-jours-1776297.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="meteo" data-click-menu="meteo-france-previsions-ce-lundi-20-janvier-prochains-jours"><img data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/01/19/meteo_65-4609203.jpg?itok=5-lQ6tIc" src=" " class="lazyload" width="212" height="119" alt="Météo France" /><noscript><img src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/01/19/meteo_65-4609203.jpg?itok=5-lQ6tIc" width="212" height="119" alt="Météo France" /></noscript><p>Météo France : prévisions pour ce lundi 20 janvier (et pour les prochains jours)</p></a></div></div></li><li> <span tabindex="0">VOS RENDEZ-VOUS</span><div class="submenu submenu_partial"><div class="submenu_block"><ul class="submenu_list "><li> <a href="https://france3-regions.francetvinfo.fr/vos-rendez-vous/antenne?r=hauts-de-france" data-head-title-menu="vos-rendez-vous" data-click-menu="antenne">à l&#039;antenne</a></li><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/vous-etes-formidables" data-head-title-menu="vos-rendez-vous" data-click-menu="vous-etes-formidables">Vous êtes formidables</a></li><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/9h50-matin-hauts-france" data-head-title-menu="vos-rendez-vous" data-click-menu="ensemble-c-est-mieux">Ensemble c&#039;est mieux !</a></li><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/gens-hauts" data-head-title-menu="vos-rendez-vous" data-click-menu="gens-hauts">Les Gens des Hauts</a></li><li> <a href="https://france3-regions.francetvinfo.fr/culture/musique/mozart-est-nous?r=hauts-de-france" data-head-title-menu="vos-rendez-vous" data-click-menu="mozart-est-nous">Mozart est à nous</a></li><li> <a href="https://france3-regions.francetvinfo.fr/vos-rendez-vous/grands-formats?r=hauts-de-france" data-head-title-menu="vos-rendez-vous" data-click-menu="grands-formats">Grands formats</a></li><li> <a href="https://france3-regions.francetvinfo.fr/vos-rendez-vous/enquetes?r=hauts-de-france" data-head-title-menu="vos-rendez-vous" data-click-menu="enquetes">Enquêtes</a></li><li class="submenu_list--all"><a href="https://france3-regions.francetvinfo.fr/vos-rendez-vous?r=hauts-de-france" data-head-title-menu="vos-rendez-vous" data-click-menu="vos-rendez-vous">Voir toute l&#039;actualité VOS RENDEZ-VOUS</a></li></ul></div></div></li><li> <span tabindex="0">SPORT</span><div class="submenu submenu_partial"><div class="submenu_block"><ul class="submenu_list "><li> <a href="https://france3-regions.francetvinfo.fr/sport/auto-moto/enduropale-du-touquet?r=hauts-de-france" data-head-title-menu="sport" data-click-menu="enduropale-du-touquet">Enduropale du Touquet</a></li><li> <a href="https://france3-regions.francetvinfo.fr/sport/football?r=hauts-de-france" data-head-title-menu="sport" data-click-menu="football">Football</a></li><li> <a href="https://france3-regions.francetvinfo.fr/sport/football/amiens-sc?r=hauts-de-france" data-head-title-menu="sport" data-click-menu="amiens-sc">Amiens SC</a></li><li> <a href="https://france3-regions.francetvinfo.fr/sport/football/losc?r=hauts-de-france" data-head-title-menu="sport" data-click-menu="losc">LOSC</a></li><li> <a href="https://france3-regions.francetvinfo.fr/sport/football/rc-lens?r=hauts-de-france" data-head-title-menu="sport" data-click-menu="rc-lens">RC Lens</a></li><li> <a href="https://france3-regions.francetvinfo.fr/sport/football/vafc?r=hauts-de-france" data-head-title-menu="sport" data-click-menu="vafc">VAFC</a></li><li> <a href="https://france3-regions.francetvinfo.fr/sport/athletisme?r=hauts-de-france" data-head-title-menu="sport" data-click-menu="athletisme">Athlétisme</a></li><li> <a href="https://france3-regions.francetvinfo.fr/sport/auto-moto?r=hauts-de-france" data-head-title-menu="sport" data-click-menu="auto-moto">Auto-moto</a></li><li> <a href="https://france3-regions.francetvinfo.fr/sport/basket-ball?r=hauts-de-france" data-head-title-menu="sport" data-click-menu="basket-ball">Basket-ball</a></li><li> <a href="https://france3-regions.francetvinfo.fr/sport/basket-ball/bcm-gravelines-dunkerque?r=hauts-de-france" data-head-title-menu="sport" data-click-menu="bcm-gravelines-dunkerque">BCM Gravelines Dunkerque</a></li><li class="submenu_list--all"><a href="https://france3-regions.francetvinfo.fr/sport?r=hauts-de-france" data-head-title-menu="sport" data-click-menu="sport">Voir toute l&#039;actualité SPORT</a></li></ul></div><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/dakar-2020-pilote-nordiste-axel-alletru-paraplegique-termine-1er-sa-categorie-1775629.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="sport" data-click-menu="dakar-2020-pilote-nordiste-axel-alletru-paraplegique-termine-1er-sa-categorie"><img data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/01/17/02b94288-29de-4432-bc5a-aa76c7fd795a-4606827.jpg?itok=D8EjY871" src=" " class="lazyload" width="212" height="119" alt="axel alletru" /><noscript><img src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/01/17/02b94288-29de-4432-bc5a-aa76c7fd795a-4606827.jpg?itok=D8EjY871" width="212" height="119" alt="axel alletru" /></noscript><p>Dakar 2020 : le pilote nordiste Axel Alletru, paraplégique, termine 1er dans sa catégorie</p></a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/dakar-2020-nordiste-simon-vitse-termine-2eme-du-classement-final-quad-1775529.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="sport" data-click-menu="dakar-2020-nordiste-simon-vitse-termine-2eme-du-classement-final-quad"><img data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/01/17/afcd3769-ac8b-4a49-97de-e996c0808065-4606571.jpg?itok=XKO-gX60" src=" " class="lazyload" width="212" height="119" alt="vitse" /><noscript><img src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/01/17/afcd3769-ac8b-4a49-97de-e996c0808065-4606571.jpg?itok=XKO-gX60" width="212" height="119" alt="vitse" /></noscript><p>Dakar 2020 : le Nordiste Simon Vitse termine 2ème du classement final en quad</p></a></div></div></li><li> <span tabindex="0">DÉCOUVERTE</span><div class="submenu submenu_partial"><div class="submenu_block"><ul class="submenu_list "><li> <a href="https://france3-regions.francetvinfo.fr/culture/patrimoine?r=hauts-de-france" data-head-title-menu="decouverte" data-click-menu="patrimoine">Patrimoine</a></li><li> <a href="https://france3-regions.francetvinfo.fr/nature/animaux?r=hauts-de-france" data-head-title-menu="decouverte" data-click-menu="animaux">Animaux</a></li><li> <a href="https://france3-regions.francetvinfo.fr/insolite?r=hauts-de-france" data-head-title-menu="decouverte" data-click-menu="insolite">Insolite</a></li><li> <a href="https://france3-regions.francetvinfo.fr/sorties-loisirs/aventure?r=hauts-de-france" data-head-title-menu="decouverte" data-click-menu="aventure">aventure</a></li><li> <a href="https://france3-regions.francetvinfo.fr/sorties-loisirs/chasse?r=hauts-de-france" data-head-title-menu="decouverte" data-click-menu="chasse">Chasse</a></li><li> <a href="https://france3-regions.francetvinfo.fr/culture/gastronomie?r=hauts-de-france" data-head-title-menu="decouverte" data-click-menu="gastronomie">Gastronomie</a></li><li> <a href="https://france3-regions.francetvinfo.fr/culture/histoire?r=hauts-de-france" data-head-title-menu="decouverte" data-click-menu="histoire">Histoire</a></li><li> <a href="https://france3-regions.francetvinfo.fr/sorties-loisirs/idees-sorties?r=hauts-de-france" data-head-title-menu="decouverte" data-click-menu="idees-sorties">Idées de sorties</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/internet?r=hauts-de-france" data-head-title-menu="decouverte" data-click-menu="internet">Internet</a></li><li> <a href="https://france3-regions.francetvinfo.fr/sorties-loisirs/loisirs?r=hauts-de-france" data-head-title-menu="decouverte" data-click-menu="loisirs">Loisirs</a></li><li class="submenu_list--all"><a href="https://france3-regions.francetvinfo.fr/sorties-loisirs?r=hauts-de-france" data-head-title-menu="decouverte" data-click-menu="decouverte">Voir toute l&#039;actualité DÉCOUVERTE</a></li></ul></div><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/immatriculation-obligatoire-armes-feu-chasseurs-tireurs-picardie-y-sont-favorables-1776567.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="sorties-loisirs" data-click-menu="immatriculation-obligatoire-armes-feu-chasseurs-tireurs-picardie-y-sont-favorables"><img data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/01/20/maxstockworld343164-4610029.jpg?itok=GV8Crteh" src=" " class="lazyload" width="212" height="119" alt="Armes à feu" /><noscript><img src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/01/20/maxstockworld343164-4610029.jpg?itok=GV8Crteh" width="212" height="119" alt="Armes à feu" /></noscript><p>Immatriculation obligatoire des armes à feu : les chasseurs et tireurs de Picardie y sont favorables</p></a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/aisne/saint-quentin/il-faut-prendre-releve-passionnes-colombophilie-congres-saint-quentin-1776213.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="sorties-loisirs" data-click-menu="il-faut-prendre-releve-passionnes-colombophilie-congres-saint-quentin"><img data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/01/19/s02_congr_s_national_de_colombophiles-00_01_23_18-4609057.jpg?itok=ldBf99Tx" src=" " class="lazyload" width="212" height="119" alt="Francetv - pigeons colombophilie - 200118" /><noscript><img src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/01/19/s02_congr_s_national_de_colombophiles-00_01_23_18-4609057.jpg?itok=ldBf99Tx" width="212" height="119" alt="Francetv - pigeons colombophilie - 200118" /></noscript><p>"Il faut prendre la relève" : les passionnés de colombophilie en congrès à Saint-Quentin</p></a></div></div></li><li> <span tabindex="0">FAITS DIVERS</span><div class="submenu submenu_partial"><div class="submenu_block"><ul class="submenu_list "><li> <a href="https://france3-regions.francetvinfo.fr/faits-divers/accident?r=hauts-de-france" data-head-title-menu="faits-divers" data-click-menu="accident">Accident</a></li><li> <a href="https://france3-regions.francetvinfo.fr/faits-divers/disparitions?r=hauts-de-france" data-head-title-menu="faits-divers" data-click-menu="disparitions">Disparitions</a></li><li> <a href="https://france3-regions.francetvinfo.fr/faits-divers/incendie?r=hauts-de-france" data-head-title-menu="faits-divers" data-click-menu="incendie">Incendie</a></li><li class="submenu_list--all"><a href="https://france3-regions.francetvinfo.fr/faits-divers?r=hauts-de-france" data-head-title-menu="faits-divers" data-click-menu="faits-divers">Voir toute l&#039;actualité FAITS DIVERS</a></li></ul></div><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/belgique-5-suspects-comparaissent-affaire-pedophilie-hors-normes-9-millions-fichiers-decouverts-1776531.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="faits-divers" data-click-menu="belgique-5-suspects-comparaissent-affaire-pedophilie-hors-normes-9-millions-fichiers-decouverts"><img data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/01/20/peopornographie-4609905.jpg?itok=FmO2tA1F" src=" " class="lazyload" width="212" height="119" alt="Pédopornographie" /><noscript><img src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/01/20/peopornographie-4609905.jpg?itok=FmO2tA1F" width="212" height="119" alt="Pédopornographie" /></noscript><p>Belgique : 5 suspects comparaissent pour une affaire de pédophilie hors-normes, 9 millions de fichiers...</p></a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/adolescente-belge-disparue-3-jours-ete-retrouvee-bray-dunes-1776493.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="faits-divers" data-click-menu="adolescente-belge-disparue-3-jours-ete-retrouvee-bray-dunes"><img data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/01/20/sans-titre-2_9-4609819-4610237.jpg?itok=feeu6PlR" src=" " class="lazyload" width="212" height="119" alt="Juliette Gorrmans" /><noscript><img src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/01/20/sans-titre-2_9-4609819-4610237.jpg?itok=feeu6PlR" width="212" height="119" alt="Juliette Gorrmans" /></noscript><p>L'adolescente belge disparue depuis 3 jours a été retrouvée à Bray-Dunes</p></a></div></div></li><li> <span tabindex="0">POLITIQUE</span><div class="submenu submenu_partial"><div class="submenu_block"><ul class="submenu_list "><li> <a href="https://france3-regions.francetvinfo.fr/politique/elections/elections-legislatives?r=hauts-de-france" data-head-title-menu="politique" data-click-menu="elections-legislatives">élections législatives</a></li><li> <a href="https://france3-regions.francetvinfo.fr/politique/elections/presidentielle?r=hauts-de-france" data-head-title-menu="politique" data-click-menu="election-presidentielle">élection présidentielle</a></li><li> <a href="https://france3-regions.francetvinfo.fr/politique/front-de-gauche?r=hauts-de-france" data-head-title-menu="politique" data-click-menu="front-gauche">Front de gauche</a></li><li> <a href="https://france3-regions.francetvinfo.fr/politique/parti-socialiste?r=hauts-de-france" data-head-title-menu="politique" data-click-menu="parti-socialiste">Parti socialiste</a></li><li> <a href="https://france3-regions.francetvinfo.fr/politique/republique-marche?r=hauts-de-france" data-head-title-menu="politique" data-click-menu="marche">En Marche</a></li><li> <a href="https://france3-regions.francetvinfo.fr/politique/les-republicains?r=hauts-de-france" data-head-title-menu="politique" data-click-menu="ump">UMP</a></li><li> <a href="https://france3-regions.francetvinfo.fr/politique/rassemblement-national?r=hauts-de-france" data-head-title-menu="politique" data-click-menu="front-national">Front National</a></li><li class="submenu_list--all"><a href="https://france3-regions.francetvinfo.fr/politique?r=hauts-de-france" data-head-title-menu="politique" data-click-menu="politique">Voir toute l&#039;actualité POLITIQUE</a></li></ul></div><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/dunkerque/sortie-fermee-blocages-a16-dunkerque-perturbes-venue-emmanuel-macron-astrazeneca-1776439.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="politique" data-click-menu="video-sortie-fermee-blocages-a16-dunkerque-perturbes-venue-emmanuel-macron-astrazeneca"><img data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/01/20/pomp_3-4609685.jpg?itok=hJCqE3oh" src=" " class="lazyload" width="212" height="119" alt="Pompiers" /><noscript><img src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/01/20/pomp_3-4609685.jpg?itok=hJCqE3oh" width="212" height="119" alt="Pompiers" /></noscript><p>VIDÉO. Sortie fermée, blocages... L'A16 et Dunkerque perturbés pour la venue d'Emmanuel Macron chez...</p></a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/roubaix/linselles-clip-rap-soutenir-candidature-jean-pierre-leleu-aux-municipales-1776249.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="politique" data-click-menu="linselles-clip-rap-soutenir-candidature-jean-pierre-leleu-aux-municipales"><img data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/01/19/jean-pierre_leleuuuuuuuuuu-4609079.jpg?itok=VLsJMXD2" src=" " class="lazyload" width="212" height="119" alt="Si le rappeur est originaire de Neuville-en-Ferrain, il connaît bien Linselles puisque certains de ses proches vivent ici. " /><noscript><img src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/01/19/jean-pierre_leleuuuuuuuuuu-4609079.jpg?itok=VLsJMXD2" width="212" height="119" alt="Si le rappeur est originaire de Neuville-en-Ferrain, il connaît bien Linselles puisque certains de ses proches vivent ici. " /></noscript><p>Linselles : un clip de rap pour soutenir la candidature de Jean-Pierre Leleu aux municipales</p></a></div></div></li></ul></div><script type="text/javascript">document.write('<div class=\"fr3-site-search-block header_subContent--search hidden-xs\">  <form action=\"/hauts-de-france/kameleoon\" method=\"post\" id=\"search-block-form\" accept-charset=\"UTF-8\"><div><div class=\"block-form\">  <div class=\"form-item form-type-textfield form-item-search-block-form\">  <label class=\"element-invisible\" for=\"edit-search-block-form--2\">Rechercher </label> <input title=\"\" placeholder=\"Je recherche dans ma région...\" class=\"autocomplete-redirect form-text form-autocomplete\" type=\"text\" id=\"edit-search-block-form--2\" name=\"search_block_form\" value=\"\" size=\"15\" maxlength=\"128\" /><input type=\"hidden\" id=\"edit-search-block-form--2-autocomplete\" value=\"https://france3-regions.francetvinfo.fr/hauts-de-france/index.php?q=fr3r_tpac/autocomplete/search\" disabled=\"disabled\" class=\"autocomplete\" /></div><button type=\"submit\" data-click-menu=\"recherche\">                <svg xmlns=\"http://www.w3.org/2000/svg\" data-name=\"Calque 1\" viewBox=\"0 0 297.6 304.6\">                  <title>rechercher</title>                  <path d=\"M297.6 290.5l-93-93a117.9 117.9 0 1 0-14.8 13.5l93.7 93.7zM10 117.8a107.8 107.8 0 1 1 107.8 107.8A108 108 0 0 1 10 117.8z\"></path>                </svg>              </button><input type=\"submit\" id=\"edit-submit\" name=\"op\" value=\"Rechercher\" class=\"form-submit\" /><input type=\"hidden\" name=\"form_build_id\" value=\"form-sA4pHkxUZpuGDx2o0D2UqZjOu0byevmFswoNkTVXDlQ\" /><input type=\"hidden\" name=\"form_id\" value=\"search_block_form\" /></div></div></form></div>');</script></div></div> <nav class="keyword--content" role="navigation"><ul class="keyword--content__ul"><li class="owl-carousel slider-keyword--header"><div class="slider-keyword--header__content"> <a href="https://france3-regions.francetvinfo.fr/politique?r=hauts-de-france" title="politique" data-head-title-menu="sujets-du-moment" data-click-menu="politique">politique</a></div><div class="slider-keyword--header__content"> <a href="https://france3-regions.francetvinfo.fr/economie/social/greve?r=hauts-de-france" title="grève" data-head-title-menu="sujets-du-moment" data-click-menu="greve">grève</a></div><div class="slider-keyword--header__content"> <a href="https://france3-regions.francetvinfo.fr/international/brexit?r=hauts-de-france" title="Brexit" data-head-title-menu="sujets-du-moment" data-click-menu="brexit">Brexit</a></div><div class="slider-keyword--header__content"> <a href="https://france3-regions.francetvinfo.fr/culture/patrimoine/plus-beaux-villages-du-nord-pas-calais?r=hauts-de-france" title="Les plus beaux villages du Nord Pas-de-Calais" data-head-title-menu="sujets-du-moment" data-click-menu="plus-beaux-villages-du-nord-pas-calais">Les plus beaux villages du Nord Pas-de-Calais</a></div></li></ul></nav></header><div id="fr3-subheader-inner" class="container-fluid no-container-gutter"><div class="hidden-xs hidden-sm"><div class="block-fr3-add"><div id="eShowPubTop"><div class="publicite">publicité</div><div id="dfp_top"></div></div></div></div></div><div class="bandeau-alert--content fr3-newscast-alert" style="display: none;"><div class="bandeau-alert--text"> <button class="bandeau-alert--close" type="button" aria-label="En direct"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" role="presentation" focusable="false">><title>Fermer</title> <path d="M13.4 12l5.3-5.3c.4-.4.4-1 0-1.4s-1-.4-1.4 0L12 10.6 6.7 5.3c-.4-.4-1-.4-1.4 0s-.4 1 0 1.4l5.3 5.3-5.3 5.3a1 1 0 0 0 0 1.4c.2.2.4.3.7.3s.5-.1.7-.3l5.3-5.3 5.3 5.3c.2.2.5.3.7.3s.5-.1.7-.3c.4-.4.4-1 0-1.4L13.4 12z"></path> </svg> </button> <span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 46"><title>En direct</title> <path d="M0 41V0h64v41zM61.4 2.7H2.7V38h58.7zM32.1 43.5H15c-.7 0-1.4.8-2 1.2.6.4 1.4 1.3 2 1.3h34c.8 0 1.5-.9 2.3-1.3-.8-.4-1.6-1.2-2.3-1.2H32zM64 0z"/> <path d="M32.1 43.5H49c.7 0 1.5.8 2.3 1.2-.8.5-1.5 1.3-2.3 1.3H15c-.7 0-1.4-.8-2.2-1.3.7-.4 1.4-1.1 2.1-1.1 5.8-.2 11.5-.1 17.2-.1z"/> </svg> <em>En direct</em> </span> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/tv/direct" class="link-jt" target="_blank" alt="JT"> Voir votre journal régional : 12/13 Nord Pas-de-Calais - 12/13 Picardie </a></div></div><main> <section class="container"><ol class="breadcrumb hidden-xs text-center m-b-2" vocab="http://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a href="https://france3-regions.francetvinfo.fr/" class="icomoon-home" property="item" typeof="WebPage"><span property="name" class="hide">Accueil</span></a><meta property="position" content="1" /></li><li property="itemListElement" typeof="ListItem"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/" class="" property="item" typeof="WebPage"><span property="name">Hauts-de-France</span></a><meta property="position" content="2" /></li></ol><h1 class="title-lg text-center text-medium">Football : l'idée d'un championnat belgo-néerlandais refait surface</h1> </section> <article id="node-1778571"> <header class="header-img container force-width"> <figure class="figure-full-width--mobile"> <picture class="force-width"> <source media="(min-width: 62em)" srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2020/01/24/ajax8anderlecht-4617223.jpg?itok=BJdQ7Vuj 1x, https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2020/01/24/ajax8anderlecht-4617223.jpg?itok=BJdQ7Vuj 2x" /> <source media="(min-width: 48em)" srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_tablet/public/assets/images/2020/01/24/ajax8anderlecht-4617223.jpg?itok=TxTrmJiA 1x, https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_tablet_2x/public/assets/images/2020/01/24/ajax8anderlecht-4617223.jpg?itok=291YDVhf 2x" /> <source media="(min-width: 0em)" srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone/public/assets/images/2020/01/24/ajax8anderlecht-4617223.jpg?itok=6D2mkGdH 1x, https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone_2x/public/assets/images/2020/01/24/ajax8anderlecht-4617223.jpg?itok=bOmwkeqm 2x" /> <img class="img-responsive full-width" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2020/01/24/ajax8anderlecht-4617223.jpg?itok=BJdQ7Vuj" alt="L&#039;Ajax et Anderlecht s&#039;affronteront-ils dans des championnats entre les deux pays ? / © MAURICE VAN STEEN / ANP / AFP &amp; JASPER JACOBS / BELGA / AFP" /> </picture> <figcaption class="figcaption-large-img">L'Ajax et Anderlecht s'affronteront-ils dans des championnats entre les deux pays ? / © MAURICE VAN STEEN / ANP / AFP & JASPER JACOBS / BELGA / AFP</figcaption> </figure> </header><div class="container"><div class="row relative-pos"><div class="social-button-container social-aside"><p class="social-button-count hidden-md-down"> <span class="social-button--share">partages</span></p><ul class="social-button-content"><li> <a class="fr3r_fb_link social-content--facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A//france3-regions.francetvinfo.fr/hauts-de-france/football-idee-championnat-belgo-neerlandais-refait-surface-1778571.html&href=https%3A//france3-regions.francetvinfo.fr/hauts-de-france/football-idee-championnat-belgo-neerlandais-refait-surface-1778571.html" data-bouton-partage="facebook"> <i class="icomoon-facebook"></i>Partager </a></li><li> <a class="fr3r_twitter_link social-content--twitter" href="https://twitter.com/share?url=https%3A//france3-regions.francetvinfo.fr/hauts-de-france/football-idee-championnat-belgo-neerlandais-refait-surface-1778571.html&text=Football%20%3A%20l%27id%C3%A9e%20d%27un%20championnat%20belgo-n%C3%A9erlandais%20refait%20surface%20-%20France%203%20Hauts-de-France" data-bouton-partage="twitter"> <i class="icomoon-twitter"></i>Twitter </a></li><li> <a class="social-content--mail" href="mailto:?subject=France%203%20Hauts-de-France%20%3A%20Football%20%3A%20l%27id%C3%A9e%20d%27un%20championnat%20belgo-n%C3%A9erlandais%20refait%20surface&body=%C3%80%20lire%20sur%20le%20site%20de%20France%203%20Hauts-de-France%20%3A%20%20%22Football%20%3A%20l%27id%C3%A9e%20d%27un%20championnat%20belgo-n%C3%A9erlandais%20refait%20surface%22%0D%0A%0D%0AUne%20comp%C3%A9tition%20plus%20relev%C3%A9e%20sportivement%20permettrait%20d%27augmenter%20les%20droits%20TV.%0D%0A%0D%0Ahttps%3A//france3-regions.francetvinfo.fr/hauts-de-france/football-idee-championnat-belgo-neerlandais-refait-surface-1778571.html" data-bouton-partage="mail"> <i class="icomoon-envelope"></i>Envoyer </a></li></ul></div><div class="col-md-offset-2 col-md-8"><div class="text-chapo--content"><div class="text-chapo--text"><p>Une compétition plus relevée sportivement permettrait d'augmenter les droits TV.</p></div><p> <span class="text-chapo--author">Par AFP</span> <time itemprop="datePublished" content="2020-01-24T11:20:52+01:00" class="text-chapo--date">Publié le 24/01/2020 à 11:20</time></p></div></div></div><div class="row"> <section class="col-md-offset-2 col-md-6"><div class="article-style lettrine"> Onze grands clubs belges et néerlandais se sont réunis jeudi à Eindhoven, aux Pays-Bas, "<em>en vue de l'élaboration d'une proposition concrète</em>" pour un championnat commun aux deux pays qui posséderait un réel "<em>potentiel sportif et économique</em>", selon la fédération néerlandaise (KNVB) citée vendredi par le journal <a href="https://www.ad.nl/sport/?referrer=https://www.google.fr/" target="_blank">Algemeen Dagblad</a>.<br />&nbsp;<div class="article-style--half-offset"><ul class="list-group__more"><li class="list-group__more--list icon-arrow icon-vcenter"> <a class="list-group__more--link text-medium" href="https://france3-regions.francetvinfo.fr/hauts-de-france/football-belgique-pays-bas-etudient-idee-creer-championnat-commun-c-est-complique-1742813.html" data-bloc-a-lire-aussi-inside="Football : la Belgique et les Pays-Bas &eacute;tudient l'id&eacute;e de cr&eacute;er un championnat commun (mais c'est compliqu&eacute;)"><div class="list-left hidden-xs"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block_medium/public/assets/images/2019/10/29/belgq-4492739.jpg?itok=xVvVU2eY" alt="Football : la Belgique et les Pays-Bas étudient l&#039;idée de créer un championnat commun (mais c&#039;est compliqué)" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block_medium/public/assets/images/2019/10/29/belgq-4492739.jpg?itok=xVvVU2eY" alt="Football : la Belgique et les Pays-Bas &eacute;tudient l'id&eacute;e de cr&eacute;er un championnat commun (mais c'est compliqu&eacute;)" /></noscript></div> <span class="list-right">Football : la Belgique et les Pays-Bas étudient l'idée de créer un championnat commun (mais c'est compliqué)&nbsp;</span> </a></li></ul></div><br />La KNVB s'appuie <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/football-belgique-pays-bas-etudient-idee-creer-championnat-commun-c-est-complique-1742813.html" target="_blank">sur une étude de faisabilité sur la création d'une "BeNeliga" menée par un cabinet indépendant</a> à la demande de cinq clubs belges (Anderlecht, FC Bruges, Standard de Liège, La Gantoise, Genk) et six néerlandais (Ajax, PSV, Feyenoord, Vitesse, Utrecht et AZ Alkmaar).<br /><br />&nbsp;<h2>Vers un travail collectif</h2><br />"<em>Dans les mois à venir, tous les clubs de nos deux pays, les fédérations, les ligues, l'UEFA et les gouvernements travailleront également ensemble à cette fin</em>", précise la Fédération néerlandaise (KNVB).<br /><br />L'objectif de cette idée de "<em>fusion</em>", née il y a plusieurs années, est de créer une compétition plus relevée sportivement, plus attractive et d'ainsi augmenter les revenus issus des droits TV.<br />&nbsp;</div><ul class="social-button-content hidden-xs hidden-sm m-t-2 m-b-2"><li> <a class="fr3r_fb_link social-content--facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A//france3-regions.francetvinfo.fr/hauts-de-france/football-idee-championnat-belgo-neerlandais-refait-surface-1778571.html&href=https%3A//france3-regions.francetvinfo.fr/hauts-de-france/football-idee-championnat-belgo-neerlandais-refait-surface-1778571.html" data-bouton-partage="facebook"> <i class="icomoon-facebook"></i>Partager </a></li><li> <a class="fr3r_twitter_link social-content--twitter" href="https://twitter.com/share?url=https%3A//france3-regions.francetvinfo.fr/hauts-de-france/football-idee-championnat-belgo-neerlandais-refait-surface-1778571.html&text=Football%20%3A%20l%27id%C3%A9e%20d%27un%20championnat%20belgo-n%C3%A9erlandais%20refait%20surface%20-%20France%203%20Hauts-de-France" data-bouton-partage="twitter"> <i class="icomoon-twitter"></i>Twitter </a></li><li> <a class="social-content--mail" href="mailto:?subject=France%203%20Hauts-de-France%20%3A%20Football%20%3A%20l%27id%C3%A9e%20d%27un%20championnat%20belgo-n%C3%A9erlandais%20refait%20surface&body=%C3%80%20lire%20sur%20le%20site%20de%20France%203%20Hauts-de-France%20%3A%20%20%22Football%20%3A%20l%27id%C3%A9e%20d%27un%20championnat%20belgo-n%C3%A9erlandais%20refait%20surface%22%0D%0A%0D%0AUne%20comp%C3%A9tition%20plus%20relev%C3%A9e%20sportivement%20permettrait%20d%27augmenter%20les%20droits%20TV.%0D%0A%0D%0Ahttps%3A//france3-regions.francetvinfo.fr/hauts-de-france/football-idee-championnat-belgo-neerlandais-refait-surface-1778571.html" data-bouton-partage="mail"> <i class="icomoon-envelope"></i>Envoyer </a></li></ul><ul class="tags-button-content m-t-2"><li class="first"><a href="https://france3-regions.francetvinfo.fr/international/belgique?r=hauts-de-france" class="tags-button-content--link">Belgique</a></li><li><a href="https://france3-regions.francetvinfo.fr/international?r=hauts-de-france" class="tags-button-content--link">international</a></li><li><a href="https://france3-regions.francetvinfo.fr/international/pays-bas?r=hauts-de-france" class="tags-button-content--link">Pays-Bas</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/football?r=hauts-de-france" class="tags-button-content--link">football</a></li><li class="last"><a href="https://france3-regions.francetvinfo.fr/sport?r=hauts-de-france" class="tags-button-content--link">sport</a></li></ul> </section> <aside class="aside-img__content col-md-4"><div class="aside-img__content--pub"><div class="block-fr3-add"><div id="eShowPubMiddle"><div class="publicite">publicité</div><div id="dfp_middle"></div></div></div></div><div class="figure-full-width--mobile m-b-2 m-t-2"><div class="force-width"><div class="bg-color--blue text-white m-t-2 m-b-3 p-t-1 p-b-2"> <img class="center-block m-b-1" style="width:auto" src="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/assets/images/2017/01/31/bloc-jt-12-13.png" alt="12/13" width="80" height="26" border="0" usemap="#JT" data-pin-nopin="true" /><p class="text-center text-light text-md m-t-1 m-b-1 m-l-1 m-r-1"><a class="text-white" data-bloc-jt-region="hauts-de-france" data-bloc-jt-horaire="12-13" href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/jt-1213-nord-pas-de-calais">Nord Pas-de-Calais</a>, <a class="text-white" data-bloc-jt-horaire="12-13" data-bloc-jt-region="hauts-de-france" href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/jt-1213-picardie">Picardie</a></p><div class="border-separator--white"></div><img class="center-block m-t-1 m-b-1" style="width:auto" src="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/assets/images/2017/01/31/bloc-jt-19-20.png" alt="19/20" width="80" height="25" border="0" usemap="#JT" data-pin-nopin="true" /><p class="text-center text-light text-md m-t-1 m-b-1 m-l-1 m-r-1"><a class="text-white" data-bloc-jt-horaire="19-20" data-bloc-jt-region="hauts-de-france" href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/jt-1920-nord-pas-de-calais">Nord Pas-de-Calais</a>, <a class="text-white" data-bloc-jt-horaire="19-20" data-bloc-jt-region="hauts-de-france" href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/jt-1920-picardie">Picardie</a></p><div class="border-separator--white"></div><h2 class="font-weight-normal font-size-2-3 text-uppercase text-center text-light m-t-1 m-b-0">éditions locales</h2><p class="text-center text-light text-md m-t-1 m-b-0 m-l-1 m-r-1"><a class="text-white link-underline-hover" data-bloc-jt-horaire="19-20" data-bloc-jt-region="hauts-de-france" href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/jt-local-1920-cote-d-opale">Côte d'Opale</a></p></div></div></div><div data-time="1579861075" id="fr3r-chartbeat-toppages" class="aside-img__content-chartbeat"><h3 class="text-thin text-uppercase main-title main-title--sm">Les plus chauds</h3> <a class="aside-img__content--link " href="https://france3-regions.francetvinfo.fr/hauts-de-france/aisne/auteur-accident-festieux-qui-coute-vie-au-deux-enfants-nadia-karmel-ete-remis-liberte-1778051.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2020/01/23/maxnewsworldfour923893-4615465.jpg?itok=KxZH4d8O" alt="L&#039;auteur de l&#039;accident de Festieux, qui a coûté la vie aux deux enfants de Nadia Karmel, a été remis en liberté" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2020/01/23/maxnewsworldfour923893-4615465.jpg?itok=KxZH4d8O" alt="L&#039;auteur de l&#039;accident de Festieux, qui a coûté la vie aux deux enfants de Nadia Karmel, a été remis en liberté" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">L'auteur de l'accident de Festieux, qui a coûté la vie aux deux enfants de Nadia Karmel, a été remis en liberté</figcaption> </figure> </a> <a class="aside-img__content--link " href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/lille-metropole/marquette-lez-lille-adolescente-recherchee-ete-retrouvee-1778097.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2020/01/24/kayla2-4615693-4617077.jpg?itok=P-pLrN33" alt="Marquette-lez-Lille : l&#039;adolescente recherchée a été retrouvée" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2020/01/24/kayla2-4615693-4617077.jpg?itok=P-pLrN33" alt="Marquette-lez-Lille : l&#039;adolescente recherchée a été retrouvée" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Marquette-lez-Lille : l'adolescente recherchée a été retrouvée</figcaption> </figure> </a> <a class="aside-img__content--link " href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/dunkerque/photos-dunkerque-statue-martyrs-resistance-dunkerque-ete-decoupee-1778191.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2020/01/23/statue_dk-4616269.jpg?itok=0SSZSMQF" alt="PHOTOS. Dunkerque : la statue des martyrs de la résistance a été découpée" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2020/01/23/statue_dk-4616269.jpg?itok=0SSZSMQF" alt="PHOTOS. Dunkerque : la statue des martyrs de la résistance a été découpée" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">PHOTOS. Dunkerque : la statue des martyrs de la résistance a été découpée</figcaption> </figure> </a> <a class="aside-img__content--link hidden-lg hidden-md" href="https://france3-regions.francetvinfo.fr/hauts-de-france/miss-france-2020-sylvie-tellier-explique-pourquoi-florentine-somers-ete-eliminee-emblee-1775593.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2020/01/17/sommers-4606819.jpg?itok=Ch5FHVHV" alt="Miss France : Sylvie Tellier explique pourquoi Florentine Somers, Miss Nord Pas-de-Calais, a été éliminée d&#039;emblée" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2020/01/17/sommers-4606819.jpg?itok=Ch5FHVHV" alt="Miss France : Sylvie Tellier explique pourquoi Florentine Somers, Miss Nord Pas-de-Calais, a été éliminée d&#039;emblée" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Miss France : Sylvie Tellier explique pourquoi Florentine Somers, Miss Nord Pas-de-Calais, a été éliminée d'emblée</figcaption> </figure> </a> <a class="aside-img__content--link hidden-lg hidden-md" href="https://france3-regions.francetvinfo.fr/hauts-de-france/voici-calendrier-vacances-scolaires-2019-2020-1693676.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2019/07/02/barefoot-1985858-4321584.jpg?itok=5h_XvKMP" alt="Voici le calendrier des vacances scolaires 2019-2020" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2019/07/02/barefoot-1985858-4321584.jpg?itok=5h_XvKMP" alt="Voici le calendrier des vacances scolaires 2019-2020" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Voici le calendrier des vacances scolaires 2019-2020</figcaption> </figure> </a> <a class="aside-img__content--link hidden-lg hidden-md" href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/maubeuge/xavier-bertrand-juge-incomprehensible-fermeture-deux-sites-metallugiques-nov-aulnoye-aymeries-berlaimont-1778441.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2020/01/24/081_afps11345-4616897.jpg?itok=ykimDZnw" alt="Xavier Bertrand juge &quot;incompréhensible&quot; la fermeture de deux sites métallugiques NOV à Aulnoye-Aymeries et Berlaimont" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2020/01/24/081_afps11345-4616897.jpg?itok=ykimDZnw" alt="Xavier Bertrand juge &quot;incompréhensible&quot; la fermeture de deux sites métallugiques NOV à Aulnoye-Aymeries et Berlaimont" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Xavier Bertrand juge "incompréhensible" la fermeture de deux sites métallugiques NOV à Aulnoye-Aymeries et Berlaimont</figcaption> </figure> </a> <a class="aside-img__content--link hidden-lg hidden-md" href="https://france3-regions.francetvinfo.fr/hauts-de-france/prison-bapaume-detenu-fouille-nu-illegalement-demande-condamnation-etat-1778315.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2020/01/23/maxnewsworld170857-4616485.jpg?itok=JsjLz0dZ" alt="Prison de Bapaume : un détenu fouillé à nu illégalement demande la condamnation de l&#039;Etat" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2020/01/23/maxnewsworld170857-4616485.jpg?itok=JsjLz0dZ" alt="Prison de Bapaume : un détenu fouillé à nu illégalement demande la condamnation de l&#039;Etat" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Prison de Bapaume : un détenu fouillé à nu illégalement demande la condamnation de l'Etat</figcaption> </figure> </a> <a class="aside-img__content--link hidden-lg hidden-md" href="https://france3-regions.francetvinfo.fr/hauts-de-france/somme/chutes-neige-dite-industrielle-somme-1777765.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2020/01/22/fb_img_1579693228351-4614249.jpg?itok=l09S0lWh" alt="Des chutes de neige dites &quot;industrielles&quot; dans la Somme" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2020/01/22/fb_img_1579693228351-4614249.jpg?itok=l09S0lWh" alt="Des chutes de neige dites &quot;industrielles&quot; dans la Somme" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Des chutes de neige dites "industrielles" dans la Somme</figcaption> </figure> </a></div> </aside></div></div> </article></main><h3 class="text-thin text-uppercase main-title--center container">Sur le même sujet</h3><div class="container readmore-column-style slider-damier owl-carousel"> <a class="readmore-column-style--content readmore-column-style--empty" href="https://france3-regions.francetvinfo.fr/hauts-de-france/belgique-justice-decide-poursuivre-auteurs-propos-racistes-facebook-apres-sauvetage-migrants-1777937.html"><h3 class="readmore-column-style--title text-medium">En Belgique, la justice décide de poursuivre les auteurs de propos racistes sur Facebook, après un sauvetage de migrants</h3></a><a class="readmore-column-style--content " href="https://france3-regions.francetvinfo.fr/hauts-de-france/belgique-medecins-juges-avoir-trop-facilement-donne-leur-feu-vert-euthanasie-1777527.html"><div class="readmore-column-style--img"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2020/01/22/euthanasie-4613363.jpg?itok=ErYBMEXa" alt="" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2020/01/22/euthanasie-4613363.jpg?itok=ErYBMEXa" alt="" /></noscript></div><h3 class="readmore-column-style--title text-medium">VIDÉO. Belgique : des médecins jugés pour avoir trop facilement donné leur feu vert à une euthanasie</h3></a><a class="readmore-column-style--content readmore-column-style--empty" href="https://france3-regions.francetvinfo.fr/hauts-de-france/nouveau-train-nuit-va-relier-bruxelles-vienne-autriche-1776879.html"><h3 class="readmore-column-style--title text-medium">Un nouveau train de nuit relie désormais Bruxelles à Vienne en Autriche</h3></a><a class="readmore-column-style--content " href="https://france3-regions.francetvinfo.fr/grand-est/milliers-papillons-vivent-28-degres-virelles-belgique-1660099.html"><div class="readmore-column-style--img"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2019/04/25/img_3442_1-4204427.jpg?itok=CGt7ed5W" alt="" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2019/04/25/img_3442_1-4204427.jpg?itok=CGt7ed5W" alt="" /></noscript></div><h3 class="readmore-column-style--title text-medium">Des milliers de papillons vivent sous 28 degrés, à Virelles en Belgique</h3></a><a class="readmore-column-style--content readmore-column-style--empty" href="https://france3-regions.francetvinfo.fr/grand-est/portrait-micheline-belgique-on-gout-autres-1630140.html"><h3 class="readmore-column-style--title text-medium">PORTRAIT. Chez Micheline, en Belgique, on a le "goût des autres"</h3></a><a class="readmore-column-style--content " href="https://france3-regions.francetvinfo.fr/grand-est/ardennes/france-belgique-comment-film-rien-declarer-change-vie-habitants-frontiere-1633196.html"><div class="readmore-column-style--img"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2019/03/05/4l_rien_a_declarer-4120466.jpg?itok=vWrRXz6k" alt="" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2019/03/05/4l_rien_a_declarer-4120466.jpg?itok=vWrRXz6k" alt="" /></noscript></div><h3 class="readmore-column-style--title text-medium">France-Belgique : comment le film "Rien à déclarer" a changé la vie des habitants de la frontière</h3></a></div><div class="container"><div class="row"><div class="content-article-top--container col-md-offset-2 col-md-4"><div class="content-article-top"><h2 class="text-thin text-uppercase main-title--center">Les + Lus</h2><div class="view view-bloc-le-plus view-id-bloc_le_plus view-display-id-block_most_viewed_article view-dom-id-adc659b6af3c3e2d43da7a2b664d47c4"><div class="view-content"><ul class="content-article-top--list"><li class="views-row views-row-1 views-row-odd views-row-first"> <a href="/hauts-de-france/belgique-5-suspects-comparaissent-affaire-pedophilie-hors-normes-9-millions-fichiers-decouverts-1776531.html">Belgique : 5 suspects comparaissent pour une affaire de pédophilie hors-normes, 9 millions de fichiers découverts</a></li><li class="views-row views-row-2 views-row-even"> <a href="/hauts-de-france/miss-france-2020-sylvie-tellier-explique-pourquoi-florentine-somers-ete-eliminee-emblee-1775593.html">Miss France : Sylvie Tellier explique pourquoi Florentine Somers, Miss Nord Pas-de-Calais, a été éliminée d&#039;emblée</a></li><li class="views-row views-row-3 views-row-odd"> <a href="/hauts-de-france/aisne/auteur-accident-festieux-qui-coute-vie-au-deux-enfants-nadia-karmel-ete-remis-liberte-1778051.html">L&#039;auteur de l&#039;accident de Festieux, qui a coûté la vie aux deux enfants de Nadia Karmel, a été remis en liberté</a></li><li class="views-row views-row-4 views-row-even"> <a href="/hauts-de-france/nord-0/lille/grand-angle-nord-pas-calais-victimes-abus-sexuels-eglise-temoignent-1775935.html">ENQUÊTE. Dans le Nord et le Pas-de-Calais, trois victimes d&#039;abus sexuels dans l&#039;Église témoignent</a></li><li class="views-row views-row-5 views-row-odd views-row-last"> <a href="/hauts-de-france/adolescente-belge-disparue-3-jours-ete-retrouvee-bray-dunes-1776493.html">L&#039;adolescente belge disparue depuis 3 jours a été retrouvée à Bray-Dunes</a></li></ul></div></div></div></div><div class="col-md-4 m-b-2"><div class="content-article-top"><h2 class="text-thin text-uppercase main-title--center">Les + Partagés</h2><div class="view view-bloc-le-plus view-id-bloc_le_plus view-display-id-block_most_shared_article view-dom-id-99345a4b6832ed6339404be2baa6ec01"><div class="view-content"><ul class="content-article-top--list"><li class="views-row views-row-1 views-row-odd views-row-first"> <a href="/hauts-de-france/nord-0/lille-metropole/marquette-lez-lille-adolescente-recherchee-ete-retrouvee-1778097.html">Marquette-lez-Lille : l&#039;adolescente recherchée a été retrouvée</a></li><li class="views-row views-row-2 views-row-even"> <a href="/hauts-de-france/nord-0/tourcoing/tourcoing-disparition-inquietante-homme-48-ans-police-lance-appel-temoins-1777073.html">Tourcoing : disparition inquiétante d&#039;un homme de 48 ans, la police lance un appel à témoins</a></li><li class="views-row views-row-3 views-row-odd"> <a href="/hauts-de-france/pas-calais/calais/trois-freres-creent-paille-biodegradable-made-in-calais-1776471.html">Trois frères créent une paille biodégradable made in Calais</a></li><li class="views-row views-row-4 views-row-even"> <a href="/hauts-de-france/nord-0/dunkerque/sortie-fermee-blocages-a16-dunkerque-perturbes-venue-emmanuel-macron-astrazeneca-1776439.html">VIDÉO. Sortie fermée, blocages... L&#039;A16 et Dunkerque perturbés pour la venue d&#039;Emmanuel Macron chez AstraZeneca</a></li><li class="views-row views-row-5 views-row-odd views-row-last"> <a href="/hauts-de-france/belgique-5-suspects-comparaissent-affaire-pedophilie-hors-normes-9-millions-fichiers-decouverts-1776531.html">Belgique : 5 suspects comparaissent pour une affaire de pédophilie hors-normes, 9 millions de fichiers découverts</a></li></ul></div></div></div></div></div></div><img src="https://france3-regions.francetvinfo.fr/hauts-de-france/stats/article/1778571" style="position:absolute;"/><footer id="fr3-footer" data-time="1579861256" class="container-fluid no-container-gutter"><div class="fr3-footer-content-top container-fluid"><div class="container"><div class="block-fr3-footer-sections row"><div class="block-footer-section col-sm-4"><div class="header">les indispensables</div><div class="item-list"><ul class="menu"><li class="first leaf menu-mlid-49025"><a href="http://france3-regions.francetvinfo.fr/abonnements/" title="">Newsletter - Ne manquez rien de l&#039;actu des Hauts-de-France</a></li><li class="leaf menu-mlid-8235"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/rss" title="">Vos flux RSS</a></li><li class="leaf menu-mlid-33351"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/tv/direct/nord-pas-de-calais" title=""> Direct France 3 Nord-Pas-de-Calais</a></li><li class="leaf menu-mlid-45197"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/tv/direct/picardie" title=""> Direct France 3 Picardie</a></li><li class="leaf menu-mlid-8127"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/recevoir-france-3-nord-pas-calais-picardie-1187887.html" title="">Nous recevoir</a></li><li class="leaf menu-mlid-47567"><a href="/hauts-de-france/contactez-nous">Contactez-nous</a></li><li class="last leaf menu-mlid-56082"><a href="https://www.youtube.com/user/france3nord" title="">France 3 Hauts-de-France sur Youtube</a></li></ul></div></div><div class="block-footer-section col-sm-4 hidden-xs"><div class="header">vos émissions régionales</div><div class="item-list"><ul class="menu"><li class="first leaf menu-mlid-47519"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/gens-hauts" title="">Les Gens des Hauts</a></li><li class="leaf menu-mlid-47517"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/vous-etes-formidables" title="">Vous êtes formidables</a></li><li class="leaf menu-mlid-47521"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/9h50-matin-hauts-france" title="">Ensemble, c&#039;est mieux !</a></li><li class="leaf menu-mlid-31228"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/les-documentaires-de-france-3-nord-pas-de-calais" title="">Documentaires - La France en vrai</a></li><li class="leaf menu-mlid-31238"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/enquetes-de-regions-4" title="">Enquêtes de régions</a></li><li class="leaf menu-mlid-8143"><a href="https://france3-regions.francetvinfo.fr/nord-pas-de-calais/emissions/dimanche-en-politique-nord-pas-de-calais" title="">Dimanche en politique - Nord Pas-de-Calais</a></li><li class="leaf menu-mlid-7328"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/dimanche-en-politique-picardie" title="">Dimanche en politique - Picardie</a></li><li class="leaf menu-mlid-49003"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/ca-roule-cuisine" title="">Ça roule en cuisine</a></li><li class="leaf menu-mlid-55481"><a href="https://france3-regions.francetvinfo.fr/vos-rendez-vous/sequence-du-filmeur?r=hauts-de-france" title="">La séquence du filmeur</a></li><li class="leaf menu-mlid-7336"><a href="https://france3-regions.francetvinfo.fr/picardie/emissions/prise-de-son" title="">Prise de son</a></li><li class="leaf menu-mlid-48129"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/plein-feu-nord-pas-calais" title="">Agenda des sorties en Nord-Pas-de-Calais</a></li><li class="leaf menu-mlid-48131"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/plein-feu-picardie" title="">Agenda des sorties en Picardie</a></li><li class="last leaf menu-mlid-56249"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/jt-local-1920-cote-d-opale" title="">Édition de proximité littoral Hauts-de-France</a></li></ul></div></div><div class="block-footer-section col-sm-4 col-xs-12"><div class="hidden-xs"><div class="header">vos services</div><div class="item-list"><ul class="menu"><li class="first leaf menu-mlid-32006"><a href="https://france3-regions.francetvinfo.fr/meteo?r=hauts-de-france&amp;v=lille-59350" title="">Votre météo en Hauts-de-France</a></li><li class="leaf menu-mlid-56725"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/qualite-air-hauts-france" title="">La qualité de l&#039;air en Hauts-de-France</a></li><li class="leaf menu-mlid-32008"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/info-trafic-nord-pas-de-calais.html" title="">Votre info trafic</a></li><li class="leaf menu-mlid-47589"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/jeux" title="">Vos quiz et jeux-concours</a></li><li class="leaf menu-mlid-37661"><a href="https://france3-regions.francetvinfo.fr/2014/03/17/les-regions-france-3-disponibles-sur-mobile-et-tablette-430777.html" title="">Votre appli France 3 Régions</a></li><li class="last leaf menu-mlid-56088"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/plan-de-site.html" title="">Plan du site</a></li></ul></div></div><div><div class="fr3-add-newsletter"><div class="block-form"><div class="abonner"><a href="http://www.france3.fr/abonnements/" target="_blank">S&#039;abonner à la newsletter</a><form class="row"><input name="nl-box-type" id="nl-box-type" value="" type="hidden"><input name="nl-box-email" placeholder="Votre adresse email" id="nl-box-email" type="email" class="col-xs-12 col-sm-8"><input type="button" value="S'inscrire" id="nl-box-btn" class="col-xs-12 col-sm-4" /></form></div></div></div></div></div></div></div></div><div class="fr3-footer-content-bottom container-fluid"><div class="container"><div class="fr3-footer-elements"><div class="col-sm-6 hidden-xs logo_regions"><div class="header-logo_content"> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/" title="hauts-de-france" class="header-logo "><div class="header-logo__svg"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 247.96 211.84"><title>France 3 Hauts-de-France</title> <circle cx="39.52" cy="136.5" r="39.52" fill="#0082e6"/> <path d="M199.63 70.41l37.89-46.54V0h-126.8v35.8H179l-37.55 44.38v25.73a57.29 57.29 0 0 1 25.06-6c23.27 0 41.17 16.41 41.17 38.19 0 22.38-19.39 37.89-39.09 37.89-15.81 0-30.13-8.65-38.79-20.89l-28.94 24.17c18.5 20.89 43.26 32.52 69.22 32.52 43.26 0 77.87-29.54 77.87-73.69.05-31.58-19.68-56.65-48.32-67.69z" fill="#232323"/></path> </svg></div><div class="header-logo__name "> hauts-de-france</div> </a></div></div></div></div><div class="fr3-footer-links container"><div class="fr3-footer-links"><div class="item-list"><ul><li class="first">&copy; 2020 France Télévisions</li><li class=" leaf"><a href="/hauts-de-france/mentions-legales.html" title="">Mentions légales</a></li><li class="last leaf-cnil"><span id="gestion-cookie">Gestion cookies</span></li></ul></div></div></div></div></footer>    <script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_1
function advagg_mod_1() {
// Count how many times this function is called.
advagg_mod_1.count = ++advagg_mod_1.count || 1;
try {
if (advagg_mod_1.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__uLUQAN-al3ih9vFVpIpaRRkCYShNeCaaLnsGTf0MaAQ__Gdg2KcS38EdTH0nwRQXEr7gqkCPXBTW1ruqVLB7rrOE__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css", document.getElementById("advagg_loadcss_0"))// Set this to 100 so that this function only runs once.
advagg_mod_1.count = 100;
}
}
catch(e) {
if (advagg_mod_1.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_1, 40);
}
}
}
function advagg_mod_1_check() {
if (window.loadCSS) {
advagg_mod_1();
}
else {
window.setTimeout(advagg_mod_1_check, 40);
}
}
advagg_mod_1_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_2
function advagg_mod_2() {
// Count how many times this function is called.
advagg_mod_2.count = ++advagg_mod_2.count || 1;
try {
if (advagg_mod_2.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__BnOrkIZIzifOmw5N45nZoJ0my4GLOSoUkq5g50SwzZs__sFv3wy11F5l_jo7p2sqwg0STkC82F6ZGvd-5xZFSces__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css", document.getElementById("advagg_loadcss_1"), "screen")// Set this to 100 so that this function only runs once.
advagg_mod_2.count = 100;
}
}
catch(e) {
if (advagg_mod_2.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_2, 40);
}
}
}
function advagg_mod_2_check() {
if (window.loadCSS) {
advagg_mod_2();
}
else {
window.setTimeout(advagg_mod_2_check, 40);
}
}
advagg_mod_2_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_3
function advagg_mod_3() {
// Count how many times this function is called.
advagg_mod_3.count = ++advagg_mod_3.count || 1;
try {
if (advagg_mod_3.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__wAjW6hOR2ZDq7LQOX5zaO2Vv-frLv56XdWytQZ0RKeE__FpLJkDMz_i0GbD1f6VU6yX05nFkNiSaMF-VNj_kL7TE__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css", document.getElementById("advagg_loadcss_2"))// Set this to 100 so that this function only runs once.
advagg_mod_3.count = 100;
}
}
catch(e) {
if (advagg_mod_3.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_3, 40);
}
}
}
function advagg_mod_3_check() {
if (window.loadCSS) {
advagg_mod_3();
}
else {
window.setTimeout(advagg_mod_3_check, 40);
}
}
advagg_mod_3_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_4
function advagg_mod_4() {
// Count how many times this function is called.
advagg_mod_4.count = ++advagg_mod_4.count || 1;
try {
if (advagg_mod_4.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__P6IUplZtg49jjx07vmYslkCOrJk37PuZ8DFTyLCIKxA__8WLLw30TFGwdXXi2OebbkVNSWKTWS5dEWLp7rfHtS28__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css", document.getElementById("advagg_loadcss_3"))// Set this to 100 so that this function only runs once.
advagg_mod_4.count = 100;
}
}
catch(e) {
if (advagg_mod_4.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_4, 40);
}
}
}
function advagg_mod_4_check() {
if (window.loadCSS) {
advagg_mod_4();
}
else {
window.setTimeout(advagg_mod_4_check, 40);
}
}
advagg_mod_4_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_5
function advagg_mod_5() {
// Count how many times this function is called.
advagg_mod_5.count = ++advagg_mod_5.count || 1;
try {
if (advagg_mod_5.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__CbLTSjJI1CrThJTdgTm8BeyrVnpeVxm1g9PMkQXvatA__OY4J0tlV0W6hO2eZ6LVuWkFneOGmHuk-TSInuaIpeW8__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css", document.getElementById("advagg_loadcss_4"))// Set this to 100 so that this function only runs once.
advagg_mod_5.count = 100;
}
}
catch(e) {
if (advagg_mod_5.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_5, 40);
}
}
}
function advagg_mod_5_check() {
if (window.loadCSS) {
advagg_mod_5();
}
else {
window.setTimeout(advagg_mod_5_check, 40);
}
}
advagg_mod_5_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_6
function advagg_mod_6() {
// Count how many times this function is called.
advagg_mod_6.count = ++advagg_mod_6.count || 1;
try {
if (advagg_mod_6.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__kkRJIK0RYl7vLGU-GXrurqNgEgj7GxfFs_ySnRwMx30__WRiG-vYu48LcAry8v2CtWGc9t2x-WDUrYfLnPSKBP2w__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css", document.getElementById("advagg_loadcss_5"))// Set this to 100 so that this function only runs once.
advagg_mod_6.count = 100;
}
}
catch(e) {
if (advagg_mod_6.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_6, 40);
}
}
}
function advagg_mod_6_check() {
if (window.loadCSS) {
advagg_mod_6();
}
else {
window.setTimeout(advagg_mod_6_check, 40);
}
}
advagg_mod_6_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_7
function advagg_mod_7() {
// Count how many times this function is called.
advagg_mod_7.count = ++advagg_mod_7.count || 1;
try {
if (advagg_mod_7.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__SNrmE-fdpPcHQAVlDLOId5spdQ-7ppbZzA9JvZ-qzKo__2igKDzthpg3AAPMC-OBEF6OfdNh4kVmF1a3R6yUZEVg__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css", document.getElementById("advagg_loadcss_6"))// Set this to 100 so that this function only runs once.
advagg_mod_7.count = 100;
}
}
catch(e) {
if (advagg_mod_7.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_7, 40);
}
}
}
function advagg_mod_7_check() {
if (window.loadCSS) {
advagg_mod_7();
}
else {
window.setTimeout(advagg_mod_7_check, 40);
}
}
advagg_mod_7_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_8
function advagg_mod_8() {
// Count how many times this function is called.
advagg_mod_8.count = ++advagg_mod_8.count || 1;
try {
if (advagg_mod_8.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__rxe0HZbzdgvQAAZOgLlky2Rxtxa_wVVv3dMNrbwhXt8__PXi87WM4txgJ2zU7QEObFMIhbUUrLnHyT_EfpPaQrOA__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css", document.getElementById("advagg_loadcss_7"))// Set this to 100 so that this function only runs once.
advagg_mod_8.count = 100;
}
}
catch(e) {
if (advagg_mod_8.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_8, 40);
}
}
}
function advagg_mod_8_check() {
if (window.loadCSS) {
advagg_mod_8();
}
else {
window.setTimeout(advagg_mod_8_check, 40);
}
}
advagg_mod_8_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_9
function advagg_mod_9() {
// Count how many times this function is called.
advagg_mod_9.count = ++advagg_mod_9.count || 1;
try {
if (advagg_mod_9.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__NTCeQ3FKrwpqECmG1f6XLl1L43AgTnzfXxCaeIfpBjc__D_EUHDAfEQdxcLiSDY7hREUWkG1Ge56_h2z3Er8V188__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css", document.getElementById("advagg_loadcss_8"))// Set this to 100 so that this function only runs once.
advagg_mod_9.count = 100;
}
}
catch(e) {
if (advagg_mod_9.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_9, 40);
}
}
}
function advagg_mod_9_check() {
if (window.loadCSS) {
advagg_mod_9();
}
else {
window.setTimeout(advagg_mod_9_check, 40);
}
}
advagg_mod_9_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_10
function advagg_mod_10() {
// Count how many times this function is called.
advagg_mod_10.count = ++advagg_mod_10.count || 1;
try {
if (advagg_mod_10.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__DJVWsB9CJVs_1IGdy-_cGuq4r6SVVaWbEnbS1U2p6y4__-VZwo-nOHQ8jOwHBs8iAakXDmGrlSDpOMrchWH61En8__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css", document.getElementById("advagg_loadcss_9"))// Set this to 100 so that this function only runs once.
advagg_mod_10.count = 100;
}
}
catch(e) {
if (advagg_mod_10.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_10, 40);
}
}
}
function advagg_mod_10_check() {
if (window.loadCSS) {
advagg_mod_10();
}
else {
window.setTimeout(advagg_mod_10_check, 40);
}
}
advagg_mod_10_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_11
function advagg_mod_11() {
// Count how many times this function is called.
advagg_mod_11.count = ++advagg_mod_11.count || 1;
try {
if (advagg_mod_11.count <= 40) {
onloadCSS(loadCSS("https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__beLOjpMY0ZwqDr4mNtSBkyzHYh2x5n_dyQkj-4rK7JU__b2rlH-b1gkXJXBrDIbBbfKBHQB_W0vR5oZjxe2onTMk__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css", document.getElementById("advagg_loadcss_10")), function() {window.advagg_mod_loadcss = function() {if (window.jQuery) {if (jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(false);}} else {setTimeout(advagg_mod_loadcss, 100);}};setTimeout(advagg_mod_loadcss, 200);});// Set this to 100 so that this function only runs once.
advagg_mod_11.count = 100;
}
}
catch(e) {
if (advagg_mod_11.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_11, 40);
}
}
}
function advagg_mod_11_check() {
if (window.loadCSS) {
advagg_mod_11();
}
else {
window.setTimeout(advagg_mod_11_check, 40);
}
}
advagg_mod_11_check();
//--><!]]>
</script>    <script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__GGZYAFV0PjdzQz9f7_sae2X6RB71T2IdTQ2iXDY_YzQ__pSJpfoX1hTB7CZe3KSLXW9a_rycYrbOoybY4RVB4XnU__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);}"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__qvxhs9hiTVr_USTpngJWnfdQEU8sbxmerZ1FBORD7ks__c_vdLVdm2dhTjV0-cjXbrVvnpDDp5m6xnNff8tSZ1fg__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__JIy-3lUpq3qC8JjvfOMkqOB8loYzuE93VQgLvC7HpVM__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__GWTa7NLYesfcguUo_DPzIXwWEwgFuvn9N_lJT6Oyqz8__CLWs4neiCbGYPSmYGVgEg9Q_T33vxLMrpKtvpvckuVk__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__Ms7sd8Xv_nT8kDConRC8RpfnWNO7Bwm_37e5hq9bQ9Q___QfHp5nM9ZNaL8s-sdsw9cx4-7j4lnqCztBcERluOMc__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js___QaQPOCxAiLyED4FZtDn2Qf7joI_yJhG_uT78xZU1dQ__mv0fwZf7Wk8vvXj_hTOlUemYbabSyRLSy4bDBySTzqY__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__FoHblWFddQ0arFH-sz2TCbfAk0tSFGBOR1tOD0KyLvw__xCk5T-84-6lyEFIicyOv3LnC3QzR54lPX2UzfX3GJ20__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__WotaYvbBgO25Z_STY31UMlByVyuU6zk-RuBTp_IhWeI__Ws_fSoKLZ3dITkXOe86Mu1PqaFowkV3lnH4Gky23SfQ__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__nbVP01_X4yninD3PeqSPZudT-qCZdIV2WowcY2XTpbA__Dx35lpsAYbuIPO6IC_GcDiMujvTWwnFMpLeaS85eXQw__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__lT-n4k1o7zBoEIPpaVNdg6ehHxc9awDNNMbnNP_uW-Q__ctqLfD9a4vAsiXT_RQUsuIYZLSmF4ksapndrTzRQH2g__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--// loadCSS
(function(w){
"use strict";
var loadCSS = function( href, before, media ){
// Arguments explained:
// `href` [REQUIRED] is the URL for your CSS file.
// `before` [OPTIONAL] is the element the script should use as a reference for injecting our stylesheet <link> before
// By default, loadCSS attempts to inject the link after the last stylesheet or script in the DOM. However, you might desire a more specific location in your document.
// `media` [OPTIONAL] is the media type or query of the stylesheet. By default it will be 'all'
var doc = w.document;
var ss = doc.createElement( "link" );
var ref;
if( before ){
ref = before;
}
else {
var refs = ( doc.body || doc.getElementsByTagName( "head" )[ 0 ] ).childNodes;
ref = refs[ refs.length - 1];
}var sheets = doc.styleSheets;
ss.rel = "stylesheet";
ss.href = href;
// temporarily set media to something inapplicable to ensure it'll fetch without blocking render
ss.media = "only x";// wait until body is defined before injecting link. This ensures a non-blocking load in IE11.
function ready( cb ){
if( doc.body ){
return cb();
}
setTimeout(function(){
ready( cb );
});
}
// Inject link
// Note: the ternary preserves the existing behavior of "before" argument, but we could choose to change the argument to "after" in a later release and standardize on ref.nextSibling for all refs
// Note: `insertBefore` is used instead of `appendChild`, for safety re: http://www.paulirish.com/2011/surefire-dom-element-insertion/
ready( function(){
ref.parentNode.insertBefore( ss, ( before ? ref : ref.nextSibling ) );
});
// A method (exposed on return object for external use) that mimics onload by polling document.styleSheets until it includes the new sheet.
var onloadcssdefined = function( cb ){
var resolvedHref = ss.href;
var i = sheets.length;
while( i-- ){
if( sheets[ i ].href === resolvedHref ){
return cb();
}
}
setTimeout(function() {
onloadcssdefined( cb );
});
};function loadCB(){
if( ss.addEventListener ){
ss.removeEventListener( "load", loadCB );
}
ss.media = media || "all";
}// once loaded, set link's media back to `all` so that the stylesheet applies once it loads
if( ss.addEventListener ){
ss.addEventListener( "load", loadCB);
}
ss.onloadcssdefined = onloadcssdefined;
onloadcssdefined( loadCB );
return ss;
};
// commonjs
if( typeof exports !== "undefined" ){
exports.loadCSS = loadCSS;
}
else {
w.loadCSS = loadCSS;
}
}( typeof global !== "undefined" ? global : this ));//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--//onloadCSS
function onloadCSS( ss, callback ) {
var called;
function newcb(){
if( !called && callback ){
called = true;
callback.call( ss );
}
}
if( ss.addEventListener ){
ss.addEventListener( "load", newcb );
}
if( ss.attachEvent ){
ss.attachEvent( "onload", newcb );
}// This code is for browsers that don’t support onload
// No support for onload (it'll bind but never fire):
//	* Android 4.3 (Samsung Galaxy S4, Browserstack)
//	* Android 4.2 Browser (Samsung Galaxy SIII Mini GT-I8200L)
//	* Android 2.3 (Pantech Burst P9070)// Weak inference targets Android < 4.4
if( "isApplicationInstalled" in navigator && "onloadcssdefined" in ss ) {
ss.onloadcssdefined( newcb );
}
}//--><!]]>
</script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__ZUtci1zn35ZmCS2wx5t3UJiGEStnVoGV20czxbaUzMQ__uEmFFpleR-jG5ibqeFlVvlM2N3i6H1JW0-Io6l56xcI__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__I0CDEW0410NlFSH-rPsaakrnVrTTbgSTaDcbyemYeFU__5_PqTuC08mU4zPp4x6hE3FcyLvEDVNegTJfv48IR2Ho__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js" defer="defer"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = "https://france3-regions.francetvinfo.fr/abonnements";
//--><!]]>
</script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__sHw3GGhDHezzlYWo-kRDJckDObv0YYFgdvBEpaKG0Qo__T-RzVtL2YYWyACDp_byP_7LWRl5OELvazgGSAOdtszY__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__0XOr23_EKRbzs9mLhdghfqrCFnXnGcF8nofn5LTILvo__cOeAvQHHhPwPgCNI6YR8XJb61BUZO8H6yQZwJ-gWIbU__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__4UGP8pWKqePh18Su5S642CssTVyAOMnfbJ9swIJeHbs__C4Zj2fCcSzmm0QkHaGA5d-oFZhwD4ZbK6RHkCd5RPLw__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__36DL891eFSIG0Jaqg0SO1E5tjitmU3jnxAtasmAuOSM__Vm5uLzsxJ333xIC8IG_FANLWKWWvw1TZZ8nNAttIRM0__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__FfG_WhDtHRjLeBdtAVVrBsSCR3QLvuOjb6xsM3OGI_c__WICkClN8OThfSYpQswm7AqmBtpYn7jacTEiyRqxleBk__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js" defer="defer"></script><script type="text/javascript" defer="defer" src="https://www.francetvinfo.fr/skin/1.2.507/www/js/externe/dist/metanav-responsive.min.js"></script><script type="text/javascript">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</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// TMS.
(function (a, b, c, d) {
a = '//tags.tiqcdn.com/utag/francetv/ftv-regions/prod/utag.js';
b = document;
c = 'script';
d = b.createElement(c);
d.src = a;
d.type = 'text/java' + c;
d.async = true;
a = b.getElementsByTagName(c)[0];
a.parentNode.insertBefore(d, a);
})();
//--><!]]>
</script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__Vj3apm1uEzOFDJsB2l9xvYDKrcAt_9nynb826NFJ94o__yeKPxb9yjY1JMmFUbqIrDworrmvIK73dN7CpIPulcF4__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/hauts-de-france\/","pathPrefix":"","ajaxPageState":{"theme":"fr3r_responsive","theme_token":"xotkj0b9cjBc66PTdCscBLbohnyMT9jFn1jYEQjPidY","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"sites\/regions_france3\/themes\/fr3r_responsive\/css\/external\/main.css":1,"sites\/all\/modules\/contrib\/cache_consistent\/css\/cache_consistent.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/asset\/css\/assets.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/custom\/ftv_evolutive_cache_control\/css\/ftv_evolutive_cache_control.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1},"js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/bootstrap.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/owl.carousel.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/picturefill.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/modernizr-2.8.3.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/svg4everybody.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/main.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/header.js":1,"public:\/\/languages\/fr_l7g5LOMsB3bbJB4mfeOsyJ15zViOksG6zx7NBNLAQeE.js":1,"sites\/all\/modules\/custom\/fr3r_site\/scripts\/fr3r_site.alert.js":1,"sites\/all\/modules\/custom\/fr3r_newsletter_text\/scripts\/newsletter_inscription.js":1,"misc\/autocomplete.js":1,"sites\/all\/modules\/custom\/fr3r_site\/search-handler.js":1,"sites\/all\/modules\/custom\/fr3r_site\/jquery.serverdate.js":1,"sites\/all\/modules\/custom\/fr3r_panes\/plugins\/content_types\/newscast_alert\/newscast_alert.js":1,"https:\/\/www.francetvinfo.fr\/skin\/1.2.507\/www\/js\/externe\/dist\/metanav-responsive.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/libs\/bootstrap-toolkit.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/responsive_menu.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/scripts.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/jquery.lazyloadxt.min.js":1}},"fr3Mobile":{"expireHours":24,"commonCookieDomain":".francetvinfo.fr","activateSwap":1},"fr3rSite":{"alert_path":"https:\/\/france3-regions.francetvinfo.fr\/hauts-de-france\/bandeau-alert","site":2},"fr3rNewscastAlert":{"hasLocales":true,"hasMatinales":true,"locales":{"newscast_alert":"Regardez en direct votre journal r\u00e9gional et les \u00e9ditions locales de Lille ou Boulogne-sur-Mer","videos":{"SIM_boulogne":{"label":"19\/20 Edition C\u00f4te d\u0027Opale en direct","start_time":"19:00","end_time":"19:30","pdm":"jt_local_19_20_cote_d_opale"}}},"key":-1},"base_url":"https:\/\/france3-regions.francetvinfo.fr\/hauts-de-france","urlIsAjaxTrusted":{"\/hauts-de-france\/kameleoon":true}});
//--><!]]>
</script>  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46da51d0bc","applicationID":"274248947","transactionName":"Y1wDYEYEDUIHUkMPX1oWNEZdSgtQE0VES1RRFAdGVQsAVElYWQJVTBcRXEQ=","queueTime":0,"applicationTime":10,"atts":"TxsAFg4eHkw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
