<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <title>20 ans et agriculteur, même pas peur ! - France 3 Hauts-de-France</title>
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!--[if IE]><![endif]--><link rel="dns-prefetch" href="//staticftv-a.akamaihd.net" /><link rel="preconnect" href="//staticftv-a.akamaihd.net" /><link rel="dns-prefetch" href="//www.francetvinfo.fr" /><link rel="preconnect" href="//www.francetvinfo.fr" /><link rel="dns-prefetch" href="//widgets.outbrain.com" /><link rel="preconnect" href="//widgets.outbrain.com" /><link rel="preconnect" href="//languages" /><link rel="dns-prefetch" href="//languages" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta name="description" content="Rencontre avec un jeune agriculteur du Nord passionné par son métier. &quot;Dis-moi comment tu bosses&quot;, une série sur les jeunes et le travail, par &quot;Les Haut-Parleurs&quot;. " /><link rel="canonical" href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/20-ans-agriculteur-meme-pas-peur-1481481.html" /><link rel="shortlink" href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/20-ans-agriculteur-meme-pas-peur-1481481.html" /><meta name="archimade_idsite" content="80" /><meta name="archimade_token" content="regions" /><script type="text/javascript">var kameleoonURL = "https://x9vql09shn.kameleoon.eu";
var kameleoonStartLoadTime = new Date().getTime();
var kameleoonLoadingTimeout = 1000;
var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};
if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}
if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){
var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";
if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
window.kameleoonDisplayPage = function(){if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};
window.setTimeout(function(){}, 25);
window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}
var iframeNode = document.createElement("iframe");
iframeNode.src = kameleoonURL;
iframeNode.id = "kameleoonExternalIframe";
iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
document.head.appendChild(iframeNode);</script><link rel="amphtml" href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/20-ans-agriculteur-meme-pas-peur-1481481.amp" /><link rel="shortcut icon" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/themes/fr3r/favicon.ico" type="image/vnd.microsoft.icon" /><meta name="apple-itunes-app" content="app-id=836570406" /><meta name="google-play-app" content="app-id=fr.francetv.regions" /><meta property="og:site_name" content="France 3 Hauts-de-France" /><meta property="og:type" content="article" /><meta property="og:url" content="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/20-ans-agriculteur-meme-pas-peur-1481481.html" /><meta property="og:title" content="20 ans et agriculteur, même pas peur !" /><meta property="og:description" content="Rencontre avec un jeune agriculteur du Nord passionné par son métier. &quot;Dis-moi comment tu bosses&quot;, une série sur les jeunes et le travail, par &quot;Les Haut-Parleurs&quot;. " /><meta property="og:image" content="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/05/24/hp-03-agriculteur-illustr-3672665.png?itok=1Nc13faZ" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="France 3 Hauts-de-France" /><meta name="twitter:site:id" content="@France3tv" /><meta name="twitter:url" content="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/20-ans-agriculteur-meme-pas-peur-1481481.html" /><meta name="twitter:title" content="20 ans et agriculteur, même pas peur ! - - France 3 Hauts-de-France" /><meta name="twitter:description" content="Rencontre avec un jeune agriculteur du Nord passionné par son métier. &quot;Dis-moi comment tu bosses&quot;, une série sur les jeunes et le travail, par &quot;Les Haut-Parleurs&quot;. " /><meta name="twitter:image:src" content="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/05/24/hp-03-agriculteur-illustr-3672665.png?itok=1Nc13faZ" /><meta property="fb:pages" content="139403099438520" /><meta property="fb:pages" content="177454712310366" />    <meta name="google-site-verification" content="fJwPWA_m-bcbRdomBMI3i2Zhxi2MfgVv9oqyc03gg3E" />    <noscript id="advagg_loadcss_0"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__uLUQAN-al3ih9vFVpIpaRRkCYShNeCaaLnsGTf0MaAQ__Gdg2KcS38EdTH0nwRQXEr7gqkCPXBTW1ruqVLB7rrOE__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css" media="all" /></noscript><noscript id="advagg_loadcss_1"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__BnOrkIZIzifOmw5N45nZoJ0my4GLOSoUkq5g50SwzZs__RyOQ6r7VN6mcOGCfZTgPy1cNl9QtYlX2KRJyeZkt5Pc__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css" media="screen" /></noscript><noscript id="advagg_loadcss_2"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__IJPo2Lg_FWwfUb-PepXzo3dxE1_j1xMjl3Kym-AePcQ__JlZeiMstyUolOe2Z61XCFfEVBbQl7zFqbGDQh5KgUpw__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css" media="all" /></noscript><noscript id="advagg_loadcss_3"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__NTCeQ3FKrwpqECmG1f6XLl1L43AgTnzfXxCaeIfpBjc__D_EUHDAfEQdxcLiSDY7hREUWkG1Ge56_h2z3Er8V188__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css" media="all" /></noscript><noscript id="advagg_loadcss_4"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__DJVWsB9CJVs_1IGdy-_cGuq4r6SVVaWbEnbS1U2p6y4__-VZwo-nOHQ8jOwHBs8iAakXDmGrlSDpOMrchWH61En8__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css" media="all" /></noscript><noscript id="advagg_loadcss_5"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__beLOjpMY0ZwqDr4mNtSBkyzHYh2x5n_dyQkj-4rK7JU__b2rlH-b1gkXJXBrDIbBbfKBHQB_W0vR5oZjxe2onTMk__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css" media="all" /></noscript><style type="text/css" media="all">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</style>          <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":"https:\/\/france3-regions.francetvinfo.fr\/hauts-de-france\/nord-0\/20-ans-agriculteur-meme-pas-peur-1481481.html","headline":"20 ans et agriculteur, m\u00eame pas peur !","datePublished":"2018-05-30T07:41:21+02:00","dateModified":"2018-05-30T07:41:21+02:00","image":{"@type":"ImageObject","url":"https:\/\/france3-regions.francetvinfo.fr\/hauts-de-france\/sites\/regions_france3\/files\/styles\/top_big\/public\/assets\/images\/2018\/05\/24\/hp-03-agriculteur-illustr-3672665.png?itok=1Nc13faZ","width":1418,"height":798},"publisher":{"@type":"Organization","name":"France 3 Hauts-de-France","logo":{"@type":"ImageObject","url":"https:\/\/france3-regions.francetvinfo.fr\/hauts-de-france\/sites\/regions_france3\/themes\/fr3r_responsive\/logo.png","width":"48","height":"75"}},"author":{"@type":"Organization","name":"France 3 Hauts-de-France"}}</script>
      </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1481481 node-type-article domain-hauts-de-france-france3-fr page-body-content-border m-t-0 p-t-0" >
        <div id="fb-root"></div><script type="text/javascript">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</script><div class="fr3-newscast-alert container-fluid no-container-gutter" style="display: none;"><div class="container no-container-gutter"><div class="alert-label col-md-3">Direct</div><div class="alert-text col-md-9"><a href="/hauts-de-france/tv/direct" class="link-jt" target="_blank" alt="JT">Voir votre journal régional en direct</a></div></div></div><main> <section class="container"><ol class="breadcrumb hidden-xs text-center m-b-2" vocab="http://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a href="https://france3-regions.francetvinfo.fr/" class="icomoon-home" property="item" typeof="WebPage"></a><meta property="position" content="1" /></li><li property="itemListElement" typeof="ListItem"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/" class="" property="item" typeof="WebPage">Hauts-de-France</a><meta property="position" content="2" /></li><li property="itemListElement" typeof="ListItem"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0" property="item" typeof="WebPage"><span property="name">Nord</span></a><meta property="position" content="3" /></li></ol><h1 class="title-lg text-center text-medium">20 ans et agriculteur, même pas peur !</h1> </section> <article itemscope="" itemtype="http://schema.org/Article" id="node-1481481"><meta itemprop="dateCreated" content="2018-05-24T17:03:05+02:00"><meta itemprop="dateModified" content="2018-05-30T07:41:21+02:00"><meta itemprop="datePublished" content="2018-05-30T07:41:21+02:00"> <header class="header-img container force-width"> <figure class="figure-full-width--mobile"> <picture class="force-width"> <source media="(min-width: 62em)" srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/05/24/hp-03-agriculteur-illustr-3672665.png?itok=1Nc13faZ 1x, https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/05/24/hp-03-agriculteur-illustr-3672665.png?itok=1Nc13faZ 2x" /> <source media="(min-width: 48em)" srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_tablet/public/assets/images/2018/05/24/hp-03-agriculteur-illustr-3672665.png?itok=iXCRRMXW 1x, https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_tablet_2x/public/assets/images/2018/05/24/hp-03-agriculteur-illustr-3672665.png?itok=Xi7GuWAM 2x" /> <source media="(min-width: 0em)" srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone/public/assets/images/2018/05/24/hp-03-agriculteur-illustr-3672665.png?itok=x76iVPXN 1x, https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone_2x/public/assets/images/2018/05/24/hp-03-agriculteur-illustr-3672665.png?itok=mZQvYe5n 2x" /> <img class="img-responsive full-width" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/05/24/hp-03-agriculteur-illustr-3672665.png?itok=1Nc13faZ" alt="Augustin, un agriculteur de 22 ans qui croit dans son métier / © Les Haut-Parleurs" /> </picture> <figcaption class="figcaption-large-img">Augustin, un agriculteur de 22 ans qui croit dans son métier / © Les Haut-Parleurs</figcaption> </figure> </header><div class="container"><div class="row relative-pos"><div class="social-button-container social-aside"><p class="social-button-count hidden-md-down"> <span class="social-button--number text-medium"></span> <span class="social-button--share">partages</span></p><ul class="social-button-content"><li> <a class="fr3r_fb_link social-content--facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Fnord-0%2F20-ans-agriculteur-meme-pas-peur-1481481.html"> <i class="icomoon-facebook"></i>Partager </a></li><li> <a class="fr3r_twitter_link social-content--twitter" href="https://twitter.com/share?url=https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Fnord-0%2F20-ans-agriculteur-meme-pas-peur-1481481.html&text=20 ans et agriculteur, même pas peur ! - France 3 Hauts-de-France"> <i class="icomoon-twitter"></i>Twitter </a></li><li> <a class="fr3r_google_link social-content--google" href="https://plus.google.com/share?url=https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Fnord-0%2F20-ans-agriculteur-meme-pas-peur-1481481.html"> <i class="icomoon-google"></i>Partager </a></li><li> <a class="social-content--mail" href="mailto:?subject=20%20ans%20et%20agriculteur%2C%20m%C3%AAme%20pas%20peur%20%21%20-%20France%203%20Hauts-de-France&body=Un%20ami%20veut%20partager%20l%27article%20de%20France%203%20Hauts-de-France%20%2220%20ans%20et%20agriculteur%2C%20m%C3%AAme%20pas%20peur%20%21%22%20avec%20vous.%20https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Fnord-0%2F20-ans-agriculteur-meme-pas-peur-1481481.html "> <i class="icomoon-envelope"></i>Envoyer </a></li></ul></div><div class="col-md-offset-2 col-md-8"><div class="text-chapo--content"><div class="text-chapo--text"><p>Rencontre avec un jeune agriculteur du Nord passionné par son métier. "Dis-moi comment tu bosses", une série sur les jeunes et le travail, par "Les Haut-Parleurs". </p></div><p> <span class="text-chapo--author">Par Chloé Cénard et Emma Chevaillier / Les Haut-Parleurs</span> <time itemprop="dateCreated" content="2018-05-24T17:03:05+02:00" class="text-chapo--date">Publié le 30/05/2018 à 07:41</time></p></div></div></div><div class="row"> <section class="col-md-offset-2 col-md-6"><div class="article-style lettrine" itemprop="articleBody"> On voit souvent une image négative des agriculteurs : suicide, endettement, isolement, ... Nous, on est partis <strong>à la rencontre d'un jeune agriculteur de 22 ans</strong>, Augustin, qui croit dans son métier !<br /><br />Il est installé à&nbsp;Herlies, dans le Nord, entre Lille et Béthune.&nbsp;<br /><br /><div class="article-style--offset offset--full-width figure-full-width--mobile m-b-2 m-t-2"><div class="responsive-16-9"><iframe src="//www.youtube.com/embed/mH4RLeuBhnU" width="566" height="326" frameborder="0" allowfullscreen></iframe></div> <span class="figcaption-large-img"> 20 ans et agriculteur : même pas peur ! </span></div><br /><strong><em>Un reportage de Chloé Cénard et Emma Chevaillier à Herlies, pour "Les Haut-Parleurs"</em></strong><br /><br /><br />Augustin a mis en place un système de casier distributeur dans sa ferme. Il y a 68 casiers sur un mur, remplis avec des légumes ou du jus de pomme fabriqué à proximité. Le consommateur vient directement avec son panier et achète les casiers de son choix.<br /><br /><figure class="article-style--offset offset--full-width figure-full-width--mobile m-b-2 m-t-2"> <picture class="force-width"> <source media="(min-width: 62em)" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_list_medium/public/assets/images/2018/05/24/hp-03-agriculteur-casiers-3672669.png?itok=3c3w5P0N 1x, https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_list_medium_2x/public/assets/images/2018/05/24/hp-03-agriculteur-casiers-3672669.png?itok=DYDqMbT8 2x" /> <source media="(min-width: 48em)" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_tablet/public/assets/images/2018/05/24/hp-03-agriculteur-casiers-3672669.png?itok=zttHzUSv 1x, https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_tablet_2x/public/assets/images/2018/05/24/hp-03-agriculteur-casiers-3672669.png?itok=Yizv5Kci 2x" /> <source media="(min-width: 0em)" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone/public/assets/images/2018/05/24/hp-03-agriculteur-casiers-3672669.png?itok=X4xi1o02 1x, https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone_2x/public/assets/images/2018/05/24/hp-03-agriculteur-casiers-3672669.png?itok=FBnvqxCe 2x" /> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_list_medium/public/assets/images/2018/05/24/hp-03-agriculteur-casiers-3672669.png?itok=3c3w5P0N" alt="Augustin a mis en place un système de casiers distributeurs dans sa ferme / © Les Haut-Parleurs" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_list_medium/public/assets/images/2018/05/24/hp-03-agriculteur-casiers-3672669.png?itok=3c3w5P0N" alt="Augustin a mis en place un système de casiers distributeurs dans sa ferme / © Les Haut-Parleurs" /></noscript> </picture> <figcaption class="figcaption-large-img">Augustin a mis en place un système de casiers distributeurs dans sa ferme / © Les Haut-Parleurs</figcaption> </figure><br /><h2>DONNER UN SENS A SON TRAVAIL</h2><blockquote><p>"Honnêtement, je préfère prendre le tracteur, aller dans mes champs, passer la journée dehors, plutôt que de commencer la journée par me lever, prendre le métro, arriver au boulot, passer ma journée sur un PC... Le soir quand je rentre chez moi, je me dis : oui, j'ai envie d'être agriculteur".</p></blockquote><br /><br /><h2>Crédits</h2><br />Réalisation et écriture : Chloé Cénard et Emma Chevaillier<br />Extraits audio : France 2, France Inter<br />Musique : Upbeat Uplifting Acoustic Indie Folk<br />Chiffres : Agence nationale de santé publique, Mutualité Sociale Agricole<br />Animation et formation : Flora Bellouin, Quentin Obarowski<br /><br />Direction artistique et rédaction en chef&nbsp;: Hélène Seingier<br />Concept «&nbsp;Les haut-Parleurs&nbsp;»&nbsp;: Claire Leproust<br />Musique du générique&nbsp;: Tanguy Jouan<br /><br /><div class="article-encadrer m-t-2"><h4 class="title-md text-medium aliased">France 3 Hauts-de-France, partenaire des Haut-Parleurs</h4><p><strong>Les "Hauts-Parleurs", c'est quoi ?</strong></p><p>Mené par <a href="http://www.laconditionpublique.com/" target="_blank">La Condition Publique à Roubaix</a> avec l’<a href="http://esj-lille.fr/les-ateliers-medias-pour-les-scolaires/" target="_blank">Ecole Supérieure de Journalisme de Lille</a> et le nouveau média "<a href="http://leshautparleurs.tv5monde.com/" target="_blank">Les Haut-Parleurs</a>" — co-produit par Fablabchannel et TV5MONDE — « Dis-moi comment tu bosses » est le deuxième projet collaboratif de production et de formation au journalisme de la "Haut-Parleurs Académie", qui parie sur la jeunesse et la mixité.</p><p><strong>France 3 Hauts-de-France s'associe à la diffusion de ces reportages, pour leur donner toute la visibilité qu'ils méritent !</strong></p><p><strong>"Dis-moi comment tu bosses"</strong></p><p>Après «Toi, Président», la série «Dis-moi comment tu bosses» réunit des jeunes de Lille et de Roubaix, engagé(e)s dans la cité et étudiant(e)s en journalisme, dans la production de reportages vidéo sur le thème du travail.</p><p>À la quête de sens, ces jeunes ont recueilli de nombreux témoignages : de la reconversion professionnelle à la discrimination au travail, du burn-out aux petits boulots d’étudiant, ils dressent ainsi un panorama actuel du travail des jeunes.</p><p>À 17 ou 25 ans, qu’est-ce qui nous préoccupe ou nous enthousiasme à propos du travail ? Chômage, passion, sexisme, reconversion, entrepreneuriat, nouveaux métiers... Découvrez une série de reportages réalisés par des jeunes sur le travail.</p><p><strong>Les "Hauts-Parleurs" en ligne :</strong><br /><em>Les Haut-Parleurs, première chaîne web et mobile de jeunes francophones au ton libre et spontané partout dans le monde</em><br />Internet : <a href="http://www.leshautparleurs.com" target="_blank">http://www.leshautparleurs.com</a><br />Facebook :  <a href="https://www.facebook.com/leshautparleurs" target="_blank">https://www.facebook.com/leshautparleurs</a><br />Twitter :  <a href="https://twitter.com/HautParleurs_" target="_blank">https://twitter.com/HautParleurs_</a><br />Youtube : <a href="https://www.youtube.com/leshautparleurs" target="_blank">https://www.youtube.com/leshautparleurs</a></p></div></div><ul class="social-button-content hidden-xs hidden-sm m-t-2 m-b-2"><li> <a class="fr3r_fb_link social-content--facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Fnord-0%2F20-ans-agriculteur-meme-pas-peur-1481481.html"> <i class="icomoon-facebook"></i>Partager </a></li><li> <a class="fr3r_twitter_link social-content--twitter" href="https://twitter.com/share?url=https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Fnord-0%2F20-ans-agriculteur-meme-pas-peur-1481481.html&text=20 ans et agriculteur, même pas peur ! - France 3 Hauts-de-France"> <i class="icomoon-twitter"></i>Twitter </a></li><li> <a class="fr3r_google_link social-content--google" href="https://plus.google.com/share?url=https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Fnord-0%2F20-ans-agriculteur-meme-pas-peur-1481481.html"> <i class="icomoon-google"></i>Partager </a></li><li> <a class="social-content--mail" href="mailto:?subject=20%20ans%20et%20agriculteur%2C%20m%C3%AAme%20pas%20peur%20%21%20-%20France%203%20Hauts-de-France&body=Un%20ami%20veut%20partager%20l%27article%20de%20France%203%20Hauts-de-France%20%2220%20ans%20et%20agriculteur%2C%20m%C3%AAme%20pas%20peur%20%21%22%20avec%20vous.%20https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Fnord-0%2F20-ans-agriculteur-meme-pas-peur-1481481.html "> <i class="icomoon-envelope"></i>Envoyer </a></li></ul><h2 class="text-thin text-uppercase main-title m-t-0 m-b-2">A lire aussi</h2><ul class="list-group__more"><li class="list-group__more--list icon-arrow icon-vcenter"> <a class="list-group__more--link text-medium" href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/lille/chomage-jeunes-pourtant-on-reves-1481441.html"><div class="list-left hidden-xs"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block_medium/public/assets/images/2018/05/24/hp-02-chomage-portrait-3672483.png?itok=vXEITmtW" alt="Chômage des jeunes : pourtant on a des rêves ! " /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block_medium/public/assets/images/2018/05/24/hp-02-chomage-portrait-3672483.png?itok=vXEITmtW" alt="Chômage des jeunes : pourtant on a des rêves ! " /></noscript></div> <span class="list-right">Chômage des jeunes : pourtant on a des rêves ! &nbsp;</span> </a></li><li class="list-group__more--list icon-arrow icon-vcenter"> <a class="list-group__more--link text-medium" href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/lille/dis-moi-comment-tu-bosses-job-etudes-ma-double-journee-1481309.html"><div class="list-left hidden-xs"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block_medium/public/assets/images/2018/05/24/hp-01-etudes-et-travail01-3672031.png?itok=9Mg7DgY9" alt="&quot;Dis-moi comment tu bosses&quot; : job et études, ma double journée" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block_medium/public/assets/images/2018/05/24/hp-01-etudes-et-travail01-3672031.png?itok=9Mg7DgY9" alt="&quot;Dis-moi comment tu bosses&quot; : job et études, ma double journée" /></noscript></div> <span class="list-right">"Dis-moi comment tu bosses" : job et études, ma double journée&nbsp;</span> </a></li></ul><ul class="tags-button-content m-t-2"><li class="first"><a href="https://france3-regions.francetvinfo.fr/societe/haut-parleurs?r=hauts-de-france" class="tags-button-content--link">Les Haut-Parleurs</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe?r=hauts-de-france" class="tags-button-content--link">société</a></li><li><a href="https://france3-regions.francetvinfo.fr/economie/emploi?r=hauts-de-france" class="tags-button-content--link">emploi</a></li><li><a href="https://france3-regions.francetvinfo.fr/economie?r=hauts-de-france" class="tags-button-content--link">économie</a></li><li class="last"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0" class="tags-button-content--link">Nord</a></li></ul> <!-- OURBRAIN --><div class="container-partenaires"><div class="OUTBRAIN" data-src="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/20-ans-agriculteur-meme-pas-peur-1481481.html" data-widget-id="AR_2" data-ob-template="france3fr"></div><div class="OUTBRAIN" data-src="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/20-ans-agriculteur-meme-pas-peur-1481481.html" data-widget-id="AR_3" data-ob-template="france3fr"></div></div> <!-- FIN OURBRAIN --> </section> <aside class="aside-img__content col-md-4"><div class="aside-img__content--pub"><div class="block-fr3-add"><div id="eShowPubMiddle"><div class="publicite">publicité</div><div id="dfp_middle"></div></div></div></div><div class="figure-full-width--mobile m-b-2 m-t-2"><div class="force-width"><div class="bg-color--blue text-white m-t-2 m-b-3 p-t-1 p-b-2"> <img class="center-block m-b-1" style="width:auto" src="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/assets/images/2017/01/31/bloc-jt-12-13.png" alt="12/13" width="80" height="26" border="0" usemap="#JT" data-pin-nopin="true" /><p class="text-center text-light text-md m-t-1 m-b-1 m-l-1 m-r-1"><a class="text-white" href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/jt-1213-nord-pas-de-calais">Nord Pas-de-Calais</a>, <a class="text-white" href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/jt-1213-picardie">Picardie</a></p><div class="border-separator--white"></div><img class="center-block m-t-1 m-b-1" style="width:auto" src="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/assets/images/2017/01/31/bloc-jt-19-20.png" alt="19/20" width="80" height="25" border="0" usemap="#JT" data-pin-nopin="true" /><p class="text-center text-light text-md m-t-1 m-b-1 m-l-1 m-r-1"><a class="text-white" href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/jt-1920-nord-pas-de-calais">Nord Pas-de-Calais</a>, <a class="text-white" href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/jt-1920-picardie">Picardie</a></p><div class="border-separator--white"></div><h2 class="font-weight-normal font-size-2-3 text-uppercase text-center text-light m-t-1 m-b-0">éditions locales</h2><p class="text-center text-light text-md m-t-1 m-b-0 m-l-1 m-r-1"><a class="text-white link-underline-hover" href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/jt-local-1920-cote-d-opale">Côte d'Opale</a></p></div></div></div><div data-time="1527658622" id="fr3r-chartbeat-toppages" class="aside-img__content-chartbeat"><h3 class="text-thin text-uppercase main-title main-title--sm">Les plus chauds</h3> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/lens/lens-disparition-inquietante-theo-14-ans-police-lance-appel-temoins-1484551.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/05/29/theo_4-3681629.jpg?itok=O4yQV_5m" alt="Lens : disparition inquiétante de Théo, 14 ans, la police lance un appel à témoins" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/05/29/theo_4-3681629.jpg?itok=O4yQV_5m" alt="Lens : disparition inquiétante de Théo, 14 ans, la police lance un appel à témoins" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Lens : disparition inquiétante de Théo, 14 ans, la police lance un appel à témoins</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/aisne/corps-enfant-9-ans-retrouve-herie-vieville-02-1484321.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/05/29/img_08511-3681117.jpg?itok=6KJwJiD9" alt="Le corps d&#039;un enfant de 9 ans retrouvé à Le Hérie-la-Viéville" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/05/29/img_08511-3681117.jpg?itok=6KJwJiD9" alt="Le corps d&#039;un enfant de 9 ans retrouvé à Le Hérie-la-Viéville" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Le corps d'un enfant de 9 ans retrouvé à Le Hérie-la-Viéville</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/lille-metropole/lille-chr-secteur-oscar-lambret-boucle-cause-voiture-suspecte-1484353.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/05/29/img_7203-3681303.jpg?itok=3XefU2z3" alt="Lille - CHR : le secteur Oscar Lambret bouclé à cause d&#039;une voiture suspecte" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/05/29/img_7203-3681303.jpg?itok=3XefU2z3" alt="Lille - CHR : le secteur Oscar Lambret bouclé à cause d&#039;une voiture suspecte" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Lille - CHR : le secteur Oscar Lambret bouclé à cause d'une voiture suspecte</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/4-questions-meteo-france-comprendre-phenomene-orageux-qui-touche-hauts-france-1484397.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/05/28/capture_3-3677721.jpg?itok=6SYHBchA" alt="4 questions à Météo France pour comprendre le phénomène orageux qui touche les Hauts-de-France" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/05/28/capture_3-3677721.jpg?itok=6SYHBchA" alt="4 questions à Météo France pour comprendre le phénomène orageux qui touche les Hauts-de-France" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">4 questions à Météo France pour comprendre le phénomène orageux qui touche les Hauts-de-France</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/losc-dncg-attend-elements-complementaires-donner-son-feu-vert-1484577.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/05/29/sans_titre-2-3681831.png?itok=1F_6FWvh" alt="LOSC : la DNCG attend des éléments complémentaires pour donner son feu vert" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/05/29/sans_titre-2-3681831.png?itok=1F_6FWvh" alt="LOSC : la DNCG attend des éléments complémentaires pour donner son feu vert" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">LOSC : la DNCG attend des éléments complémentaires pour donner son feu vert</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/passagers-du-vol-romebeauvais-ryanair-deroute-vatry-livres-eux-memes-1483997.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/05/29/vatry-3680231.jpg?itok=JSiRtHI2" alt="Des passagers du vol Rome/Beauvais Ryanair dérouté à Vatry livrés à eux-mêmes" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/05/29/vatry-3680231.jpg?itok=JSiRtHI2" alt="Des passagers du vol Rome/Beauvais Ryanair dérouté à Vatry livrés à eux-mêmes" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Des passagers du vol Rome/Beauvais Ryanair dérouté à Vatry livrés à eux-mêmes</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/orages-inondations-incendies-nord-1483859.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/05/29/sans-titre-3_3-3679801.jpg?itok=fwMduDhu" alt="Orages, inondations et incendies dans le Nord : le bilan" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/05/29/sans-titre-3_3-3679801.jpg?itok=fwMduDhu" alt="Orages, inondations et incendies dans le Nord : le bilan" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Orages, inondations et incendies dans le Nord : le bilan</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/inondations-routes-bloquees-somme-oise-cause-orages-1483901.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/07/06/maxnewsfrthree483009-3160011.jpg?itok=TxZe74m_" alt="Inondations et routes bloquées dans la Somme et l&#039;Oise à cause des orages" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/07/06/maxnewsfrthree483009-3160011.jpg?itok=TxZe74m_" alt="Inondations et routes bloquées dans la Somme et l&#039;Oise à cause des orages" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Inondations et routes bloquées dans la Somme et l'Oise à cause des orages</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/pollution-arrete-prefectoral-restriction-ed-circulation-nord-pas-calais-1484309.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/05/29/maxnewsworldfour202654-3680831.jpg?itok=eknfA8f1" alt="Pollution : arrêté préfectoral de restriction de circulation dans le Nord et le Pas-de-Calais" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/05/29/maxnewsworldfour202654-3680831.jpg?itok=eknfA8f1" alt="Pollution : arrêté préfectoral de restriction de circulation dans le Nord et le Pas-de-Calais" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Pollution : arrêté préfectoral de restriction de circulation dans le Nord et le Pas-de-Calais</figcaption> </figure> </a></div> </aside></div></div> </article></main><section class="bg-color--black p-b-3 " id="block-last-videos"><div class="max-width"><div class="main-video container"><div class="responsive-16-9 figure-full-width--mobile"><iframe src="//www.youtube.com/embed/mH4RLeuBhnU" width="566" height="326" frameborder="0" allowfullscreen></iframe></div><div><h3 class="title-md text-white m-b-1">20 ans et agriculteur : même pas peur !</h3></div></div></div><div class="container m-t-3"><div class="slider-inline slider-inline--black slider-inline--noPadding owl-carousel"> <a class="slider-inline-style--content launch-video" href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/valenciennes/hopital-valenciennes-realise-sa-premiere-operation-chirurgicale-assistee-robot-1484305.html" data-aid="2810023" data-type="1"><div class="slider-inline--img icomoon-play4"> <img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_small/public/assets/images/2018/05/29/machine2-3680799.jpg?itok=ph9C2eSt" width="380" height="190" alt="" title="" /></div><p class="slider-inline-style--title"> L'hôpital de Valenciennes réalise sa première opération chirurgicale assistée par un robot</p> </a> <a class="slider-inline-style--content launch-video" href="https://france3-regions.francetvinfo.fr/hauts-de-france/dncg-losc-devrait-rester-ligue-1-1484255.html" data-aid="2809855" data-type="1"><div class="slider-inline--img icomoon-play4"> <img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_small/public/assets/images/2018/05/29/lopez_ingla-3680609.jpg?itok=X2TopDxU" width="380" height="190" alt="" title="" /></div><p class="slider-inline-style--title">LOSC : l'audition à la DNCG a duré 1h45</p> </a> <a class="slider-inline-style--content launch-video" href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/vous-etes-formidables/trois-raisons-aller-bar-chiens-du-vieux-lille-1484159.html" data-aid="2809591" data-type="1"><div class="slider-inline--img icomoon-play4"> <img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_small/public/assets/images/2018/05/29/vefle_waf-3680315.jpg?itok=hUZrUVyo" width="380" height="190" alt="" title="" /></div><p class="slider-inline-style--title">Trois raisons d'aller dans un bar à chiens du Vieux Lille</p> </a></div><div class="button-content button-center p-b-0 p-t-0 m-t-3 hidden-xs"> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/videos" class="btn btn-default btn-black-bg text-uppercase font-weight-bold">Toutes les vidéos</a></div></div></section><div class="container"><div class="row"><div class="content-article-top--container col-md-offset-2 col-md-4"><div class="content-article-top"><h2 class="text-thin text-uppercase main-title--center">Les + Lus</h2><div class="view view-bloc-le-plus view-id-bloc_le_plus view-display-id-block_most_viewed_article view-dom-id-3fae6e441e99d4dd937d2ab346141049"><div class="view-content"><ul class="content-article-top--list"><li class="views-row views-row-1 views-row-odd views-row-first"> <a href="/hauts-de-france/anglais-se-fait-euthanasier-belgique-apres-avoir-ete-defigure-son-ex-petite-amie-jalouse-1481093.html">Un Anglais se fait euthanasier en Belgique après avoir été défiguré par son ex-petite amie jalouse</a></li><li class="views-row views-row-2 views-row-even"> <a href="/hauts-de-france/euthanasie-atteinte-maladie-charcot-helene-raconte-son-choix-mourir-belgique-1480827.html">Euthanasie : atteinte de la maladie de Charcot, Hélène raconte son choix de mourir en Belgique</a></li><li class="views-row views-row-3 views-row-odd"> <a href="/hauts-de-france/accident-dourges-chauffeur-poids-lourd-garde-vue-1480687.html">Accident de Dourges sur l&#039;A1 : le chauffeur du poids-lourd en garde à vue</a></li><li class="views-row views-row-4 views-row-even"> <a href="/hauts-de-france/videos-saint-pol-ternoise-doullens-grosses-inondations-apres-nuit-orage-1481695.html">VIDEOS. De Saint-Pol-sur-Ternoise à Doullens, de grosses inondations après la nuit d&#039;orage</a></li><li class="views-row views-row-5 views-row-odd views-row-last"> <a href="/hauts-de-france/pas-calais/arras/video-orage-bapaume-quand-camion-tente-rouler-a1-completement-inondee-1480237.html">VIDEO. Orage à Bapaume : quand un camion tente de rouler sur l&#039;A1 complètement inondée</a></li></ul></div></div></div></div><div class="col-md-4 m-b-2"><div class="content-article-top"><h2 class="text-thin text-uppercase main-title--center">Les + Partagés</h2><div class="view view-bloc-le-plus view-id-bloc_le_plus view-display-id-block_most_shared_article view-dom-id-22f491c53f07128af6e46c5d574e2837"><div class="view-content"><ul class="content-article-top--list"><li class="views-row views-row-1 views-row-odd views-row-first"> <a href="/hauts-de-france/pas-calais/lens/lens-disparition-inquietante-theo-14-ans-police-lance-appel-temoins-1484551.html">Lens : disparition inquiétante de Théo, 14 ans, la police lance un appel à témoins</a></li><li class="views-row views-row-2 views-row-even"> <a href="/hauts-de-france/aisne/corps-enfant-9-ans-retrouve-herie-vieville-02-1484321.html">Le corps d&#039;un enfant de 9 ans retrouvé à Le Hérie-la-Viéville</a></li><li class="views-row views-row-3 views-row-odd"> <a href="/hauts-de-france/pas-calais/boulogne-mer/boulogne-mer-nouveau-phoque-retrouve-decapite-mutile-1483091.html">Wimereux : un nouveau phoque retrouvé mort</a></li><li class="views-row views-row-4 views-row-even"> <a href="/hauts-de-france/belgique-homme-tue-deux-policiers-prend-femme-otage-1484095.html">Fusillade en Belgique : 4 morts dont 2 policières, la piste terroriste privilégiée</a></li><li class="views-row views-row-5 views-row-odd views-row-last"> <a href="/hauts-de-france/nord-0/lille-metropole/lille-chr-secteur-oscar-lambret-boucle-cause-voiture-suspecte-1484353.html">Lille - CHR : le secteur Oscar Lambret bouclé à cause d&#039;une voiture suspecte</a></li></ul></div></div></div></div></div></div><img src="https://france3-regions.francetvinfo.fr/hauts-de-france/stats/article/1481481" style="position:absolute;"/><script type="text/javascript">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</script><div id="fr3-regions-map"><div class="block-inner-area"><div id="fr3-regions-map-hilight"><div class="block-regions-map-links container"><div class="block-regions-map col-sm-3 hidden-xs hidden-sm"> <img data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/themes/fr3r_responsive/images/map/image-map-v2.gif" alt="" usemap="#fr3-regions-map-areas" width="219" height="225" class="lazyload" /><map name="fr3-regions-map-areas" id="fr3-regions-map-areas"><area shape="poly" alt="" href="https://france3-regions.francetvinfo.fr/grand-est/" coords="147,27,147,33,145,35,145,41,139,43,139,50,137,54,136,58,138,59,136,61,135,64,137,65,138,66,139,69,141,70,142,72,144,75,153,75,154,74,155,72,157,72,161,77,161,81,167,82,169,80,172,80,173,76,175,75,177,73,179,73,181,74,184,73,185,74,189,75,192,76,194,78,194,82,195,82,196,85,201,85,202,84,203,82,202,78,202,74,203,72,203,71,202,69,202,67,203,66,204,64,204,60,205,59,205,56,206,55,209,51,210,50,211,48,211,46,209,47,207,46,203,46,201,45,199,44,199,43,196,43,196,44,192,44,192,43,188,43,188,44,187,43,183,37,179,36,177,36,177,38,175,38,173,37,171,36,169,36,169,37,167,36,166,34,164,33,162,32,160,30,158,30,158,27,157,26,157,24,158,24,158,22,156,22,155,23,154,24,154,27,152,27"/><area shape="poly" alt="" href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/" coords="67,97,70,103,70,109,71,111,70,113,67,113,65,112,62,112,61,114,58,113,55,113,54,115,57,115,61,117,63,121,61,122,59,120,58,118,57,120,59,124,59,127,62,128,63,130,67,132,68,134,68,137,69,139,70,142,69,144,68,142,67,139,67,136,65,135,64,133,60,131,60,143,58,144,58,150,57,152,57,158,56,160,56,163,55,165,55,168,54,170,54,173,51,179,47,181,46,183,48,184,54,184,52,188,54,189,57,189,59,190,60,192,65,192,67,194,67,197,69,197,70,196,72,195,74,191,76,190,77,188,77,185,78,183,78,180,77,178,75,177,74,175,75,173,75,170,76,168,79,169,81,167,87,167,89,166,92,166,94,165,95,163,95,160,97,159,96,157,96,154,102,151,104,147,103,145,103,142,107,144,108,146,111,146,115,144,119,136,121,135,122,133,122,127,120,126,120,123,122,122,123,120,123,117,122,115,120,114,119,112,115,110,109,110,107,111,104,111,102,112,99,112,99,109,97,108,92,98,90,97,88,98,85,98,83,94,81,93,77,95,74,95,72,94,71,96,68,96"/><area shape="poly" alt="" href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/" coords="130,65,129,67,129,70,131,74,128,80,129,82,128,85,128,91,130,95,130,98,131,100,131,103,133,104,136,104,138,105,140,104,142,108,146,110,145,113,144,115,146,116,152,116,153,114,155,113,159,115,159,112,161,111,161,108,167,108,168,110,170,112,172,113,174,112,176,113,180,111,181,109,182,106,183,104,185,103,187,99,187,96,191,94,192,92,194,91,195,88,195,85,196,83,193,77,187,74,184,74,182,73,176,73,174,77,172,78,172,81,170,82,167,82,165,83,163,82,162,80,160,79,160,76,159,74,155,72,154,74,151,74,149,75,146,75,143,74,141,70,139,69,137,65,131,65"/><area shape="poly" alt="" href="https://france3-regions.francetvinfo.fr/bretagne/" coords="26,50,27,50,28,50,29,51,30,50,31,50,32,50,33,50,34,50,35,51,36,52,36,53,37,54,38,55,38,56,39,57,40,58,41,57,42,56,43,55,44,55,45,55,46,55,47,56,48,56,49,56,50,56,51,55,52,55,53,55,53,56,54,57,55,57,56,57,57,57,57,58,58,59,58,60,59,61,60,61,61,60,62,60,63,60,64,61,64,62,65,63,65,64,65,65,64,66,64,67,64,68,64,69,65,70,65,71,65,72,64,72,63,73,62,74,62,75,62,76,61,77,60,77,59,77,58,76,57,77,56,77,55,78,54,78,53,78,52,78,51,79,50,79,49,79,48,80,47,81,46,82,45,82,44,83,44,84,43,84,42,84,41,83,40,83,39,83,38,83,37,83,36,83,35,83,34,82,33,81,32,81,31,81,30,80,30,79,29,78,28,78,27,78,26,77,25,76,24,76,23,75,22,75,21,75,20,75,19,74,18,73,17,73,16,73,15,74,14,74,13,74,12,74,11,74,11,73,12,72,11,71,11,70,10,69,9,69,8,69,7,68,6,68,6,67,7,66,8,66,9,66,10,66,11,66,12,66,13,65,12,64,11,64,10,64,9,64,9,63,9,62,8,61,7,61,6,61,6,60,6,59,6,58,6,57,6,56,7,55,8,55,9,54,10,54,11,53,12,53,13,53,14,53,15,53,16,53,17,53,18,52,18,51,19,51,20,51,20,52,21,53,22,53,23,53,24,53,25,53,26,52,26,51"/><area shape="poly" alt="" href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/" coords="104,54,105,54,106,54,107,55,107,56,107,57,108,58,108,59,109,60,110,61,110,62,111,63,112,64,112,65,112,66,113,67,114,67,115,67,116,66,117,66,118,66,119,66,120,67,121,67,121,68,121,69,120,70,121,71,122,71,123,71,124,70,125,70,126,70,127,70,128,70,129,71,130,71,130,72,130,73,130,74,129,75,129,76,129,77,128,78,128,79,127,79,126,80,127,81,128,82,128,83,128,84,127,85,127,86,127,87,127,88,127,89,128,90,129,91,129,92,129,93,129,94,130,95,130,96,130,97,130,98,130,99,130,100,129,101,128,102,127,102,126,102,125,103,124,103,123,104,122,105,122,106,122,107,122,108,121,108,120,108,119,108,118,109,118,110,117,109,116,110,115,110,114,110,113,109,112,110,111,110,110,110,109,110,108,110,107,110,106,110,105,111,104,111,103,111,102,111,101,110,100,110,99,110,99,109,98,108,97,107,96,107,95,106,95,105,95,104,95,103,95,102,94,101,93,100,92,99,92,98,92,97,91,96,90,96,89,97,88,97,87,97,86,96,85,95,84,95,83,94,83,93,82,92,82,91,82,90,82,89,83,88,84,87,84,86,85,85,85,84,86,83,87,83,88,82,89,81,90,81,91,80,92,79,92,78,93,77,94,76,95,75,95,74,95,73,95,72,95,71,96,70,95,69,95,68,94,67,94,66,94,65,95,65,96,64,97,63,97,62,97,61,96,60,96,59,96,58,96,57,97,56,98,56,99,55,100,55,101,55,102,55,103,55"/><area shape="poly" alt="" href="https://france3-regions.francetvinfo.fr/corse/" coords="212,184,213,184,214,184,215,185,215,186,215,187,215,188,216,189,216,190,215,191,215,192,216,193,217,194,217,195,217,196,217,197,217,198,217,199,217,200,217,201,217,202,217,203,217,204,217,205,217,206,217,207,217,208,216,209,216,210,216,211,216,212,216,213,216,214,216,215,216,216,216,217,216,218,216,219,215,220,215,221,215,222,214,223,213,223,212,223,211,223,210,222,209,222,208,221,207,221,206,220,205,220,205,219,205,218,205,217,204,216,203,216,203,215,203,214,204,213,203,212,202,212,201,212,201,211,201,210,202,209,203,208,202,207,201,207,200,207,200,206,200,205,200,204,200,203,199,202,199,201,199,200,200,200,201,199,201,198,201,197,202,196,203,195,204,194,205,194,206,194,207,193,208,192,209,191,210,191,211,191,212,190,212,189,212,188,212,187,212,186,212,185"/><area shape="poly" alt="" href="https://france3-regions.francetvinfo.fr/normandie/" coords="53,31,54,34,54,40,57,44,58,51,56,53,58,56,58,57,57,58,58,61,62,61,64,60,66,61,70,61,70,62,72,62,75,61,78,61,79,60,81,62,82,64,83,64,85,63,86,62,88,63,88,65,89,67,92,68,94,68,94,66,96,65,97,63,97,60,96,60,96,58,97,56,99,56,100,55,103,55,104,54,106,53,106,48,107,48,109,46,110,42,110,35,110,31,109,28,105,25,103,25,101,27,99,28,96,28,93,29,91,30,88,32,85,32,85,34,83,36,83,39,85,39,83,41,81,42,78,42,75,41,74,40,69,41,67,39,65,39,64,37,64,35,64,32,61,31,60,32"/><area shape="poly" alt="" href="https://france3-regions.francetvinfo.fr/paris-ile-de-france/" coords="109,46,110,46,111,46,112,46,113,46,114,46,115,46,116,46,117,47,118,46,119,46,120,46,120,47,121,48,122,48,123,48,124,48,125,48,126,48,127,48,128,48,129,48,130,48,131,49,132,49,133,50,134,51,135,52,135,53,135,54,135,55,136,56,136,57,136,58,136,59,136,60,136,61,135,62,135,63,134,64,133,64,132,64,131,64,130,65,129,66,129,67,129,68,129,69,128,68,127,69,126,69,125,70,124,70,123,70,122,69,121,68,121,67,120,66,119,66,118,65,117,65,116,65,115,65,114,65,113,65,112,64,112,63,111,62,110,61,110,60,109,59,108,59,107,58,107,57,107,56,107,55,107,54,106,53,107,52,106,51,106,50,106,49,106,48,107,47,108,47"/><area shape="poly" alt="" href="https://france3-regions.francetvinfo.fr/occitanie/" coords="102,141,103,143,103,146,100,152,98,153,96,157,97,159,95,160,94,162,94,165,90,167,87,167,85,168,79,168,77,169,74,175,75,177,77,178,79,182,76,188,74,189,74,192,72,193,73,195,75,196,76,198,79,198,81,199,84,199,86,198,88,199,90,198,90,195,94,197,97,197,98,199,101,199,102,201,104,202,105,200,109,202,109,205,112,205,113,207,117,205,121,207,124,207,128,205,131,205,133,204,131,200,131,197,132,195,132,192,133,189,134,187,138,185,141,185,142,183,144,182,146,180,147,178,151,180,153,179,154,177,156,176,161,166,158,160,155,160,153,161,150,161,148,160,144,152,144,149,140,147,138,148,137,146,135,145,134,147,132,148,130,152,128,151,128,148,124,146,121,152,119,153,116,153,115,151,116,149,115,147,111,145,109,146,107,145,106,143,103,142"/><area shape="poly" alt="" href="https://france3-regions.francetvinfo.fr/hauts-de-france/" coords="107,5,107,18,106,22,103,24,108,28,109,30,110,36,110,42,109,45,117,46,121,47,124,48,131,48,136,54,139,50,139,43,142,41,146,41,146,34,148,32,148,26,147,25,147,18,139,18,139,14,134,14,132,8,129,7,127,9,122,6,123,5,123,2,119,1,115,2,112,3"/><area shape="poly" alt="" href="https://france3-regions.francetvinfo.fr/pays-de-la-loire/" coords="66,61,67,61,68,61,69,62,70,62,71,62,72,62,73,61,74,61,75,61,76,61,77,61,78,61,79,62,80,62,81,63,82,64,83,64,84,63,84,62,85,62,86,62,87,63,87,64,88,65,88,66,89,67,90,67,91,67,92,68,93,68,93,69,94,70,94,71,94,72,94,73,94,74,93,75,93,76,93,77,92,78,92,79,91,80,90,80,89,81,88,81,87,82,86,82,85,82,84,83,84,84,84,85,84,86,83,87,83,88,83,89,82,90,82,91,81,92,81,93,80,93,79,94,78,94,77,94,76,94,75,94,74,94,73,94,72,95,71,96,70,96,69,96,68,96,67,97,67,98,68,99,69,100,69,101,69,102,69,103,70,104,70,105,70,106,70,107,70,108,70,109,70,110,70,111,70,112,69,112,68,112,67,112,66,111,65,111,64,111,63,111,62,112,61,112,60,113,59,113,58,112,57,112,56,111,55,110,54,110,53,109,52,109,51,108,50,107,50,106,50,105,49,104,49,103,48,102,47,101,46,100,45,99,45,98,45,97,45,96,46,96,47,95,48,94,47,93,46,93,45,92,45,91,46,90,45,89,44,89,43,89,42,89,41,89,40,88,40,87,40,86,40,85,41,85,42,84,43,84,44,83,45,83,46,83,47,82,48,81,49,80,49,79,50,79,51,79,52,79,53,79,54,79,55,78,55,77,56,77,57,77,58,77,59,77,60,77,61,77,62,76,62,75,63,74,64,73,65,72,65,71,65,70,65,69,65,68,65,67,65,66,65,65,65,64,65,63,65,62"/><area shape="poly" alt="" href="https://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/" coords="165,159,159,162,158,164,160,168,157,174,155,175,153,179,154,181,157,181,158,183,161,183,163,182,165,183,171,183,171,186,173,187,176,187,180,189,182,188,186,190,188,189,191,189,192,186,194,185,195,183,195,180,201,177,202,175,206,173,207,171,209,170,212,164,210,160,206,162,202,160,199,160,198,158,197,155,197,152,198,150,200,149,198,145,195,145,193,144,192,142,193,140,191,139,188,139,184,141,186,145,184,146,181,146,179,147,177,151,175,152,173,156,171,158,175,160,176,162,174,164,171,164,170,162,166,160,163,160"/><area shape="poly" alt="" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/" coords="130,102,127,102,126,104,124,105,122,109,119,109,118,111,119,113,121,114,122,116,123,119,123,122,121,126,121,135,119,136,114,146,115,148,115,151,119,153,121,152,122,150,124,149,125,147,127,148,129,150,129,153,131,149,137,146,138,148,141,148,143,149,148,159,152,161,164,161,166,160,170,162,173,162,175,163,176,161,175,159,173,158,172,156,173,154,175,153,176,151,178,150,179,148,183,146,186,146,187,144,185,143,184,141,186,140,189,140,191,139,197,139,198,137,200,136,201,134,200,132,198,131,194,123,196,122,197,120,192,110,190,109,187,109,185,110,184,112,182,114,181,116,179,115,181,111,180,109,178,110,177,112,175,113,172,113,162,108,160,109,159,111,159,114,157,115,155,114,152,114,150,116,147,116,145,115,144,113,146,112,146,109,142,107,140,103,136,105,134,104,131,104,130,102"/></map></div><div class="block-regions-list no-container-gutter col-md-9 col-sm-12 col-xs-12 clear-both-2--xs"><div class="container-fluid no-container-gutter m-b-3--xs"><div class="block-item-list col-xs-6 col-sm-3 p-t-0--xs p-b-0--xs"><ul class="m-b-0--xs"><li class="first"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/" rel="12">Auvergne-Rhône-Alpes</a></li><li><a href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/" rel="2">Bourgogne-Franche-Comté</a></li><li><a href="https://france3-regions.francetvinfo.fr/bretagne/" rel="3">Bretagne</a></li><li class="last"><a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/" rel="4">Centre-Val de Loire</a></li></ul></div><div class="block-item-list col-xs-6 col-sm-3 p-t-0--xs p-b-0--xs"><ul class="m-b-0--xs"><li class="first"><a href="https://france3-regions.francetvinfo.fr/corse/" rel="5">Corse ViaStella</a></li><li><a href="https://france3-regions.francetvinfo.fr/grand-est/" rel="0">Grand Est</a></li><li><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/" rel="9" class="selected">Hauts-de-France</a></li><li class="last"><a href="https://france3-regions.francetvinfo.fr/normandie/" rel="6">Normandie</a></li></ul></div><div class="block-item-list col-xs-6 col-sm-3 p-t-0--xs p-b-0--xs"><ul class="m-b-0--xs"><li class="first"><a href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/" rel="1">Nouvelle-Aquitaine</a></li><li><a href="https://france3-regions.francetvinfo.fr/occitanie/" rel="8">Occitanie</a></li><li><a href="https://france3-regions.francetvinfo.fr/paris-ile-de-france/" rel="7">Paris Ile-de-France</a></li><li class="last"><a href="https://france3-regions.francetvinfo.fr/pays-de-la-loire/" rel="10">Pays de la Loire</a></li></ul></div><div class="block-item-list col-xs-6 col-sm-3 p-t-0--xs p-b-0--xs"><ul class="m-b-0--xs"><li class="first"><a href="https://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/" rel="11">Provence-Alpes-Côte d&#039;Azur</a></li><li class="last"><a href="https://france3-regions.francetvinfo.fr/" class="all-regions-link">Toutes les régions</a></li></ul></div></div></div></div></div></div></div>    <script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_1
function advagg_mod_1() {
// Count how many times this function is called.
advagg_mod_1.count = ++advagg_mod_1.count || 1;
try {
if (advagg_mod_1.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__uLUQAN-al3ih9vFVpIpaRRkCYShNeCaaLnsGTf0MaAQ__Gdg2KcS38EdTH0nwRQXEr7gqkCPXBTW1ruqVLB7rrOE__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css", document.getElementById("advagg_loadcss_0"))// Set this to 100 so that this function only runs once.
advagg_mod_1.count = 100;
}
}
catch(e) {
if (advagg_mod_1.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_1, 40);
}
}
}
function advagg_mod_1_check() {
if (window.loadCSS) {
advagg_mod_1();
}
else {
window.setTimeout(advagg_mod_1_check, 40);
}
}
advagg_mod_1_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_2
function advagg_mod_2() {
// Count how many times this function is called.
advagg_mod_2.count = ++advagg_mod_2.count || 1;
try {
if (advagg_mod_2.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__BnOrkIZIzifOmw5N45nZoJ0my4GLOSoUkq5g50SwzZs__RyOQ6r7VN6mcOGCfZTgPy1cNl9QtYlX2KRJyeZkt5Pc__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css", document.getElementById("advagg_loadcss_1"), "screen")// Set this to 100 so that this function only runs once.
advagg_mod_2.count = 100;
}
}
catch(e) {
if (advagg_mod_2.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_2, 40);
}
}
}
function advagg_mod_2_check() {
if (window.loadCSS) {
advagg_mod_2();
}
else {
window.setTimeout(advagg_mod_2_check, 40);
}
}
advagg_mod_2_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_3
function advagg_mod_3() {
// Count how many times this function is called.
advagg_mod_3.count = ++advagg_mod_3.count || 1;
try {
if (advagg_mod_3.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__IJPo2Lg_FWwfUb-PepXzo3dxE1_j1xMjl3Kym-AePcQ__JlZeiMstyUolOe2Z61XCFfEVBbQl7zFqbGDQh5KgUpw__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css", document.getElementById("advagg_loadcss_2"))// Set this to 100 so that this function only runs once.
advagg_mod_3.count = 100;
}
}
catch(e) {
if (advagg_mod_3.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_3, 40);
}
}
}
function advagg_mod_3_check() {
if (window.loadCSS) {
advagg_mod_3();
}
else {
window.setTimeout(advagg_mod_3_check, 40);
}
}
advagg_mod_3_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_4
function advagg_mod_4() {
// Count how many times this function is called.
advagg_mod_4.count = ++advagg_mod_4.count || 1;
try {
if (advagg_mod_4.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__NTCeQ3FKrwpqECmG1f6XLl1L43AgTnzfXxCaeIfpBjc__D_EUHDAfEQdxcLiSDY7hREUWkG1Ge56_h2z3Er8V188__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css", document.getElementById("advagg_loadcss_3"))// Set this to 100 so that this function only runs once.
advagg_mod_4.count = 100;
}
}
catch(e) {
if (advagg_mod_4.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_4, 40);
}
}
}
function advagg_mod_4_check() {
if (window.loadCSS) {
advagg_mod_4();
}
else {
window.setTimeout(advagg_mod_4_check, 40);
}
}
advagg_mod_4_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_5
function advagg_mod_5() {
// Count how many times this function is called.
advagg_mod_5.count = ++advagg_mod_5.count || 1;
try {
if (advagg_mod_5.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__DJVWsB9CJVs_1IGdy-_cGuq4r6SVVaWbEnbS1U2p6y4__-VZwo-nOHQ8jOwHBs8iAakXDmGrlSDpOMrchWH61En8__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css", document.getElementById("advagg_loadcss_4"))// Set this to 100 so that this function only runs once.
advagg_mod_5.count = 100;
}
}
catch(e) {
if (advagg_mod_5.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_5, 40);
}
}
}
function advagg_mod_5_check() {
if (window.loadCSS) {
advagg_mod_5();
}
else {
window.setTimeout(advagg_mod_5_check, 40);
}
}
advagg_mod_5_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_6
function advagg_mod_6() {
// Count how many times this function is called.
advagg_mod_6.count = ++advagg_mod_6.count || 1;
try {
if (advagg_mod_6.count <= 40) {
onloadCSS(loadCSS("https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__beLOjpMY0ZwqDr4mNtSBkyzHYh2x5n_dyQkj-4rK7JU__b2rlH-b1gkXJXBrDIbBbfKBHQB_W0vR5oZjxe2onTMk__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css", document.getElementById("advagg_loadcss_5")), function() {window.advagg_mod_loadcss = function() {if (window.jQuery) {if (jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(false);}} else {setTimeout(advagg_mod_loadcss, 100);}};setTimeout(advagg_mod_loadcss, 200);});// Set this to 100 so that this function only runs once.
advagg_mod_6.count = 100;
}
}
catch(e) {
if (advagg_mod_6.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_6, 40);
}
}
}
function advagg_mod_6_check() {
if (window.loadCSS) {
advagg_mod_6();
}
else {
window.setTimeout(advagg_mod_6_check, 40);
}
}
advagg_mod_6_check();
//--><!]]>
</script>    <script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__GGZYAFV0PjdzQz9f7_sae2X6RB71T2IdTQ2iXDY_YzQ__pSJpfoX1hTB7CZe3KSLXW9a_rycYrbOoybY4RVB4XnU__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);}"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__mNdHOs16qqyjxIWIpfKqaz4NZoqetfuHYTaTxei57y8__ehkbXErZq8gAr3y8ATBMlGbcst-MMDfQXpEsySH2tbk__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__9ici6QMeDS-cROq8R0RhuICsMGMP2wcJZNQQFsqQi44__M5E7I01PszZ2LwewR4eXuDHDdqMR5fSsHcNl2s6Yr8A__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__GWTa7NLYesfcguUo_DPzIXwWEwgFuvn9N_lJT6Oyqz8__CLWs4neiCbGYPSmYGVgEg9Q_T33vxLMrpKtvpvckuVk__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__icFga63qnMqZxnS1rV7iSytIjxjrSbjTfUj_BGm5-y4__owSXf33NDWqSQ-SylKDuYjVenF_fxHzwjPETFepP1qE__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__TERKXEjZ-WqXdH7gLFZDhkEcLIubVYvZcggpsWFQbQ0__0bnDhPoI-DYoevk9d4Kv32qY-p8i6QVJ3ibVFaSfCuA__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--// loadCSS
(function(w){
"use strict";
var loadCSS = function( href, before, media ){
// Arguments explained:
// `href` [REQUIRED] is the URL for your CSS file.
// `before` [OPTIONAL] is the element the script should use as a reference for injecting our stylesheet <link> before
// By default, loadCSS attempts to inject the link after the last stylesheet or script in the DOM. However, you might desire a more specific location in your document.
// `media` [OPTIONAL] is the media type or query of the stylesheet. By default it will be 'all'
var doc = w.document;
var ss = doc.createElement( "link" );
var ref;
if( before ){
ref = before;
}
else {
var refs = ( doc.body || doc.getElementsByTagName( "head" )[ 0 ] ).childNodes;
ref = refs[ refs.length - 1];
}var sheets = doc.styleSheets;
ss.rel = "stylesheet";
ss.href = href;
// temporarily set media to something inapplicable to ensure it'll fetch without blocking render
ss.media = "only x";// wait until body is defined before injecting link. This ensures a non-blocking load in IE11.
function ready( cb ){
if( doc.body ){
return cb();
}
setTimeout(function(){
ready( cb );
});
}
// Inject link
// Note: the ternary preserves the existing behavior of "before" argument, but we could choose to change the argument to "after" in a later release and standardize on ref.nextSibling for all refs
// Note: `insertBefore` is used instead of `appendChild`, for safety re: http://www.paulirish.com/2011/surefire-dom-element-insertion/
ready( function(){
ref.parentNode.insertBefore( ss, ( before ? ref : ref.nextSibling ) );
});
// A method (exposed on return object for external use) that mimics onload by polling document.styleSheets until it includes the new sheet.
var onloadcssdefined = function( cb ){
var resolvedHref = ss.href;
var i = sheets.length;
while( i-- ){
if( sheets[ i ].href === resolvedHref ){
return cb();
}
}
setTimeout(function() {
onloadcssdefined( cb );
});
};function loadCB(){
if( ss.addEventListener ){
ss.removeEventListener( "load", loadCB );
}
ss.media = media || "all";
}// once loaded, set link's media back to `all` so that the stylesheet applies once it loads
if( ss.addEventListener ){
ss.addEventListener( "load", loadCB);
}
ss.onloadcssdefined = onloadcssdefined;
onloadcssdefined( loadCB );
return ss;
};
// commonjs
if( typeof exports !== "undefined" ){
exports.loadCSS = loadCSS;
}
else {
w.loadCSS = loadCSS;
}
}( typeof global !== "undefined" ? global : this ));//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--//onloadCSS
function onloadCSS( ss, callback ) {
var called;
function newcb(){
if( !called && callback ){
called = true;
callback.call( ss );
}
}
if( ss.addEventListener ){
ss.addEventListener( "load", newcb );
}
if( ss.attachEvent ){
ss.attachEvent( "onload", newcb );
}// This code is for browsers that don’t support onload
// No support for onload (it'll bind but never fire):
//	* Android 4.3 (Samsung Galaxy S4, Browserstack)
//	* Android 4.2 Browser (Samsung Galaxy SIII Mini GT-I8200L)
//	* Android 2.3 (Pantech Burst P9070)// Weak inference targets Android < 4.4
if( "isApplicationInstalled" in navigator && "onloadcssdefined" in ss ) {
ss.onloadcssdefined( newcb );
}
}//--><!]]>
</script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__fKdPS12O9BltBkc0XP_5hNQxc3_3sVlrEiSqlcar2fo__jxKQrq4L0bAJLYnYhWsiDZ9XRZrV-arcifsdWWuPgLs__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__iK0-lgxV7_UoiCY9MmgzBgefkvTZaRKlzGlrsoGyvhs__g4waqeeK9uOM9GnnEivo2SotcpJB5vkeImjVlRgkhag__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js" defer="defer"></script><script type="text/javascript" src="https://staticftv-a.akamaihd.net/player/bootstrap/bootstrap.min.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__NmIUrw-QbhA8S028w-ICt3dVcBHqZLo1a3-AdsWUfKc__q4mjgUq1UgRhHSXuu14BEz0j68zQQ2j0e53SKB6GBik__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js" defer="defer"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = "https://france3-regions.francetvinfo.fr/abonnements";
//--><!]]>
</script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__sHw3GGhDHezzlYWo-kRDJckDObv0YYFgdvBEpaKG0Qo__T-RzVtL2YYWyACDp_byP_7LWRl5OELvazgGSAOdtszY__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__0XOr23_EKRbzs9mLhdghfqrCFnXnGcF8nofn5LTILvo__cOeAvQHHhPwPgCNI6YR8XJb61BUZO8H6yQZwJ-gWIbU__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__4UGP8pWKqePh18Su5S642CssTVyAOMnfbJ9swIJeHbs__TB3O3Z9V3vJ2TGwmDuk4iE62vIuUl2HoSsju1lCrQfk__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__vlM7IxdOVJjubhhGu073DYtD7eqtXrRzMAmAEsNs1-Y__ZVVlp8aU746Y6D7lgaYb8LA-9yFuiegtc1F-NWxAUR4__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__aWw7hMAotGv_BCp8UuHN8vv_fhfv8KcfT7qE7A45FqQ__SLGhBUUnzSaNNM3OEr0oR6RN6v9QozYMZ15Q7tM7GT8__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js" defer="defer"></script><script type="text/javascript" defer="defer" src="https://www.francetvinfo.fr/skin/1.2.451/www/js/externe/dist/metanav-responsive.min.js"></script><script type="text/javascript">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</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// TMS.
(function (a, b, c, d) {
a = '//tags.tiqcdn.com/utag/francetv/ftv-regions/prod/utag.js';
b = document;
c = 'script';
d = b.createElement(c);
d.src = a;
d.type = 'text/java' + c;
d.async = true;
a = b.getElementsByTagName(c)[0];
a.parentNode.insertBefore(d, a);
})();
//--><!]]>
</script><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__0JlEn0JdAhyocwh0UUs3xHuS8S1DE1fJkhItGgSmrxM__mX5dcwyGRWoTNwEatPNxUKIp_lG95eQwy1SlagI_nxI__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/hauts-de-france\/","pathPrefix":"","ajaxPageState":{"theme":"fr3r_responsive","theme_token":"Ic-QQx_loTZUfL74qoPW-M9cXnOvQ2_qW9bE8ULMYkc","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"sites\/regions_france3\/themes\/fr3r_responsive\/css\/external\/main.css":1,"sites\/all\/modules\/contrib\/cache_consistent\/css\/cache_consistent.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/asset\/css\/assets.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/custom\/ftv_evolutive_cache_control\/css\/ftv_evolutive_cache_control.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"0":1},"js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/bootstrap.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/owl.carousel.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/picturefill.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/modernizr-2.8.3.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/plugins.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/main.js":1,"public:\/\/languages\/fr_rPqXCE2SZ_5jNVzgkd-QGXPdQAfl6-ynLdD2fvk7MHE.js":1,"sites\/all\/modules\/custom\/fr3r_site\/scripts\/fr3r_site.alert.js":1,"sites\/all\/modules\/custom\/emvideo_fr3direct\/player.js":1,"https:\/\/staticftv-a.akamaihd.net\/player\/bootstrap\/bootstrap.min.js":1,"sites\/all\/modules\/custom\/dmcloud\/dmcloudlect.js":1,"sites\/all\/modules\/custom\/fr3r_page_videos\/scripts\/fr3r_page_videos.js":1,"sites\/all\/modules\/custom\/fr3r_newsletter_text\/scripts\/newsletter_inscription.js":1,"misc\/autocomplete.js":1,"sites\/all\/modules\/custom\/fr3r_site\/search-handler.js":1,"sites\/all\/modules\/custom\/fr3r_site\/jquery.serverdate.js":1,"sites\/all\/modules\/custom\/fr3r_panes\/plugins\/content_types\/newscast_alert\/newscast_alert.js":1,"sites\/all\/modules\/custom\/fr3r_tpac\/fr3r_tpac.js":1,"https:\/\/www.francetvinfo.fr\/skin\/1.2.451\/www\/js\/externe\/dist\/metanav-responsive.min.js":1,"https:\/\/widgets.outbrain.com\/outbrain.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/libs\/bootstrap-toolkit.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/responsive_menu.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/region-element.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/scripts.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/jquery.lazyloadxt.min.js":1}},"fr3Mobile":{"expireHours":24,"commonCookieDomain":".francetvinfo.fr","activateSwap":1},"fr3rSite":{"alert_path":"https:\/\/france3-regions.francetvinfo.fr\/hauts-de-france\/bandeau-alert"},"fr3rNewscastAlert":{"hasLocales":true,"locales":{"newscast_alert":"Regardez en direct votre journal r\u00e9gional et les \u00e9ditions locales de Lille ou Boulogne-sur-Mer","videos":{"SIM_boulogne":{"label":"19\/20 Edition C\u00f4te d\u0027Opale en direct","start_time":"19:00","end_time":"19:30","pdm":"jt_local_19_20_cote_d_opale"}}},"key":-1},"base_url":"https:\/\/france3-regions.francetvinfo.fr\/hauts-de-france","fr3rTpacSettings":{"maxitems":"10","acurl":"\/sites\/regions_france3\/files\/autocomplete\/hauts_de_france_france3_fr_terms_emissions_list.json"},"fr3rTpac":{"look_up_length":{"edit-search-block-form--2":3}},"urlIsAjaxTrusted":{"\/hauts-de-france\/sites\/regions_france3\/files\/styles\/top_big\/public\/assets\/images\/2018\/05\/29\/dewjprsxcailmcj-3680153.jpg?itok=8q9F92XW":true}});
//--><!]]>
</script>  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46da51d0bc","applicationID":"70425566","transactionName":"Y1wDYEYEDUIHUkMPX1oWIFdADAxfSVdFVUJrSghAUToNXgJU","queueTime":0,"applicationTime":1533,"atts":"TxsAFg4eHkw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
