<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#" class="no-js">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <title>Lille : les “clubs”, nouveauté de la semaine de quatre jours - France 3 Hauts-de-France</title>
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!--[if IE]><![endif]--><link rel="preconnect" href="//staticftv-a.akamaihd.net" /><link rel="dns-prefetch" href="//staticftv-a.akamaihd.net" /><link rel="dns-prefetch" href="//www.francetvinfo.fr" /><link rel="preconnect" href="//www.francetvinfo.fr" /><link rel="dns-prefetch" href="//widgets.outbrain.com" /><link rel="preconnect" href="//widgets.outbrain.com" /><link rel="preconnect" href="//languages" /><link rel="dns-prefetch" href="//languages" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta name="description" content="Une consultation des parents d&#039;élèves en février met fin à l&#039;école le samedi matin dans la métropole, à la rentrée prochaine. Mais ce choix implique aussi l&#039;arrêt des nouvelles activités périscolaires. " /><link rel="canonical" href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/lille/lille-clubs-nouveaute-semaine-quatre-jours-1500217.html" /><link rel="shortlink" href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/lille/lille-clubs-nouveaute-semaine-quatre-jours-1500217.html" /><meta name="archimade_idsite" content="80" /><meta name="archimade_token" content="regions" /><script type="text/javascript">var kameleoonURL = "https://x9vql09shn.kameleoon.eu";
var kameleoonStartLoadTime = new Date().getTime();
var kameleoonLoadingTimeout = 1000;
var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};
if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}
if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){
var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";
if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
window.kameleoonDisplayPage = function(){if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};
window.setTimeout(function(){}, 25);
window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}
var iframeNode = document.createElement("iframe");
iframeNode.src = kameleoonURL;
iframeNode.id = "kameleoonExternalIframe";
iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
document.head.appendChild(iframeNode);</script><link rel="amphtml" href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/lille/lille-clubs-nouveaute-semaine-quatre-jours-1500217.amp" /><link rel="shortcut icon" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/themes/fr3r/favicon.ico" type="image/vnd.microsoft.icon" /><meta name="apple-itunes-app" content="app-id=836570406" /><meta name="google-play-app" content="app-id=fr.francetv.regions" /><meta property="og:site_name" content="France 3 Hauts-de-France" /><meta property="og:type" content="article" /><meta property="og:url" content="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/lille/lille-clubs-nouveaute-semaine-quatre-jours-1500217.html" /><meta property="og:title" content="Lille : les &quot;clubs&quot;, nouveauté de la semaine de quatre jours" /><meta property="og:description" content="Une consultation des parents d&#039;élèves en février met fin à l&#039;école le samedi matin dans la métropole, à la rentrée prochaine. Mais ce choix implique aussi l&#039;arrêt des nouvelles activités périscolaires. " /><meta property="og:image" content="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/06/24/maxstockworld339393-3726397.jpg?itok=9yoKeZ0j" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="France 3 Hauts-de-France" /><meta name="twitter:site:id" content="@France3tv" /><meta name="twitter:url" content="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/lille/lille-clubs-nouveaute-semaine-quatre-jours-1500217.html" /><meta name="twitter:title" content="Lille : les &quot;clubs&quot;, nouveauté de la semaine de quatre jours - - France 3 Hauts-de-France" /><meta name="twitter:description" content="Une consultation des parents d&#039;élèves en février met fin à l&#039;école le samedi matin dans la métropole, à la rentrée prochaine. Mais ce choix implique aussi l&#039;arrêt des nouvelles activités périscolaires. " /><meta name="twitter:image:src" content="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/06/24/maxstockworld339393-3726397.jpg?itok=9yoKeZ0j" /><meta property="fb:pages" content="139403099438520" /><meta property="fb:pages" content="177454712310366" />    <meta name="google-site-verification" content="fJwPWA_m-bcbRdomBMI3i2Zhxi2MfgVv9oqyc03gg3E" />    <noscript id="advagg_loadcss_0"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__uLUQAN-al3ih9vFVpIpaRRkCYShNeCaaLnsGTf0MaAQ__Gdg2KcS38EdTH0nwRQXEr7gqkCPXBTW1ruqVLB7rrOE__Rs3GTpPuYd0Ua8gZJtix2TO-LYAilsmrd3eO5VLsbZ4.css" media="all" /></noscript><noscript id="advagg_loadcss_1"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__BnOrkIZIzifOmw5N45nZoJ0my4GLOSoUkq5g50SwzZs__hhZX9lPaU7VRXE5kG7WBwCNX_jMuZ3vNqtSPCw7bFfw__Rs3GTpPuYd0Ua8gZJtix2TO-LYAilsmrd3eO5VLsbZ4.css" media="screen" /></noscript><noscript id="advagg_loadcss_2"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__IJPo2Lg_FWwfUb-PepXzo3dxE1_j1xMjl3Kym-AePcQ__JlZeiMstyUolOe2Z61XCFfEVBbQl7zFqbGDQh5KgUpw__Rs3GTpPuYd0Ua8gZJtix2TO-LYAilsmrd3eO5VLsbZ4.css" media="all" /></noscript><noscript id="advagg_loadcss_3"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__NTCeQ3FKrwpqECmG1f6XLl1L43AgTnzfXxCaeIfpBjc__D_EUHDAfEQdxcLiSDY7hREUWkG1Ge56_h2z3Er8V188__Rs3GTpPuYd0Ua8gZJtix2TO-LYAilsmrd3eO5VLsbZ4.css" media="all" /></noscript><noscript id="advagg_loadcss_4"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__DJVWsB9CJVs_1IGdy-_cGuq4r6SVVaWbEnbS1U2p6y4__-VZwo-nOHQ8jOwHBs8iAakXDmGrlSDpOMrchWH61En8__Rs3GTpPuYd0Ua8gZJtix2TO-LYAilsmrd3eO5VLsbZ4.css" media="all" /></noscript><noscript id="advagg_loadcss_5"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__beLOjpMY0ZwqDr4mNtSBkyzHYh2x5n_dyQkj-4rK7JU__b2rlH-b1gkXJXBrDIbBbfKBHQB_W0vR5oZjxe2onTMk__Rs3GTpPuYd0Ua8gZJtix2TO-LYAilsmrd3eO5VLsbZ4.css" media="all" /></noscript><noscript id="advagg_loadcss_6"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__tH6Z1_yHVAF0lG8DtIs2KQarXukeSZEhi3sQCWRk8Do__VIapsd4VpGyA2tZqzhh2aufbwKnN5srcYspGs5I_9K8__Rs3GTpPuYd0Ua8gZJtix2TO-LYAilsmrd3eO5VLsbZ4.css" media="all" /></noscript><style type="text/css" media="all">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</style>          <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":"https:\/\/france3-regions.francetvinfo.fr\/hauts-de-france\/nord-0\/lille\/lille-clubs-nouveaute-semaine-quatre-jours-1500217.html","headline":"Lille : les \u201cclubs\u201d, nouveaut\u00e9 de la semaine de quatre jours","datePublished":"2018-06-24T11:26:12+02:00","dateModified":"2018-06-24T11:26:12+02:00","image":{"@type":"ImageObject","url":"https:\/\/france3-regions.francetvinfo.fr\/hauts-de-france\/sites\/regions_france3\/files\/styles\/top_big\/public\/assets\/images\/2018\/06\/24\/maxstockworld339393-3726397.jpg?itok=9yoKeZ0j","width":3840,"height":2160},"publisher":{"@type":"Organization","name":"France 3 Hauts-de-France","logo":{"@type":"ImageObject","url":"https:\/\/france3-regions.francetvinfo.fr\/hauts-de-france\/sites\/regions_france3\/themes\/fr3r_responsive\/logo.png","width":"48","height":"75"}},"author":{"@type":"Organization","name":"France 3 Hauts-de-France"}}</script>
      </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1500217 node-type-article domain-hauts-de-france-france3-fr page-body-content-border page-taxonomy-term-4537 m-t-0 p-t-0" >
        <div id="fb-root"></div><header id="fr3-header" class="header_container" data-time="1529832382"><div class="header_content--bg"><div class="header_content"><script type="text/javascript">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</script><div class="header-logo_content"> <button class="r_navigation__title--burger" type="button" aria-label="Close menu"> <svg width="100%" height="100%" viewBox="0 0 48 48"> <path d="M6 36h36v-4H6v4zm0-10h36v-4H6v4zm0-14v4h36v-4H6z"></path> </svg> <span>menu</span> </button> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/" title="hauts-de-france" class="header-logo "><div class="header-logo__svg"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 247.96 211.84"><title>france •3</title> <circle cx="39.52" cy="136.5" r="39.52" fill="#0082e6"/> <path d="M199.63 70.41l37.89-46.54V0h-126.8v35.8H179l-37.55 44.38v25.73a57.29 57.29 0 0 1 25.06-6c23.27 0 41.17 16.41 41.17 38.19 0 22.38-19.39 37.89-39.09 37.89-15.81 0-30.13-8.65-38.79-20.89l-28.94 24.17c18.5 20.89 43.26 32.52 69.22 32.52 43.26 0 77.87-29.54 77.87-73.69.05-31.58-19.68-56.65-48.32-67.69z" fill="#232323"/></path> </svg></div><div class="header-logo__name "> hauts-de-france</div> </a></div><a class="header-search_content" href="/hauts-de-france/recherche/" title="Rechercher"> <svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 50 50"> <path fill="none" d="M0 0h50v50H0z"/> <circle cx="21" cy="20" r="16" fill="none" stroke="#000" stroke-linecap="round" stroke-miterlimit="10" stroke-width="2"/> <path fill="none" stroke="#000" stroke-miterlimit="10" stroke-width="4" d="M32.2 32.2l13.3 13.3"/> </svg></a><ul class="link-header_content"><li class="link-header_content--direct"> <a href="/hauts-de-france/tv/direct/nord-pas-de-calais" target="_blank"><svg id="direct" viewBox="-1 -1 66 48"><title>direct tv</title><path d="M0 41V0h64v41zM61.4 2.7H2.7V38h58.7zM32.1 43.5H15c-.7 0-1.4.8-2 1.2.6.4 1.4 1.3 2 1.3h34c.8 0 1.5-.9 2.3-1.3-.8-.4-1.6-1.2-2.3-1.2H32zM64 0z"></path><path d="M32.1 43.5H49c.7 0 1.5.8 2.3 1.2-.8.5-1.5 1.3-2.3 1.3H15c-.7 0-1.4-.8-2.2-1.3.7-.4 1.4-1.1 2.1-1.1 5.8-.2 11.5-.1 17.2-.1z"></path></svg>direct tv</a></li><li class="link-header_content--replay"> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions"><svg xmlns="http://www.w3.org/2000/svg" data-name="Calque 1" viewBox="-1 -1 25 25"><title>replay</title><path style="isolation:isolate" d="M11.5 23A11.5 11.5 0 1 1 23 11.5 11.5 11.5 0 0 1 11.5 23zm0-22A10.5 10.5 0 1 0 22 11.5 10.5 10.5 0 0 0 11.5 1z"/><path d="M8.7 17.4l7.7-5.9-7.7-5.9v11.8z"/></svg>replay</a></li><li class="link-header_content--meteo"> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/services/meteo"><svg id="meteo" viewBox="-4 -4 351 328"><title>Météo</title><defs><style>.cls-1{fill:#231815}</style></defs><path d="M173.3 40.9V7.3c0-9.7-15-9.7-15 0v33.6c0 9.6 15 9.7 15 0zm61.4 20.5l16.8-29.1c4.8-8.4-8.1-16-13-7.6l-16.8 29.1c-4.8 8.4 8.1 16 13 7.6zm-137.9 0c4.9 8.4 17.8.8 13-7.6L93 24.7c-4.8-8.4-17.8-.8-13 7.6zm180.9 48.4L306.8 93c8.4-4.8.8-17.8-7.6-13l-29.1 16.8c-8.4 4.9-.8 17.8 7.6 13zm12.9 63.5h33.7c9.6 0 9.6-15 0-15h-33.7c-9.6 0-9.7 15 0 15zM53.9 221.7l-29.2 16.8c-8.4 4.8-.8 17.8 7.6 13l29.1-16.9c8.4-4.8.8-17.7-7.5-13zM24.7 93l29.1 16.8c8.4 4.8 16-8.1 7.6-13L32.3 80c-8.4-4.8-16 8.1-7.6 13zm16.2 65.3H7.3c-9.7 0-9.7 15 0 15h33.6c9.6 0 9.7-15 0-15z" class="cls-1"/><path d="M340.8 257.5a60 60 0 0 0-43.2-55.5c.6 1.4.6 1.4 0 0a83.7 83.7 0 0 0-35-42l-.3-.1a98 98 0 0 0-63.7-85.2 97.4 97.4 0 0 0-107.3 29.5 97.8 97.8 0 0 0-10 108.6 71.2 71.2 0 0 0-9 47.4 69.8 69.8 0 0 0 38.6 51.2 83.5 83.5 0 0 0 36.4 6.9h123.4c9.8 0 19.5.3 29-2.8a60 60 0 0 0 41.1-58zm-94-103.8c.3 1.6.3 1.6 0 0zm50.8 146.6c-8.2 3-16.3 3-24.8 3H141a54.7 54.7 0 0 1-50-77.1c-1.8-2.2 1.7-24.5.6-27l-.3.4a83 83 0 0 1 4.5-76.2 82.3 82.3 0 0 1 85.8-37.9 82.6 82.6 0 0 1 64.8 67.3 76.2 76.2 0 0 0-10-2.5 82.3 82.3 0 0 0-70.4 20.8c-4 4.2-8.8 9.6-8.8 9.6a70.5 70.5 0 0 0-64 17.1l-1.5 1.4c1.1 2.4-2.4 24.8-.7 27a54 54 0 0 1 6-10.5l2.5-3a55.5 55.5 0 0 1 58.6-16.2c3.4 1 6.7-.7 8.5-3.4a66.7 66.7 0 0 1 67.2-28.1 66.9 66.9 0 0 1 13.8 4.3l2.5 1.2a7 7 0 0 1-1.3-1.7 7 7 0 0 0 1.3 1.7l3 1.5a67.2 67.2 0 0 1 8.7 5.7c.4-3 .4-3 0 0a66.8 66.8 0 0 1 22.8 32.3 6.3 6.3 0 0 0 5.3 5.4 44.8 44.8 0 0 1 35.9 40.6 44.8 44.8 0 0 1-28.2 44.3z" class="cls-1"/></svg>Météo</a></li><li class="link-header_content--trafic"> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/info-trafic-nord-pas-de-calais.html"><svg id="trafic" viewBox="-5 -5 492 377"><title>Info trafic</title><path d="M482 162v142c0 9-4 15-12 18l-96 43c-5 2-10 3-15 1a5 5 0 0 0-4 0c-5 3-10 1-16-1l-94-43a10 10 0 0 0-9 0l-94 43c-5 2-10 3-16 1a5 5 0 0 0-3 0c-5 2-10 1-15-1l-97-43c-7-3-11-9-11-17V17C0 4 11-4 24 2l96 43a10 10 0 0 0 9 0l95-43c5-2 10-3 15-1a5 5 0 0 0 3 0c6-2 11-1 16 1l94 43a10 10 0 0 0 9 0l96-43c14-6 25 1 25 17v143zM233 16l-3 1-94 42c-3 1-3 3-3 5v40l-1 5-15 12V65c0-3-1-5-4-6L21 18l-5-2v287c0 3 1 5 4 6l92 41 5 2V188l15-27h1v191a34 34 0 0 0 3-1l94-43c3-1 3-3 3-5V202l14 27a17 17 0 0 1 2 7v66c0 4 1 5 4 7l88 39 8 4v-85l2-4 14-9v98l4-2 92-41c4-2 5-4 5-9V16l-3 1-95 42c-3 1-3 3-3 6v127c0 13-9 18-15 26h-1V65c0-3-1-5-4-7l-92-41-4-1v123c-5-7-10-14-13-21a17 17 0 0 1-3-8V16z"/><path d="M445 68c-2-4-7-5-11-2l-9 5-6-8c-3-4-8-5-11-2s-5 7-2 11l5 9-9 6c-4 3-5 8-2 12s7 5 11 2l10-6 6 9c3 4 8 5 12 2s5-7 2-11l-6-10 8-6c4-3 5-8 2-11zM74 252a19 19 0 1 0 19 20 19 19 0 0 0-19-20zm289-32l12 11 15-21-13-8zm32-58l15 5 8-24-15-4zm-132 43l-14 7 14 22 12-9zm-181 5l15 5 7-23-14-5zm324-81l15 4 5-25-15-3zM94 176l14 6 10-21-13-7zm156-3l-14 5 9 24 14-6zm-13-33l-14 7 10 21 14-5zm71 104l-2 16 27-2-3-15zM173 104l2 14 21 1 4-14c-9-2-18-3-27-1zm209 89l13 7 11-23-14-6zm-271-49l13 9 15-17-11-12zm101-34l-7 12 16 15 10-7c-5-8-11-15-19-20zM73 244l14 5 7-24-15-4zm265-4l7 14 22-15-10-11zM137 117l9 13 20-10-4-15zm160 124l-16-9-11 11 24 14 4-13a4 4 0 0 0-1-3z"/></svg>Info trafic</a></li><li class="link-header_content--more"> <button><svg xmlns="http://www.w3.org/2000/svg" viewBox="-10 -10 440 440"><title>voir plus</title><path d="M208 0a208 208 0 1 0 0 416 208 208 0 0 0 0-416zm0 398.7c-105.1 0-190.7-85.5-190.7-190.7S102.9 17.3 208 17.3 398.7 102.9 398.7 208 313.1 398.7 208 398.7z"></path><path d="M216.1 80h-16.8v119.9H80v16.8h119.3V336h16.8V216.7H336v-16.8H216.1V80z"></path></svg></button><ul><li> <a href="http://france3-regions.francetvinfo.fr/abonnements/">Votre newsletter quotidienne</a></li><li> <a href="https://bit.ly/2pl9xaM">Alertes actu par mail</a></li><li> <a href="https://france3-regions.francetvinfo.fr/2014/03/17/les-regions-france-3-disponibles-sur-mobile-et-tablette-430777.html">Votre appli France 3 Régions</a></li><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/jeux">Vos quiz et jeux-concours</a></li><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/plan-de-site.html">Plan du site</a></li><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/recevoir-france-3-nord-pas-calais-picardie-1187887.html">Comment nous recevoir ? </a></li><li> <a href="/hauts-de-france/contactez-nous">Contactez-nous</a></li><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/rss">Vos fils RSS</a></li></ul></li></ul></div></div><div class="header_subContent--bg"><div class="header_subContent"> <button class="header_subContent--button r_navigation__title--burger"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27.1 17.6"> <path d="M0 0h27.1v2.7H0V0zm0 14.9h27.1v2.7H0v-2.7zm0-7.5h27.1v2.7H0V7.4z"></path> </svg> <span>près de chez vous</span> </button><script type="text/javascript">document.write('<div class=\"fr3-site-search-block header_subContent--search hidden-xs\">  <form action=\"/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/02/01/visuel-12-13-2879219.png?itok=yzflEcsT\" method=\"post\" id=\"search-block-form\" accept-charset=\"UTF-8\"><div><div class=\"block-form\">  <div class=\"form-item form-type-textfield form-item-search-block-form\">  <label class=\"element-invisible\" for=\"edit-search-block-form--2\">Rechercher </label> <input title=\"\" placeholder=\"Je recherche dans ma région...\" class=\"autocomplete-redirect form-text form-autocomplete\" type=\"text\" id=\"edit-search-block-form--2\" name=\"search_block_form\" value=\"\" size=\"15\" maxlength=\"128\" /><input type=\"hidden\" id=\"edit-search-block-form--2-autocomplete\" value=\"https://france3-regions.francetvinfo.fr/hauts-de-france/index.php?q=fr3r_tpac/autocomplete/search\" disabled=\"disabled\" class=\"autocomplete\" /></div><button type=\"submit\">                <svg xmlns=\"http://www.w3.org/2000/svg\" data-name=\"Calque 1\" viewBox=\"0 0 297.6 304.6\">                  <title>rechercher</title>                  <path d=\"M297.6 290.5l-93-93a117.9 117.9 0 1 0-14.8 13.5l93.7 93.7zM10 117.8a107.8 107.8 0 1 1 107.8 107.8A108 108 0 0 1 10 117.8z\"></path>                </svg>              </button><input type=\"submit\" id=\"edit-submit\" name=\"op\" value=\"Rechercher\" class=\"form-submit\" /><input type=\"hidden\" name=\"form_build_id\" value=\"form-1vxB0y9x3vJfozS0Rqdlj3v1EUq4NteuzgZgpFADF3A\" /><input type=\"hidden\" name=\"form_id\" value=\"search_block_form\" /></div></div></form></div>');</script></div></div><div class="container-fluid sub-regions--header hidden-xs"></div></header><div id="fr3-subheader-inner" class="container-fluid no-container-gutter"><div class="hidden-xs hidden-sm"><div class="block-fr3-add"><div id="eShowPubTop"><div class="publicite">publicité</div><div id="dfp_top"></div></div></div></div></div><div class="fr3-newscast-alert container-fluid no-container-gutter" style="display: none;"><div class="container no-container-gutter"><div class="alert-label col-md-3">Direct</div><div class="alert-text col-md-9"><a href="/hauts-de-france/tv/direct" class="link-jt" target="_blank" alt="JT">Voir votre journal régional en direct</a></div></div></div><main><div class="container m-t-3 m-b-2--xs m-t-2--xs"> <!-- HTML bloc for drupal widget --><div id="bk-exam-alert"><div class="bk-exam-alert_col-1"> <a class="bk-exam-alert_title" href="https://www.francetvinfo.fr/bac/" target="_blank"> <span class="bk-exam-alert_flag">Examens 2018</span><br/> <span>avec</span> <span class="bk-exam-alert_logo">franceinfo</a> </a><p class="bk-exam-alert_envelop-container"> <span class="bk-exam-alert_envelop-img"></span></p><p class="bk-exam-alert_subtitle">M'alerter dès que les résultats seront publiés</p></div><div class="bk-exam-alert_col-2"> <input class="bk-exam-alert_input-text" type="email" name="bk-exam-email" placeholder="Votre Email" autocomplete="on" required /></div><div class="bk-exam-alert_col-3"> <input class="bk-exam-alert_input-text ui-autocomplete-input" type="text" name="bk-exam-candidate" placeholder="Nom et prénom (facultatif)" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true"></div><div class="bk-exam-alert_col-4"> <select name="bk-exam-examen" class="bk-exam-alert_input-select"><option value="bac">Bac</option><option value="bep">Bep</option><option value="brevet">Brevet</option><option value="bts">Bts</option><option value="cap">Cap</option> </select> <input class="bk-exam-alert_btn" type="submit" value="OK" /></div> <input type="hidden" name="bk-exam-insee" /> <input type="hidden" name="bk-exam-level" /></div><!-- JS bloc for drupal widget --><script>
(function () {
var URL_ROOT = window.location.protocol + '//www.francetvinfo.fr';
var mainBlock = document.getElementById('bk-exam-alert');
var btn = mainBlock.querySelector('input[type=submit]');
var inptemail = mainBlock.querySelector('input[type=email]')
var inptSearch = mainBlock.querySelector('input[name=bk-exam-candidate]');
var inptExam = mainBlock.querySelector('select[name=bk-exam-examen]');
var inptInsee = mainBlock.querySelector('input[name=bk-exam-insee]');
var inptLevel = mainBlock.querySelector('input[name=bk-exam-level]');btn.addEventListener('click', submitInscription);
function submitInscription(e) {
e.preventDefault();
e.stopPropagation();var emailRegexp = new RegExp("^[A-Za-z0-9](([_\.\-]?[a-zA-Z0-9]+)*)@([A-Za-z0-9]+)(([\.\-]?[a-zA-Z0-9]+)*)\.([A-Za-z]{2,})$");
var emailValue = mainBlock.querySelector('input[type=email]').value;// check email value
if (!emailRegexp.test(emailValue)) {
alert('Veuillez saisir une adresse email valide.');
return;
}var oData = new FormData();
oData.append('email', emailValue);
oData.append('candidate', inptSearch.value);
oData.append('examen', inptExam.value);
oData.append('level', inptLevel.value);
oData.append('insee', inptInsee.value);
oData.append('provenance', 'partenaires');
oData.append('detailSource', 'Exam2018-france_3_regions');// Post form
var xmlhttp = new XMLHttpRequest();
xmlhttp.onreadystatechange = function(){
if (xmlhttp.readyState == 4 && xmlhttp.status == 200){
subscribeAlertCallback(xmlhttp.responseText);
}
};
xmlhttp.open('POST', URL_ROOT + '/user/exam-alert/create/', true);
xmlhttp.send(oData);
}
function subscribeAlertCallback(data) {
var jsonData = JSON.parse(data);
switch (jsonData.status) {
case 'OK':
alert('Votre inscription a bien été prise en compte.');
inptemail.value = '';
inptSearch.value = '';
inptInsee.value = '';
inptLevel.value = '';
break;
case 'NOK':
alert('Une erreur est survenue lors de votre inscription.');
break;
case 'EXIST':
alert('Vous êtes déjà inscrit.');
break;
}
}})();
</script></div> <section class="container"><ol class="breadcrumb hidden-xs text-center m-b-2" vocab="http://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a href="https://france3-regions.francetvinfo.fr/" class="icomoon-home" property="item" typeof="WebPage"></a><meta property="position" content="1" /></li><li property="itemListElement" typeof="ListItem"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/" class="" property="item" typeof="WebPage">Hauts-de-France</a><meta property="position" content="2" /></li><li property="itemListElement" typeof="ListItem"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0" property="item" typeof="WebPage"><span property="name">Nord</span></a><meta property="position" content="3" /></li><li property="itemListElement" typeof="ListItem"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/lille" property="item" typeof="WebPage"><span property="name">Lille</span></a><meta property="position" content="4" /></li></ol><h1 class="title-lg text-center text-medium">Lille : les “clubs”, nouveauté de la semaine de quatre jours</h1> </section> <article itemscope="" itemtype="http://schema.org/Article" id="node-1500217"><meta itemprop="dateCreated" content="2018-06-24T11:02:02+02:00"><meta itemprop="dateModified" content="2018-06-24T11:26:12+02:00"><meta itemprop="datePublished" content="2018-06-24T11:26:12+02:00"> <header class="header-img container force-width"> <figure class="figure-full-width--mobile"> <picture class="force-width"> <source media="(min-width: 62em)" srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/06/24/maxstockworld339393-3726397.jpg?itok=9yoKeZ0j 1x, https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/06/24/maxstockworld339393-3726397.jpg?itok=9yoKeZ0j 2x" /> <source media="(min-width: 48em)" srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_tablet/public/assets/images/2018/06/24/maxstockworld339393-3726397.jpg?itok=uw0AlTbO 1x, https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_tablet_2x/public/assets/images/2018/06/24/maxstockworld339393-3726397.jpg?itok=70vcta5a 2x" /> <source media="(min-width: 0em)" srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone/public/assets/images/2018/06/24/maxstockworld339393-3726397.jpg?itok=oto7itLI 1x, https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone_2x/public/assets/images/2018/06/24/maxstockworld339393-3726397.jpg?itok=akBTPutq 2x" /> <img class="img-responsive full-width" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/06/24/maxstockworld339393-3726397.jpg?itok=9yoKeZ0j" alt="Illustration / © MaxPPP" /> </picture> <figcaption class="figcaption-large-img">Illustration / © MaxPPP</figcaption> </figure> </header><div class="container"><div class="row relative-pos"><div class="social-button-container social-aside"><p class="social-button-count hidden-md-down"> <span class="social-button--number text-medium"></span> <span class="social-button--share">partages</span></p><ul class="social-button-content"><li> <a class="fr3r_fb_link social-content--facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Fnord-0%2Flille%2Flille-clubs-nouveaute-semaine-quatre-jours-1500217.html"> <i class="icomoon-facebook"></i>Partager </a></li><li> <a class="fr3r_twitter_link social-content--twitter" href="https://twitter.com/share?url=https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Fnord-0%2Flille%2Flille-clubs-nouveaute-semaine-quatre-jours-1500217.html&text=Lille : les “clubs”, nouveauté de la semaine de quatre jours - France 3 Hauts-de-France"> <i class="icomoon-twitter"></i>Twitter </a></li><li> <a class="fr3r_google_link social-content--google" href="https://plus.google.com/share?url=https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Fnord-0%2Flille%2Flille-clubs-nouveaute-semaine-quatre-jours-1500217.html"> <i class="icomoon-google"></i>Partager </a></li><li> <a class="social-content--mail" href="mailto:?subject=Lille%20%3A%20les%20%E2%80%9Cclubs%E2%80%9D%2C%20nouveaut%C3%A9%20de%20la%20semaine%20de%20quatre%20jours%20-%20France%203%20Hauts-de-France&body=Un%20ami%20veut%20partager%20l%27article%20de%20France%203%20Hauts-de-France%20%22Lille%20%3A%20les%20%E2%80%9Cclubs%E2%80%9D%2C%20nouveaut%C3%A9%20de%20la%20semaine%20de%20quatre%20jours%22%20avec%20vous.%20https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Fnord-0%2Flille%2Flille-clubs-nouveaute-semaine-quatre-jours-1500217.html "> <i class="icomoon-envelope"></i>Envoyer </a></li></ul></div><div class="col-md-offset-2 col-md-8"><div class="text-chapo--content"><div class="text-chapo--text"><p>Une consultation des parents d'élèves en février met fin à l'école le samedi matin dans la métropole, à la rentrée prochaine. Mais ce choix implique aussi l'arrêt des nouvelles activités périscolaires. </p></div><p> <span class="text-chapo--author">Par Clément Polyn</span> <time itemprop="dateCreated" content="2018-06-24T11:02:02+02:00" class="text-chapo--date">Publié le 24/06/2018 à 11:26</time></p></div></div></div><div class="row"> <section class="col-md-offset-2 col-md-6"><div class="article-style lettrine" itemprop="articleBody"> Alors que Lille faisait office d'irréductible avec la semaine de quatre jours et demi, la capitale des Flandres va rejoindre les autres grandes villes. A compter de la rentrée 2018, l'école n'aura plus lieu le samedi matin <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/lille-retour-semaine-quatre-jours-ce-sera-beaucoup-plus-facile-plus-simple-1417255.html" target="_self">suite à une consultation des parents d'élèves</a>&nbsp;en février<strong> qui ont massivement voté pour.</strong><br /><br />La classe aura lieu le lundi, mardi, jeudi et vendredi pour les maternelles de 8h35 à 11h50 en matinée, de 13h50 à 16h35 l’après-midi. Pour les élémentaires, de 8h30 à 12h puis de 14h à 16h30. Le mercredi sera ainsi réservé <strong>aux accueils de loisirs sans hébergement</strong> (ALSH).<br /><br /><h2>Les NAP disparaissent, les "clubs" apparaissent</h2><br />Avec la semaine de quatre jours, ce sont surtout les nouvelles activités périscolaires (NAP) qui entament leur disparition. Un manque à gagner pour les animateurs des NAP, présents depuis quatre ans au rythme de la semaine de quatre jours et demi. La mesure avait été instaurée sous la présidence de François Hollande pour proposer des temps d'apprentissage plus variés.&nbsp;Durant l’année 2017-2018, <strong>87% des enfants ont participé aux activités périscolaires</strong>.<br /><br />Pour répondre à cette demande, la ville de Lille s'est engagée sur un nouvel accueil d'activités. Sur les temps du midi et du soir, <strong>des « clubs » gratuits seront proposés </strong>à tous les élèves inscrits pour prendre leur repas. <strong>Centrés autour de la musique, le sport ou encore le numérique</strong>, ils dureront entre 30 minutes et 1h en s'inscrivant sur plusieurs semaines. Ces clubs seront dispensés par des professionnels de l'animation dans le cadre du plan Lille éduc', formés à un domaine spécifique.<br /><br />Toutes les inscriptions (repas, accueils périscolaires et ALSH) devront être effectuées sur internet, <strong>via le Dossier Familial Unique</strong> (DFU) sur dfu.lille.fr.<br /><br /></div><ul class="social-button-content hidden-xs hidden-sm m-t-2 m-b-2"><li> <a class="fr3r_fb_link social-content--facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Fnord-0%2Flille%2Flille-clubs-nouveaute-semaine-quatre-jours-1500217.html"> <i class="icomoon-facebook"></i>Partager </a></li><li> <a class="fr3r_twitter_link social-content--twitter" href="https://twitter.com/share?url=https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Fnord-0%2Flille%2Flille-clubs-nouveaute-semaine-quatre-jours-1500217.html&text=Lille : les “clubs”, nouveauté de la semaine de quatre jours - France 3 Hauts-de-France"> <i class="icomoon-twitter"></i>Twitter </a></li><li> <a class="fr3r_google_link social-content--google" href="https://plus.google.com/share?url=https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Fnord-0%2Flille%2Flille-clubs-nouveaute-semaine-quatre-jours-1500217.html"> <i class="icomoon-google"></i>Partager </a></li><li> <a class="social-content--mail" href="mailto:?subject=Lille%20%3A%20les%20%E2%80%9Cclubs%E2%80%9D%2C%20nouveaut%C3%A9%20de%20la%20semaine%20de%20quatre%20jours%20-%20France%203%20Hauts-de-France&body=Un%20ami%20veut%20partager%20l%27article%20de%20France%203%20Hauts-de-France%20%22Lille%20%3A%20les%20%E2%80%9Cclubs%E2%80%9D%2C%20nouveaut%C3%A9%20de%20la%20semaine%20de%20quatre%20jours%22%20avec%20vous.%20https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Fnord-0%2Flille%2Flille-clubs-nouveaute-semaine-quatre-jours-1500217.html "> <i class="icomoon-envelope"></i>Envoyer </a></li></ul><h2 class="text-thin text-uppercase main-title m-t-0 m-b-2">A lire aussi</h2><ul class="list-group__more"><li class="list-group__more--list icon-arrow icon-vcenter"> <a class="list-group__more--link text-medium" href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/lille-retour-semaine-quatre-jours-ce-sera-beaucoup-plus-facile-plus-simple-1417255.html"><div class="list-left hidden-xs"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block_medium/public/assets/images/2018/02/06/cartable-3496367.png?itok=yC4ePv2e" alt="Lille de retour à la semaine à quatre jours : &quot;Ce sera beaucoup plus facile, plus simple&quot;" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block_medium/public/assets/images/2018/02/06/cartable-3496367.png?itok=yC4ePv2e" alt="Lille de retour à la semaine à quatre jours : &quot;Ce sera beaucoup plus facile, plus simple&quot;" /></noscript></div> <span class="list-right">Lille de retour à la semaine à quatre jours : "Ce sera beaucoup plus facile, plus simple"&nbsp;</span> </a></li></ul><ul class="tags-button-content m-t-2"><li class="first"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/lille" class="tags-button-content--link">Lille</a></li><li><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0" class="tags-button-content--link">Nord</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/education?r=hauts-de-france" class="tags-button-content--link">éducation</a></li><li class="last"><a href="https://france3-regions.francetvinfo.fr/societe?r=hauts-de-france" class="tags-button-content--link">société</a></li></ul> <!-- OURBRAIN --><div class="container-partenaires"><div class="OUTBRAIN" data-src="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/lille/lille-clubs-nouveaute-semaine-quatre-jours-1500217.html" data-widget-id="AR_2" data-ob-template="france3fr"></div><div class="OUTBRAIN" data-src="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/lille/lille-clubs-nouveaute-semaine-quatre-jours-1500217.html" data-widget-id="AR_3" data-ob-template="france3fr"></div></div> <!-- FIN OURBRAIN --> </section> <aside class="aside-img__content col-md-4"><div class="aside-img__content--pub"><div class="block-fr3-add"><div id="eShowPubMiddle"><div class="publicite">publicité</div><div id="dfp_middle"></div></div></div></div><div class="figure-full-width--mobile m-b-2 m-t-2"><div class="force-width"><div class="bg-color--blue text-white m-t-2 m-b-3 p-t-1 p-b-2"> <img class="center-block m-b-1" style="width:auto" src="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/assets/images/2017/01/31/bloc-jt-12-13.png" alt="12/13" width="80" height="26" border="0" usemap="#JT" data-pin-nopin="true" /><p class="text-center text-light text-md m-t-1 m-b-1 m-l-1 m-r-1"><a class="text-white" href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/jt-1213-nord-pas-de-calais">Nord Pas-de-Calais</a>, <a class="text-white" href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/jt-1213-picardie">Picardie</a></p><div class="border-separator--white"></div><img class="center-block m-t-1 m-b-1" style="width:auto" src="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/assets/images/2017/01/31/bloc-jt-19-20.png" alt="19/20" width="80" height="25" border="0" usemap="#JT" data-pin-nopin="true" /><p class="text-center text-light text-md m-t-1 m-b-1 m-l-1 m-r-1"><a class="text-white" href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/jt-1920-nord-pas-de-calais">Nord Pas-de-Calais</a>, <a class="text-white" href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/jt-1920-picardie">Picardie</a></p><div class="border-separator--white"></div><h2 class="font-weight-normal font-size-2-3 text-uppercase text-center text-light m-t-1 m-b-0">éditions locales</h2><p class="text-center text-light text-md m-t-1 m-b-0 m-l-1 m-r-1"><a class="text-white link-underline-hover" href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/jt-local-1920-cote-d-opale">Côte d'Opale</a></p></div></div></div><div data-time="1529832382" id="fr3r-chartbeat-toppages" class="aside-img__content-chartbeat"><h3 class="text-thin text-uppercase main-title main-title--sm">Les plus chauds</h3> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/maubeuge/baccalaureat-plusieurs-candidats-injustement-prives-leur-calculatrice-region-1499803.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/06/23/calcul-3725331.jpg?itok=tvmm-L-_" alt="Baccalauréat : plusieurs candidats injustement privés de leur calculatrice dans la région" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/06/23/calcul-3725331.jpg?itok=tvmm-L-_" alt="Baccalauréat : plusieurs candidats injustement privés de leur calculatrice dans la région" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Baccalauréat : plusieurs candidats injustement privés de leur calculatrice dans la région</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/lille-vol-salade-supermarche-declenche-elan-solidarite-1499451.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/06/22/match_2-3724605.jpg?itok=TnHhyYhR" alt="Lille : un vol de salade dans un supermarché déclenche un élan de solidarité" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/06/22/match_2-3724605.jpg?itok=TnHhyYhR" alt="Lille : un vol de salade dans un supermarché déclenche un élan de solidarité" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Lille : un vol de salade dans un supermarché déclenche un élan de solidarité</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/nord-appel-aide-mere-marie-trackoen-28-ans-disparue-apres-mauvaise-rencontre-1494545.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/06/17/ombre-3715457.jpg?itok=8O4xeQav" alt="Nord : appel à l&#039;aide de la mère de Marie Trackoen, 28 ans, disparue après une mauvaise rencontre" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/06/17/ombre-3715457.jpg?itok=8O4xeQav" alt="Nord : appel à l&#039;aide de la mère de Marie Trackoen, 28 ans, disparue après une mauvaise rencontre" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Nord : appel à l'aide de la mère de Marie Trackoen, 28 ans, disparue après une mauvaise rencontre</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/lens/disparition-theo-lens-famille-fait-appel-hypnotiseur-1500077.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/06/23/hypnose_1-3726107.jpg?itok=3wrrzUnh" alt="Disparition de Théo à Lens : la famille a fait appel à un hypnotiseur" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/06/23/hypnose_1-3726107.jpg?itok=3wrrzUnh" alt="Disparition de Théo à Lens : la famille a fait appel à un hypnotiseur" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Disparition de Théo à Lens : la famille a fait appel à un hypnotiseur</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/calais/trois-jeunes-exiles-passes-calais-se-sont-suicides-angleterre-1500197.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/06/24/tentes-3726409.jpg?itok=g21wjgO9" alt="Trois jeunes exilés passés par Calais se sont suicidés en Angleterre" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/06/24/tentes-3726409.jpg?itok=g21wjgO9" alt="Trois jeunes exilés passés par Calais se sont suicidés en Angleterre" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Trois jeunes exilés passés par Calais se sont suicidés en Angleterre</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/lille/meurtre-angelique-epouse-david-ramault-ne-sera-pas-consideree-victime-1499987.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/06/23/ramault-3725765.jpg?itok=gfk9g3n2" alt="Meurtre d&#039;Angélique : l&#039;épouse de David Ramault ne sera pas considérée comme victime" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/06/23/ramault-3725765.jpg?itok=gfk9g3n2" alt="Meurtre d&#039;Angélique : l&#039;épouse de David Ramault ne sera pas considérée comme victime" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Meurtre d'Angélique : l'épouse de David Ramault ne sera pas considérée comme victime</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/seclin/moncheaux-femme-sauve-son-pere-grace-aux-pompiers-voici-enregistrement-ce-sauvetage-1499079.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/06/22/sans_titre-1_17-3723537.jpg?itok=AVDHYeTH" alt="Moncheaux : l&#039;émouvant enregistrement d&#039;une femme qui sauve son père grâce aux conseils d&#039;un pompier" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/06/22/sans_titre-1_17-3723537.jpg?itok=AVDHYeTH" alt="Moncheaux : l&#039;émouvant enregistrement d&#039;une femme qui sauve son père grâce aux conseils d&#039;un pompier" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Moncheaux : l'émouvant enregistrement d'une femme qui sauve son père grâce aux conseils d'un pompier</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/jt-1920-picardie"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="" alt="" /> <noscript><img class="img-responsive relative-pos vertical-center" src="" alt="" /></noscript></div> <figcaption class="aside-img__content--legend text-medium"></figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/lille/ronchin-mort-quinquagenaire-apres-defenestration-du-4e-etage-1500099.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/06/23/ronchin-3726079.jpg?itok=6BSISoJ5" alt="Ronchin : mort d&#039;un quinquagénaire après une défenestration du 4e étage" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/06/23/ronchin-3726079.jpg?itok=6BSISoJ5" alt="Ronchin : mort d&#039;un quinquagénaire après une défenestration du 4e étage" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Ronchin : mort d'un quinquagénaire après une défenestration du 4e étage</figcaption> </figure> </a></div> </aside></div></div> </article></main><h3 class="text-thin text-uppercase main-title--center container">Sur le même sujet</h3><div class="container readmore-column-style slider-damier owl-carousel"> <a class="readmore-column-style--content readmore-column-style--empty" href="https://france3-regions.francetvinfo.fr/hauts-de-france/somme/amiens/3-bacheliers-10-quittent-picardie-poursuivre-leurs-etudes-1499937.html"><h3 class="readmore-column-style--title text-medium">3 bacheliers sur 10 quittent la Picardie pour poursuivre leurs études</h3></a><a class="readmore-column-style--content " href="https://france3-regions.francetvinfo.fr/hauts-de-france/somme/report-fermetures-colleges-somme-maire-feuquieres-vimeu-satisfait-1498475.html"><div class="readmore-column-style--img"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2018/06/21/capture_3-3721985.jpg?itok=zK6EY6t1" alt="" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2018/06/21/capture_3-3721985.jpg?itok=zK6EY6t1" alt="" /></noscript></div><h3 class="readmore-column-style--title text-medium">Somme : Domart-en-Ponthieu et Feuquières-en-Vimeu satisfaites du report des fermetures de collèges</h3></a><a class="readmore-column-style--content readmore-column-style--empty" href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/lille/parcoursup-deception-certains-lyceens-lille-1480555.html"><h3 class="readmore-column-style--title text-medium">Parcoursup : la déception de certains lycéens de Lille</h3></a><a class="readmore-column-style--content " href="https://france3-regions.francetvinfo.fr/pays-de-la-loire/au-mans-parents-eleves-mobilises-contre-fermetures-classe-1499691.html"><div class="readmore-column-style--img"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2018/06/22/parents_atterres-3725045.jpg?itok=M6IqHBBP" alt="" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2018/06/22/parents_atterres-3725045.jpg?itok=M6IqHBBP" alt="" /></noscript></div><h3 class="readmore-column-style--title text-medium">Au Mans, des parents d’élèves mobilisés contre des fermetures de classe</h3></a><a class="readmore-column-style--content readmore-column-style--empty" href="https://france3-regions.francetvinfo.fr/normandie/seine-maritime/c-est-heure-inscriptions-ecoles-normandes-1499599.html"><h3 class="readmore-column-style--title text-medium">C'est l'heure des inscriptions dans les écoles normandes</h3></a><a class="readmore-column-style--content " href="https://france3-regions.francetvinfo.fr/bretagne/ille-et-vilaine/rennes/nouveau-lycee-bretagne-ce-sera-bien-chateaugiron-1499473.html"><div class="readmore-column-style--img"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2018/06/22/img_4792-3724401.jpg?itok=RTukPvYB" alt="" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2018/06/22/img_4792-3724401.jpg?itok=RTukPvYB" alt="" /></noscript></div><h3 class="readmore-column-style--title text-medium">Nouveau lycée en Bretagne: ce sera bien Châteaugiron</h3></a></div><section class="bg-color--black p-b-3 " id="block-last-videos"><div class="max-width"><div class="main-video container"><div class=" figure-full-width--mobile"><div class="DMCloudWrapper ftv-player--container" id="688671"><a href="http://videos.francetv.fr/video/NI_1256001@Regions" class="cappuccino"><img width="100%" src="https://sivideo.webservices.francetelevisions.fr/staticftv/images_pdm_ni/2018-06-22/NI_1256001_1529685313_550.jpg" alt="" /></a></div></div><div><h3 class="title-md text-white m-b-1">Bande annonce "A 2 heures de Paris"</h3></div></div></div><div class="container m-t-3"><div class="slider-inline slider-inline--black slider-inline--noPadding owl-carousel"> <a class="slider-inline-style--content launch-video" href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/vous-etes-formidables/video-chanson-feel-it-still-reprise-groupe-rock-holispark-1499421.html" data-aid="2848335" data-type="1"><div class="slider-inline--img icomoon-play4"> <img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_small/public/assets/images/2018/06/22/vef_22_06_2018-00_18_26_04-3724369.jpg?itok=sgnbCCDg" width="380" height="190" alt="" title="" /></div><p class="slider-inline-style--title">La cover d'Holispark : "Feel it Still" de Portugal. The man</p> </a> <a class="slider-inline-style--content launch-video" href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/vous-etes-formidables/video-chanson-feel-it-still-reprise-groupe-rock-holispark-1499421.html" data-aid="2848297" data-type="1"><div class="slider-inline--img icomoon-play4"> <img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_small/public/assets/images/2018/06/22/vef_22_06_2018-00_17_13_14-3724377.jpg?itok=XnQSfDks" width="380" height="190" alt="" title="" /></div><p class="slider-inline-style--title">Le groupe Holispark parle de ses choix</p> </a> <a class="slider-inline-style--content launch-video" href="https://france3-regions.francetvinfo.fr/hauts-de-france/somme/amiens/education-menace-fermeture-cio-1498595.html" data-aid="2847297" data-type="1"><div class="slider-inline--img icomoon-play4"> <img class="img-responsive" src="https://sivideo.webservices.francetelevisions.fr/staticftv/images_pdm_ni/2018-06-21/NI_1255307_1529595970_300.jpg" width="380" height="190" alt="" title="" /></div><p class="slider-inline-style--title">CIO</p> </a></div><div class="button-content button-center p-b-0 p-t-0 m-t-3 hidden-xs"> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/videos" class="btn btn-default btn-black-bg text-uppercase font-weight-bold">Toutes les vidéos</a></div></div></section><div class="container"><div class="row"><div class="content-article-top--container col-md-offset-2 col-md-4"><div class="content-article-top"><h2 class="text-thin text-uppercase main-title--center">Les + Lus</h2><div class="view view-bloc-le-plus view-id-bloc_le_plus view-display-id-block_most_viewed_article view-dom-id-f666f4bd425fd8dc973c1c822fec240b"><div class="view-content"><ul class="content-article-top--list"><li class="views-row views-row-1 views-row-odd views-row-first"> <a href="/hauts-de-france/nord-0/vendeville-couple-se-dispute-a1-elle-descend-voiture-traverse-autoroute-1497489.html">Vendeville : un couple se dispute sur l&#039;A1, elle descend de voiture et traverse l&#039;autoroute</a></li><li class="views-row views-row-2 views-row-even"> <a href="/hauts-de-france/nord-0/cassel-10-photos-qui-donnent-envie-elire-village-prefere-francais-1496449.html">Cassel : 10 photos qui donnent envie de l&#039;élire &quot;Village préféré des Français&quot;</a></li><li class="views-row views-row-3 views-row-odd"> <a href="/hauts-de-france/pavard-jeff-tuche-c-est-marrant-au-debut-bon-1496377.html">Pavard : &quot;Jeff Tuche, c&#039;est marrant au début mais bon...&quot;</a></li><li class="views-row views-row-4 views-row-even"> <a href="/hauts-de-france/pas-calais/bruay-buissiere/bruay-buissiere-femme-entre-vie-mort-apres-avoir-ete-ecrasee-sa-propre-voiture-1497645.html">Bruay-la-Buissière : une femme entre la vie et la mort après avoir été écrasée par sa propre voiture</a></li><li class="views-row views-row-5 views-row-odd views-row-last"> <a href="/hauts-de-france/nord-0/euralille-enfant-4-ans-tres-gravement-blesse-apres-chute-escalator-1496467.html">Euralille : un enfant de 4 ans très gravement blessé après une chute dans un escalator</a></li></ul></div></div></div></div><div class="col-md-4 m-b-2"><div class="content-article-top"><h2 class="text-thin text-uppercase main-title--center">Les + Partagés</h2><div class="view view-bloc-le-plus view-id-bloc_le_plus view-display-id-block_most_shared_article view-dom-id-109f3566a37d5dfba6b86c81d278d1e9"><div class="view-content"><ul class="content-article-top--list"><li class="views-row views-row-1 views-row-odd views-row-first"> <a href="/hauts-de-france/cassel-elu-village-prefere-francais-1497727.html">Cassel élu &quot;Village préféré des Français&quot;</a></li><li class="views-row views-row-2 views-row-even"> <a href="/hauts-de-france/nord-0/seclin/moncheaux-femme-sauve-son-pere-grace-aux-pompiers-voici-enregistrement-ce-sauvetage-1499079.html">Moncheaux : l&#039;émouvant enregistrement d&#039;une femme qui sauve son père grâce aux conseils d&#039;un pompier</a></li><li class="views-row views-row-3 views-row-odd"> <a href="/hauts-de-france/vingtaine-syndicats-cgt-hauts-france-appellent-lutte-revolutionnaire-1498197.html">Une vingtaine de syndicats CGT des Hauts-de-France appellent à une lutte &quot;révolutionnaire&quot;</a></li><li class="views-row views-row-4 views-row-even"> <a href="/hauts-de-france/nord-0/vendeville-couple-se-dispute-a1-elle-descend-voiture-traverse-autoroute-1497489.html">Vendeville : un couple se dispute sur l&#039;A1, elle descend de voiture et traverse l&#039;autoroute</a></li><li class="views-row views-row-5 views-row-odd views-row-last"> <a href="/hauts-de-france/pas-calais/lens/disparition-theo-lens-famille-fait-appel-hypnotiseur-1500077.html">Disparition de Théo à Lens : la famille a fait appel à un hypnotiseur</a></li></ul></div></div></div></div></div></div><img src="https://france3-regions.francetvinfo.fr/hauts-de-france/stats/article/1500217" style="position:absolute;"/><footer id="fr3-footer" data-time="1529832382" class="container-fluid no-container-gutter"><div class="fr3-footer-content-top container-fluid"><div class="container"><div class="block-fr3-footer-sections row"><div class="block-footer-section col-sm-4"><div class="header">les indispensables</div><div class="item-list"><ul class="menu"><li class="first leaf menu-mlid-48981"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/services/meteo" title="">Météo</a></li><li class="leaf menu-mlid-49025"><a href="http://france3-regions.francetvinfo.fr/abonnements/" title="">Newsletter</a></li><li class="leaf menu-mlid-33351"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/tv/direct/nord-pas-de-calais" title=""> Direct France 3 Nord-Pas-de-Calais</a></li><li class="leaf menu-mlid-45197"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/tv/direct/picardie" title=""> Direct France 3 Picardie</a></li><li class="leaf menu-mlid-38491"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/videos" title="L&#039;actu de votre région en vidéo">Vidéos</a></li><li class="leaf menu-mlid-8127"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/recevoir-france-3-nord-pas-calais-picardie-1187887.html" title="">Nous recevoir</a></li><li class="leaf menu-mlid-47567"><a href="/hauts-de-france/contactez-nous">Contactez-nous</a></li><li class="leaf menu-mlid-7344"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/partenariats-163921.html" title="">Partenariats France 3 Nord Pas-de-Calais</a></li><li class="leaf menu-mlid-44859"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/nos-partenaires.html" title="">Partenariats France 3 Picardie</a></li><li class="leaf menu-mlid-7189"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/jeux" title="">Vos quiz</a></li><li class="leaf menu-mlid-8235"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/rss" title="">Vos flux RSS</a></li><li class="last leaf menu-mlid-41725"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/plan-de-site.html" title="">Plan du site</a></li></ul></div></div><div class="block-footer-section col-sm-4 hidden-xs"><div class="header">vos émissions régionales</div><div class="item-list"><ul class="menu"><li class="first leaf menu-mlid-47517"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/vous-etes-formidables" title="">Vous êtes formidables</a></li><li class="leaf menu-mlid-47521"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/9h50-matin-hauts-france" title="">9h50 le matin Hauts-de-France</a></li><li class="leaf menu-mlid-47519"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/gens-hauts" title="">Les Gens des Hauts</a></li><li class="leaf menu-mlid-47551"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/45-minutes" title="">&quot;45 minutes&quot;, le talk 100% foot</a></li><li class="leaf menu-mlid-31228"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/les-documentaires-de-france-3-nord-pas-de-calais" title="">Documentaires</a></li><li class="leaf menu-mlid-31238"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/enquetes-de-regions-4" title="">Enquêtes de régions</a></li><li class="leaf menu-mlid-8143"><a href="https://france3-regions.francetvinfo.fr/nord-pas-de-calais/emissions/dimanche-en-politique-nord-pas-de-calais" title="">Dimanche en politique - Nord Pas-de-Calais</a></li><li class="leaf menu-mlid-7328"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/dimanche-en-politique-picardie" title="">Dimanche en politique - Picardie</a></li><li class="leaf menu-mlid-49003"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/ca-roule-cuisine" title="">ça roule en cuisine</a></li><li class="leaf menu-mlid-7330"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/pourquoi-chercher-plus-loin-4" title="">Pourquoi chercher plus loin</a></li><li class="leaf menu-mlid-48129"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/les-documentaires-de-france-3-nord-pas-de-calais" title="">Agenda des sorties en Nord-Pas-de-Calais</a></li><li class="last leaf menu-mlid-48131"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/plein-feu-picardie" title="">Agenda des sorties en Picardie</a></li></ul></div></div><div class="block-footer-section col-sm-4 col-xs-12"><div class="hidden-xs"><div class="header">vos services</div><div class="item-list"><ul class="menu"><li class="first leaf menu-mlid-32006"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/services/meteo" title="">Votre météo</a></li><li class="leaf menu-mlid-32008"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/info-trafic-nord-pas-de-calais.html" title="">Votre info trafic</a></li><li class="leaf menu-mlid-47589"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/jeux" title="">Vos quiz et jeux-concours</a></li><li class="leaf menu-mlid-37661"><a href="https://france3-regions.francetvinfo.fr/2014/03/17/les-regions-france-3-disponibles-sur-mobile-et-tablette-430777.html" title="">Votre appli France 3 Régions</a></li><li class="leaf menu-mlid-32014"><a href="http://france3-regions.francetvinfo.fr/abonnements/" title="">Votre newsletter quotidienne (à 13h)</a></li><li class="leaf menu-mlid-48941"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/nouveau-abonnez-vous-aux-alertes-actu-mail-newsletter-france-3-hauts-france-1367971.html" title="">Alertes actu par mail</a></li><li class="last leaf menu-mlid-32012"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/rss" title="">Vos fils RSS</a></li></ul></div></div><div><div class="fr3-add-newsletter"><div class="block-form"><div class="abonner"><a href="http://www.france3.fr/abonnements/" target="_blank">S&#039;abonner à la newsletter</a><form class="row"><input name="nl-box-type" id="nl-box-type" value="" type="hidden"><input name="nl-box-email" placeholder="Votre adresse email" id="nl-box-email" type="email" class="col-xs-12 col-sm-8"><input type="button" value="S'inscrire" id="nl-box-btn" class="col-xs-12 col-sm-4" /></form></div></div></div></div></div></div></div></div><div class="fr3-footer-content-bottom container-fluid"><div class="container"><div class="fr3-footer-elements"><div class="col-sm-6 hidden-xs logo_regions"><div class="header-logo_content"> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/" title="hauts-de-france" class="header-logo "><div class="header-logo__svg"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 247.96 211.84"><title>france •3</title> <circle cx="39.52" cy="136.5" r="39.52" fill="#0082e6"/> <path d="M199.63 70.41l37.89-46.54V0h-126.8v35.8H179l-37.55 44.38v25.73a57.29 57.29 0 0 1 25.06-6c23.27 0 41.17 16.41 41.17 38.19 0 22.38-19.39 37.89-39.09 37.89-15.81 0-30.13-8.65-38.79-20.89l-28.94 24.17c18.5 20.89 43.26 32.52 69.22 32.52 43.26 0 77.87-29.54 77.87-73.69.05-31.58-19.68-56.65-48.32-67.69z" fill="#232323"/></path> </svg></div><div class="header-logo__name "> hauts-de-france</div> </a></div></div></div></div><div class="fr3-footer-links container"><div class="fr3-footer-links"><div class="item-list"><ul><li class="first">&copy; 2018 France Télévisions</li><li class=" leaf"><a href="/hauts-de-france/mentions-legales.html" title="">Mentions légales</a></li><li class="last leaf-cnil"><span id="gestion-cookie">Gestion cookies</span></li></ul></div></div></div></div></footer>    <script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_1
function advagg_mod_1() {
// Count how many times this function is called.
advagg_mod_1.count = ++advagg_mod_1.count || 1;
try {
if (advagg_mod_1.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__uLUQAN-al3ih9vFVpIpaRRkCYShNeCaaLnsGTf0MaAQ__Gdg2KcS38EdTH0nwRQXEr7gqkCPXBTW1ruqVLB7rrOE__Rs3GTpPuYd0Ua8gZJtix2TO-LYAilsmrd3eO5VLsbZ4.css", document.getElementById("advagg_loadcss_0"))// Set this to 100 so that this function only runs once.
advagg_mod_1.count = 100;
}
}
catch(e) {
if (advagg_mod_1.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_1, 40);
}
}
}
function advagg_mod_1_check() {
if (window.loadCSS) {
advagg_mod_1();
}
else {
window.setTimeout(advagg_mod_1_check, 40);
}
}
advagg_mod_1_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_2
function advagg_mod_2() {
// Count how many times this function is called.
advagg_mod_2.count = ++advagg_mod_2.count || 1;
try {
if (advagg_mod_2.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__BnOrkIZIzifOmw5N45nZoJ0my4GLOSoUkq5g50SwzZs__hhZX9lPaU7VRXE5kG7WBwCNX_jMuZ3vNqtSPCw7bFfw__Rs3GTpPuYd0Ua8gZJtix2TO-LYAilsmrd3eO5VLsbZ4.css", document.getElementById("advagg_loadcss_1"), "screen")// Set this to 100 so that this function only runs once.
advagg_mod_2.count = 100;
}
}
catch(e) {
if (advagg_mod_2.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_2, 40);
}
}
}
function advagg_mod_2_check() {
if (window.loadCSS) {
advagg_mod_2();
}
else {
window.setTimeout(advagg_mod_2_check, 40);
}
}
advagg_mod_2_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_3
function advagg_mod_3() {
// Count how many times this function is called.
advagg_mod_3.count = ++advagg_mod_3.count || 1;
try {
if (advagg_mod_3.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__IJPo2Lg_FWwfUb-PepXzo3dxE1_j1xMjl3Kym-AePcQ__JlZeiMstyUolOe2Z61XCFfEVBbQl7zFqbGDQh5KgUpw__Rs3GTpPuYd0Ua8gZJtix2TO-LYAilsmrd3eO5VLsbZ4.css", document.getElementById("advagg_loadcss_2"))// Set this to 100 so that this function only runs once.
advagg_mod_3.count = 100;
}
}
catch(e) {
if (advagg_mod_3.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_3, 40);
}
}
}
function advagg_mod_3_check() {
if (window.loadCSS) {
advagg_mod_3();
}
else {
window.setTimeout(advagg_mod_3_check, 40);
}
}
advagg_mod_3_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_4
function advagg_mod_4() {
// Count how many times this function is called.
advagg_mod_4.count = ++advagg_mod_4.count || 1;
try {
if (advagg_mod_4.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__NTCeQ3FKrwpqECmG1f6XLl1L43AgTnzfXxCaeIfpBjc__D_EUHDAfEQdxcLiSDY7hREUWkG1Ge56_h2z3Er8V188__Rs3GTpPuYd0Ua8gZJtix2TO-LYAilsmrd3eO5VLsbZ4.css", document.getElementById("advagg_loadcss_3"))// Set this to 100 so that this function only runs once.
advagg_mod_4.count = 100;
}
}
catch(e) {
if (advagg_mod_4.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_4, 40);
}
}
}
function advagg_mod_4_check() {
if (window.loadCSS) {
advagg_mod_4();
}
else {
window.setTimeout(advagg_mod_4_check, 40);
}
}
advagg_mod_4_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_5
function advagg_mod_5() {
// Count how many times this function is called.
advagg_mod_5.count = ++advagg_mod_5.count || 1;
try {
if (advagg_mod_5.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__DJVWsB9CJVs_1IGdy-_cGuq4r6SVVaWbEnbS1U2p6y4__-VZwo-nOHQ8jOwHBs8iAakXDmGrlSDpOMrchWH61En8__Rs3GTpPuYd0Ua8gZJtix2TO-LYAilsmrd3eO5VLsbZ4.css", document.getElementById("advagg_loadcss_4"))// Set this to 100 so that this function only runs once.
advagg_mod_5.count = 100;
}
}
catch(e) {
if (advagg_mod_5.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_5, 40);
}
}
}
function advagg_mod_5_check() {
if (window.loadCSS) {
advagg_mod_5();
}
else {
window.setTimeout(advagg_mod_5_check, 40);
}
}
advagg_mod_5_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_6
function advagg_mod_6() {
// Count how many times this function is called.
advagg_mod_6.count = ++advagg_mod_6.count || 1;
try {
if (advagg_mod_6.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__beLOjpMY0ZwqDr4mNtSBkyzHYh2x5n_dyQkj-4rK7JU__b2rlH-b1gkXJXBrDIbBbfKBHQB_W0vR5oZjxe2onTMk__Rs3GTpPuYd0Ua8gZJtix2TO-LYAilsmrd3eO5VLsbZ4.css", document.getElementById("advagg_loadcss_5"))// Set this to 100 so that this function only runs once.
advagg_mod_6.count = 100;
}
}
catch(e) {
if (advagg_mod_6.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_6, 40);
}
}
}
function advagg_mod_6_check() {
if (window.loadCSS) {
advagg_mod_6();
}
else {
window.setTimeout(advagg_mod_6_check, 40);
}
}
advagg_mod_6_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_7
function advagg_mod_7() {
// Count how many times this function is called.
advagg_mod_7.count = ++advagg_mod_7.count || 1;
try {
if (advagg_mod_7.count <= 40) {
onloadCSS(loadCSS("https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__tH6Z1_yHVAF0lG8DtIs2KQarXukeSZEhi3sQCWRk8Do__VIapsd4VpGyA2tZqzhh2aufbwKnN5srcYspGs5I_9K8__Rs3GTpPuYd0Ua8gZJtix2TO-LYAilsmrd3eO5VLsbZ4.css", document.getElementById("advagg_loadcss_6")), function() {window.advagg_mod_loadcss = function() {if (window.jQuery) {if (jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(false);}} else {setTimeout(advagg_mod_loadcss, 100);}};setTimeout(advagg_mod_loadcss, 200);});// Set this to 100 so that this function only runs once.
advagg_mod_7.count = 100;
}
}
catch(e) {
if (advagg_mod_7.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_7, 40);
}
}
}
function advagg_mod_7_check() {
if (window.loadCSS) {
advagg_mod_7();
}
else {
window.setTimeout(advagg_mod_7_check, 40);
}
}
advagg_mod_7_check();
//--><!]]>
</script>    <script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__m6ZXLd2gnDe1QWwuowVPax1qbAoE3Bj-RqUhtyXode0__quNn5jIaIT7P2PXdlCJwVAggCDUQvr3Uod--b794q6s__Rs3GTpPuYd0Ua8gZJtix2TO-LYAilsmrd3eO5VLsbZ4.js" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);}"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__icFga63qnMqZxnS1rV7iSytIjxjrSbjTfUj_BGm5-y4__owSXf33NDWqSQ-SylKDuYjVenF_fxHzwjPETFepP1qE__Rs3GTpPuYd0Ua8gZJtix2TO-LYAilsmrd3eO5VLsbZ4.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__FoHblWFddQ0arFH-sz2TCbfAk0tSFGBOR1tOD0KyLvw__xCk5T-84-6lyEFIicyOv3LnC3QzR54lPX2UzfX3GJ20__Rs3GTpPuYd0Ua8gZJtix2TO-LYAilsmrd3eO5VLsbZ4.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__WotaYvbBgO25Z_STY31UMlByVyuU6zk-RuBTp_IhWeI__Ws_fSoKLZ3dITkXOe86Mu1PqaFowkV3lnH4Gky23SfQ__Rs3GTpPuYd0Ua8gZJtix2TO-LYAilsmrd3eO5VLsbZ4.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__nbVP01_X4yninD3PeqSPZudT-qCZdIV2WowcY2XTpbA__Q3vAg3guDtHXEGYVucAQnUK3QxDZ4gjdXBqXLtorJ2E__Rs3GTpPuYd0Ua8gZJtix2TO-LYAilsmrd3eO5VLsbZ4.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__lT-n4k1o7zBoEIPpaVNdg6ehHxc9awDNNMbnNP_uW-Q__ZDLQrVJTU10teo1kUstPBhsQXlOGeiEZHrt1edPYQPc__Rs3GTpPuYd0Ua8gZJtix2TO-LYAilsmrd3eO5VLsbZ4.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--// loadCSS
(function(w){
"use strict";
var loadCSS = function( href, before, media ){
// Arguments explained:
// `href` [REQUIRED] is the URL for your CSS file.
// `before` [OPTIONAL] is the element the script should use as a reference for injecting our stylesheet <link> before
// By default, loadCSS attempts to inject the link after the last stylesheet or script in the DOM. However, you might desire a more specific location in your document.
// `media` [OPTIONAL] is the media type or query of the stylesheet. By default it will be 'all'
var doc = w.document;
var ss = doc.createElement( "link" );
var ref;
if( before ){
ref = before;
}
else {
var refs = ( doc.body || doc.getElementsByTagName( "head" )[ 0 ] ).childNodes;
ref = refs[ refs.length - 1];
}var sheets = doc.styleSheets;
ss.rel = "stylesheet";
ss.href = href;
// temporarily set media to something inapplicable to ensure it'll fetch without blocking render
ss.media = "only x";// wait until body is defined before injecting link. This ensures a non-blocking load in IE11.
function ready( cb ){
if( doc.body ){
return cb();
}
setTimeout(function(){
ready( cb );
});
}
// Inject link
// Note: the ternary preserves the existing behavior of "before" argument, but we could choose to change the argument to "after" in a later release and standardize on ref.nextSibling for all refs
// Note: `insertBefore` is used instead of `appendChild`, for safety re: http://www.paulirish.com/2011/surefire-dom-element-insertion/
ready( function(){
ref.parentNode.insertBefore( ss, ( before ? ref : ref.nextSibling ) );
});
// A method (exposed on return object for external use) that mimics onload by polling document.styleSheets until it includes the new sheet.
var onloadcssdefined = function( cb ){
var resolvedHref = ss.href;
var i = sheets.length;
while( i-- ){
if( sheets[ i ].href === resolvedHref ){
return cb();
}
}
setTimeout(function() {
onloadcssdefined( cb );
});
};function loadCB(){
if( ss.addEventListener ){
ss.removeEventListener( "load", loadCB );
}
ss.media = media || "all";
}// once loaded, set link's media back to `all` so that the stylesheet applies once it loads
if( ss.addEventListener ){
ss.addEventListener( "load", loadCB);
}
ss.onloadcssdefined = onloadcssdefined;
onloadcssdefined( loadCB );
return ss;
};
// commonjs
if( typeof exports !== "undefined" ){
exports.loadCSS = loadCSS;
}
else {
w.loadCSS = loadCSS;
}
}( typeof global !== "undefined" ? global : this ));//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--//onloadCSS
function onloadCSS( ss, callback ) {
var called;
function newcb(){
if( !called && callback ){
called = true;
callback.call( ss );
}
}
if( ss.addEventListener ){
ss.addEventListener( "load", newcb );
}
if( ss.attachEvent ){
ss.attachEvent( "onload", newcb );
}// This code is for browsers that don’t support onload
// No support for onload (it'll bind but never fire):
//	* Android 4.3 (Samsung Galaxy S4, Browserstack)
//	* Android 4.2 Browser (Samsung Galaxy SIII Mini GT-I8200L)
//	* Android 2.3 (Pantech Burst P9070)// Weak inference targets Android < 4.4
if( "isApplicationInstalled" in navigator && "onloadcssdefined" in ss ) {
ss.onloadcssdefined( newcb );
}
}//--><!]]>
</script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__y1PHX8eL6cU72UQtQhf4j1FgslcBtHBkiwggtD0xcQE__yXftahxS7R5hSrv9fgiwZcfdWIwqKoQbycP-6HqJxZY__Rs3GTpPuYd0Ua8gZJtix2TO-LYAilsmrd3eO5VLsbZ4.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__iK0-lgxV7_UoiCY9MmgzBgefkvTZaRKlzGlrsoGyvhs__zCHfm2IkWBtIKZzcICKsGDNumTxcE35SELwwXairMeU__Rs3GTpPuYd0Ua8gZJtix2TO-LYAilsmrd3eO5VLsbZ4.js" defer="defer"></script><script type="text/javascript" defer="defer" src="https://staticftv-a.akamaihd.net/player/bootstrap/bootstrap.min.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__NmIUrw-QbhA8S028w-ICt3dVcBHqZLo1a3-AdsWUfKc__q4mjgUq1UgRhHSXuu14BEz0j68zQQ2j0e53SKB6GBik__Rs3GTpPuYd0Ua8gZJtix2TO-LYAilsmrd3eO5VLsbZ4.js" defer="defer"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = "https://france3-regions.francetvinfo.fr/abonnements";
//--><!]]>
</script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__sHw3GGhDHezzlYWo-kRDJckDObv0YYFgdvBEpaKG0Qo__T-RzVtL2YYWyACDp_byP_7LWRl5OELvazgGSAOdtszY__Rs3GTpPuYd0Ua8gZJtix2TO-LYAilsmrd3eO5VLsbZ4.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__0XOr23_EKRbzs9mLhdghfqrCFnXnGcF8nofn5LTILvo__cOeAvQHHhPwPgCNI6YR8XJb61BUZO8H6yQZwJ-gWIbU__Rs3GTpPuYd0Ua8gZJtix2TO-LYAilsmrd3eO5VLsbZ4.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__4UGP8pWKqePh18Su5S642CssTVyAOMnfbJ9swIJeHbs__C4Zj2fCcSzmm0QkHaGA5d-oFZhwD4ZbK6RHkCd5RPLw__Rs3GTpPuYd0Ua8gZJtix2TO-LYAilsmrd3eO5VLsbZ4.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__vlM7IxdOVJjubhhGu073DYtD7eqtXrRzMAmAEsNs1-Y__ZVVlp8aU746Y6D7lgaYb8LA-9yFuiegtc1F-NWxAUR4__Rs3GTpPuYd0Ua8gZJtix2TO-LYAilsmrd3eO5VLsbZ4.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__aWw7hMAotGv_BCp8UuHN8vv_fhfv8KcfT7qE7A45FqQ__SLGhBUUnzSaNNM3OEr0oR6RN6v9QozYMZ15Q7tM7GT8__Rs3GTpPuYd0Ua8gZJtix2TO-LYAilsmrd3eO5VLsbZ4.js" defer="defer"></script><script type="text/javascript" defer="defer" src="https://www.francetvinfo.fr/skin/1.2.451/www/js/externe/dist/metanav-responsive.min.js"></script><script type="text/javascript">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</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// TMS.
(function (a, b, c, d) {
a = '//tags.tiqcdn.com/utag/francetv/ftv-regions/prod/utag.js';
b = document;
c = 'script';
d = b.createElement(c);
d.src = a;
d.type = 'text/java' + c;
d.async = true;
a = b.getElementsByTagName(c)[0];
a.parentNode.insertBefore(d, a);
})();
//--><!]]>
</script><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__Vj3apm1uEzOFDJsB2l9xvYDKrcAt_9nynb826NFJ94o__iLowgoIAqkpojFzYslpkpop-kMWM6lwLc2TycRhZqE4__Rs3GTpPuYd0Ua8gZJtix2TO-LYAilsmrd3eO5VLsbZ4.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/hauts-de-france\/","pathPrefix":"","ajaxPageState":{"theme":"fr3r_responsive","theme_token":"RLxyx-iPE1K2LZkpaeHXlxY6LVLAGDF1kJxE9KzfHf8","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"sites\/regions_france3\/themes\/fr3r_responsive\/css\/external\/main.css":1,"sites\/all\/modules\/contrib\/cache_consistent\/css\/cache_consistent.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/asset\/css\/assets.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/custom\/ftv_evolutive_cache_control\/css\/ftv_evolutive_cache_control.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/custom\/fr3r_ftvinfo_blocks\/css\/examens_alerte.css":1,"0":1},"js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/bootstrap.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/owl.carousel.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/picturefill.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/modernizr-2.8.3.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/svg4everybody.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/main.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/header.js":1,"public:\/\/languages\/fr_fIytK32PDdeL9hYMnmIdnXuVxcSD55hdIvve8rxNKgY.js":1,"sites\/all\/modules\/custom\/fr3r_site\/scripts\/fr3r_site.alert.js":1,"sites\/all\/modules\/custom\/emvideo_fr3direct\/player.js":1,"https:\/\/staticftv-a.akamaihd.net\/player\/bootstrap\/bootstrap.min.js":1,"sites\/all\/modules\/custom\/dmcloud\/dmcloudlect.js":1,"sites\/all\/modules\/custom\/fr3r_page_videos\/scripts\/fr3r_page_videos.js":1,"sites\/all\/modules\/custom\/fr3r_newsletter_text\/scripts\/newsletter_inscription.js":1,"misc\/autocomplete.js":1,"sites\/all\/modules\/custom\/fr3r_site\/search-handler.js":1,"sites\/all\/modules\/custom\/fr3r_site\/jquery.serverdate.js":1,"sites\/all\/modules\/custom\/fr3r_panes\/plugins\/content_types\/newscast_alert\/newscast_alert.js":1,"sites\/all\/modules\/custom\/fr3r_tpac\/fr3r_tpac.js":1,"https:\/\/www.francetvinfo.fr\/skin\/1.2.451\/www\/js\/externe\/dist\/metanav-responsive.min.js":1,"https:\/\/widgets.outbrain.com\/outbrain.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/libs\/bootstrap-toolkit.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/responsive_menu.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/scripts.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/jquery.lazyloadxt.min.js":1}},"fr3Mobile":{"expireHours":24,"commonCookieDomain":".francetvinfo.fr","activateSwap":1},"fr3rSite":{"alert_path":"https:\/\/france3-regions.francetvinfo.fr\/hauts-de-france\/bandeau-alert"},"dmcloudlect":{"setDimension":true,"path":"sites\/all\/modules\/custom\/dmcloud\/lecturedm.php?nourls=TRUE","responsive":true},"fr3rNewscastAlert":{"hasLocales":true,"locales":{"newscast_alert":"Regardez en direct votre journal r\u00e9gional et les \u00e9ditions locales de Lille ou Boulogne-sur-Mer","videos":{"SIM_boulogne":{"label":"19\/20 Edition C\u00f4te d\u0027Opale en direct","start_time":"19:00","end_time":"19:30","pdm":"jt_local_19_20_cote_d_opale"}}},"key":-1},"base_url":"https:\/\/france3-regions.francetvinfo.fr\/hauts-de-france","fr3rTpacSettings":{"maxitems":"10","acurl":"\/sites\/regions_france3\/files\/autocomplete\/hauts_de_france_france3_fr_terms_emissions_list.json"},"fr3rTpac":{"look_up_length":{"edit-search-block-form--2":3}},"urlIsAjaxTrusted":{"\/hauts-de-france\/sites\/regions_france3\/files\/styles\/top_big\/public\/assets\/images\/2017\/02\/01\/visuel-12-13-2879219.png?itok=yzflEcsT":true}});
//--><!]]>
</script>  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46da51d0bc","applicationID":"70425566","transactionName":"Y1wDYEYEDUIHUkMPX1oWIFdADAxfSVdFVUJrSghAUToNXgJU","queueTime":0,"applicationTime":2768,"atts":"TxsAFg4eHkw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
