<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <title>Des glaces artisanales au foie gras ou au roquefort à Bouvresse, dans l'Oise - France 3 Hauts-de-France</title>
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!--[if IE]><![endif]--><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><link rel="preconnect" href="//widgets.outbrain.com" /><link rel="dns-prefetch" href="//newsletters.francetv.fr" /><link rel="preconnect" href="//www.francetvinfo.fr" /><link rel="dns-prefetch" href="//www.francetvinfo.fr" /><link rel="preconnect" href="//staticftv-a.akamaihd.net" /><link rel="dns-prefetch" href="//widgets.outbrain.com" /><link rel="dns-prefetch" href="//staticftv-a.akamaihd.net" /><link rel="preconnect" href="//newsletters.francetv.fr" /><meta name="description" content="Vous ne savez pas quoi prendre en apéritif pour le réveillon du Nouvel an ? Une ferme de l&#039;Oise propose une liste de glaces artisanales pour le moins... surprenante." /><link rel="canonical" href="https://france3-regions.francetvinfo.fr/hauts-de-france/oise/glaces-artisanales-au-foie-gras-au-roquefort-bouvresse-oise-1391951.html" /><link rel="shortlink" href="https://france3-regions.francetvinfo.fr/hauts-de-france/oise/glaces-artisanales-au-foie-gras-au-roquefort-bouvresse-oise-1391951.html" /><meta name="archimade_idsite" content="80" /><link rel="amphtml" href="https://france3-regions.francetvinfo.fr/hauts-de-france/oise/glaces-artisanales-au-foie-gras-au-roquefort-bouvresse-oise-1391951.amp" /><meta name="google-play-app" content="app-id=fr.francetv.regions" /><meta name="apple-itunes-app" content="app-id=836570406" /><script type="text/javascript">var kameleoonURL = "https://x9vql09shn.kameleoon.eu";
var kameleoonStartLoadTime = new Date().getTime();
var kameleoonLoadingTimeout = 1000;
var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};
if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}
if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){
var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";
if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
window.kameleoonDisplayPage = function(){if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};
window.setTimeout(function(){}, 25);
window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}
var iframeNode = document.createElement("iframe");
iframeNode.src = kameleoonURL;
iframeNode.id = "kameleoonExternalIframe";
iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
document.head.appendChild(iframeNode);</script><link rel="shortcut icon" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/themes/fr3r/favicon.ico" type="image/vnd.microsoft.icon" /><meta property="og:type" content="article" /><meta property="og:url" content="https://france3-regions.francetvinfo.fr/hauts-de-france/oise/glaces-artisanales-au-foie-gras-au-roquefort-bouvresse-oise-1391951.html" /><meta property="og:title" content="Des glaces artisanales au foie gras ou au roquefort à Bouvresse, dans l&#039;Oise" /><meta property="og:description" content="Vous ne savez pas quoi prendre en apéritif pour le réveillon du Nouvel an ? Une ferme de l&#039;Oise propose une liste de glaces artisanales pour le moins... surprenante." /><meta property="og:image" content="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/12/28/glaces_artisanales-3430079.jpg?itok=F7PPx_ks" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="France 3 Hauts-de-France" /><meta name="twitter:site:id" content="@France3tv" /><meta name="twitter:url" content="https://france3-regions.francetvinfo.fr/hauts-de-france/oise/glaces-artisanales-au-foie-gras-au-roquefort-bouvresse-oise-1391951.html" /><meta name="twitter:title" content="Des glaces artisanales au foie gras ou au roquefort à Bouvresse, dans l&#039;Oise - - France 3 Hauts-de-France" /><meta name="twitter:description" content="Vous ne savez pas quoi prendre en apéritif pour le réveillon du Nouvel an ? Une ferme de l&#039;Oise propose une liste de glaces artisanales pour le moins... surprenante." /><meta name="twitter:image:src" content="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/12/28/glaces_artisanales-3430079.jpg?itok=F7PPx_ks" /><meta property="fb:pages" content="139403099438520" /><meta property="fb:pages" content="177454712310366" />    <meta name="google-site-verification" content="fJwPWA_m-bcbRdomBMI3i2Zhxi2MfgVv9oqyc03gg3E" />    <link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__uLUQAN-al3ih9vFVpIpaRRkCYShNeCaaLnsGTf0MaAQ__Gdg2KcS38EdTH0nwRQXEr7gqkCPXBTW1ruqVLB7rrOE__3PyDXwBgRhY5XC5eOoG-BLZ5DqJIBSwloNiSHn4hS8c.css" media="all" /><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__BnOrkIZIzifOmw5N45nZoJ0my4GLOSoUkq5g50SwzZs__EPZYWuTV_XwVJLMBsjeRS1BupxQMOOs1oz_WnneJIZ4__3PyDXwBgRhY5XC5eOoG-BLZ5DqJIBSwloNiSHn4hS8c.css" media="screen" /><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__LwfMAvygjMXMDef5lzbuMLD5GeeP40ZJVOt6HvSeNsE__68xgDbGzyJbnA0RZF2_Ap3L7ccfHwTiEBRrtIBu-eG0__3PyDXwBgRhY5XC5eOoG-BLZ5DqJIBSwloNiSHn4hS8c.css" media="all" /><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__x94EuVEyZh7cUrns7OGNLJ0OujOdupMP3bAbP2D6ViM__SqhNZMPOmzQ848iXIsSKjwHBBy-40XhUw7V-jcURXEw__3PyDXwBgRhY5XC5eOoG-BLZ5DqJIBSwloNiSHn4hS8c.css" media="all" /><link type="text/css" rel="stylesheet" href="https://newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />          <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":"https:\/\/france3-regions.francetvinfo.fr\/hauts-de-france\/oise\/glaces-artisanales-au-foie-gras-au-roquefort-bouvresse-oise-1391951.html","headline":"Des glaces artisanales au foie gras ou au roquefort \u00e0 Bouvresse, dans l'Oise","datePublished":"2017-12-28T11:57:14+01:00","dateModified":"2017-12-28T11:57:13+01:00","image":{"@type":"ImageObject","url":"https:\/\/france3-regions.francetvinfo.fr\/hauts-de-france\/sites\/regions_france3\/files\/styles\/top_big\/public\/assets\/images\/2017\/12\/28\/glaces_artisanales-3430079.jpg?itok=F7PPx_ks","width":1180,"height":663},"publisher":{"@type":"Organization","name":"France 3 Hauts-de-France","logo":{"@type":"ImageObject","url":"https:\/\/france3-regions.francetvinfo.fr\/hauts-de-france\/sites\/regions_france3\/themes\/fr3r_responsive\/logo.png","width":"48","height":"75"}},"author":{"@type":"Organization","name":"France 3 Hauts-de-France"}}</script>
      </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1391951 node-type-article domain-hauts-de-france-france3-fr page-body-content-border m-t-0 p-t-0" >
        <div id="fb-root"></div><script type="text/javascript">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</script><div class="fr3-newscast-alert container-fluid no-container-gutter" style="display: none;"><div class="container no-container-gutter"><div class="alert-label col-md-3">Direct</div><div class="alert-text col-md-9"><a href="/hauts-de-france/tv/direct" class="link-jt" target="_blank" alt="JT">Voir votre journal régional en direct</a></div></div></div><main> <section class="container"><ol class="breadcrumb hidden-xs text-center m-b-2" vocab="http://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a href="https://france3-regions.francetvinfo.fr/" class="icomoon-home" property="item" typeof="WebPage"></a><meta property="position" content="1" /></li><li property="itemListElement" typeof="ListItem"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/" class="" property="item" typeof="WebPage">Hauts-de-France</a><meta property="position" content="2" /></li><li property="itemListElement" typeof="ListItem"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/oise" property="item" typeof="WebPage"><span property="name">Oise</span></a><meta property="position" content="3" /></li></ol><h1 class="title-lg text-center text-medium">Des glaces artisanales au foie gras ou au roquefort à Bouvresse, dans l'Oise</h1> </section> <article itemscope="" itemtype="http://schema.org/Article" id="node-1391951"><meta itemprop="dateCreated" content="2017-12-28T11:55:26+01:00"><meta itemprop="dateModified" content="2017-12-28T11:57:13+01:00"><meta itemprop="datePublished" content="2017-12-28T11:57:14+01:00"> <header class="header-img container force-width"> <figure class="figure-full-width--mobile"> <picture class="force-width"> <source media="(min-width: 62em)" srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/12/28/glaces_artisanales-3430079.jpg?itok=F7PPx_ks 1x, https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/12/28/glaces_artisanales-3430079.jpg?itok=F7PPx_ks 2x" /> <source media="(min-width: 48em)" srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_tablet/public/assets/images/2017/12/28/glaces_artisanales-3430079.jpg?itok=03aT_Z9S 1x, https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_tablet_2x/public/assets/images/2017/12/28/glaces_artisanales-3430079.jpg?itok=Vpk7fYdH 2x" /> <source media="(min-width: 0em)" srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone/public/assets/images/2017/12/28/glaces_artisanales-3430079.jpg?itok=IFFSzCF_ 1x, https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone_2x/public/assets/images/2017/12/28/glaces_artisanales-3430079.jpg?itok=TUvSxHQp 2x" /> <img class="img-responsive full-width" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/12/28/glaces_artisanales-3430079.jpg?itok=F7PPx_ks" alt="" /> </picture> </figure> </header><div class="container"><div class="row relative-pos"><div class="social-button-container social-aside"><p class="social-button-count hidden-md-down"> <span class="social-button--number text-medium"></span> <span class="social-button--share">partages</span></p><ul class="social-button-content"><li> <a class="fr3r_fb_link social-content--facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Foise%2Fglaces-artisanales-au-foie-gras-au-roquefort-bouvresse-oise-1391951.html"> <i class="icomoon-facebook"></i>Partager </a></li><li> <a class="fr3r_twitter_link social-content--twitter" href="https://twitter.com/share?url=https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Foise%2Fglaces-artisanales-au-foie-gras-au-roquefort-bouvresse-oise-1391951.html&text=Des glaces artisanales au foie gras ou au roquefort à Bouvresse, dans l'Oise - France 3 Hauts-de-France"> <i class="icomoon-twitter"></i>Twitter </a></li><li> <a class="fr3r_google_link social-content--google" href="https://plus.google.com/share?url=https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Foise%2Fglaces-artisanales-au-foie-gras-au-roquefort-bouvresse-oise-1391951.html"> <i class="icomoon-google"></i>Partager </a></li><li> <a class="social-content--mail" href="mailto:?subject=Des%20glaces%20artisanales%20au%20foie%20gras%20ou%20au%20roquefort%20%C3%A0%20Bouvresse%2C%20dans%20l%27Oise%20-%20France%203%20Hauts-de-France&body=Un%20ami%20veut%20partager%20l%27article%20de%20France%203%20Hauts-de-France%20%22Des%20glaces%20artisanales%20au%20foie%20gras%20ou%20au%20roquefort%20%C3%A0%20Bouvresse%2C%20dans%20l%27Oise%22%20avec%20vous.%20https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Foise%2Fglaces-artisanales-au-foie-gras-au-roquefort-bouvresse-oise-1391951.html "> <i class="icomoon-envelope"></i>Envoyer </a></li></ul></div><div class="col-md-offset-2 col-md-8"><div class="text-chapo--content"><div class="text-chapo--text"><p>Vous ne savez pas quoi prendre en apéritif pour le réveillon du Nouvel an ? Une ferme de l'Oise propose une liste de glaces artisanales pour le moins... surprenante.</p></div><p> <span class="text-chapo--author">Par Q.V avec Jean-Pierre Rey</span> <time itemprop="dateCreated" content="2017-12-28T11:55:26+01:00" class="text-chapo--date">Publié le 28/12/2017 à 11:57</time></p></div></div></div><div class="row"> <section class="col-md-offset-2 col-md-6"><div class="article-style lettrine" itemprop="articleBody"> Il y a les <strong>classiques </strong>– chocolat, fraise, mirabelle ou caramel beurre salé&nbsp;– les <strong>exotiques&nbsp;</strong>– mandarine, pastèque, litchi&nbsp;– ou les <strong>insolites&nbsp;</strong>– cannelle, lavande ou mojito. Et puis il y a les <strong>glaces salées</strong>, qui s'étalent du foie gras au tomate basilic en passant par le roquefort et le cloître fumé.<br /><br /><blockquote><p>Je leur proposais de la soupe pour les attirer et pour leur faire goûter ma glace</p></blockquote><br />Celle au foie gra<strong>s, garnie au pain d'épice et à la confiture de figues</strong>, a remporté un franc succès. "<em>Les gens en raffolent, surtout pour les fêtes de fin d'année</em>" confie Claire Lejeune, gérante d'<a href="https://www.jaimeagriglaces.fr/">Agriglaces</a>.&nbsp;"<em>C'est proposé en apéritif ou en entrée, ce genre de verrines</em>".<br /><br /><div class="article-style--offset offset--full-width figure-full-width--mobile m-b-2 m-t-2"><div class=""><div class="DMCloudWrapper ftv-player--container" id="651005"><a href="http://videos.francetv.fr/video/NI_1152059@Regions" class="cappuccino"><img width="100%" src="https://sivideo.webservices.francetelevisions.fr/staticftv/images_pdm_ni//2017-12-28/NI_1152059_1514457544_1514457558_550.jpg" alt="" /></a></div></div> <span class="figcaption-large-img"> Des glaces artisanales au foie gras ou au roquefort à Bouvresse, dans l'Oise<br>Intervenante : Claire Lejeune, gérante d'Agriglaces&nbsp;-&nbsp;France 3 Picardie&nbsp;-&nbsp;Reportage de Jean-Pierre Rey et Julien Guéry. Montage de Cédric Delangle. </span></div><br /><br />En pleine crise laitière, cette femme d'agriculteur s'est lancée il y a près de dix ans dans la fabrication de glaces artisanales. Et elle revient de loin. "<em>J'ai fait goûter mes glaces sur des petits marchés hebdomadaires, alors qu'il neigeait</em>" se souvient-elle aujourd'hui. "<em>Les gens me prenaient pour une folle alors je leur proposais de la soupe pour les attirer et pour leur faire goûter ma glace</em>"<br /><br /><br /><br /></div><ul class="social-button-content hidden-xs hidden-sm m-t-2 m-b-2"><li> <a class="fr3r_fb_link social-content--facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Foise%2Fglaces-artisanales-au-foie-gras-au-roquefort-bouvresse-oise-1391951.html"> <i class="icomoon-facebook"></i>Partager </a></li><li> <a class="fr3r_twitter_link social-content--twitter" href="https://twitter.com/share?url=https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Foise%2Fglaces-artisanales-au-foie-gras-au-roquefort-bouvresse-oise-1391951.html&text=Des glaces artisanales au foie gras ou au roquefort à Bouvresse, dans l'Oise - France 3 Hauts-de-France"> <i class="icomoon-twitter"></i>Twitter </a></li><li> <a class="fr3r_google_link social-content--google" href="https://plus.google.com/share?url=https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Foise%2Fglaces-artisanales-au-foie-gras-au-roquefort-bouvresse-oise-1391951.html"> <i class="icomoon-google"></i>Partager </a></li><li> <a class="social-content--mail" href="mailto:?subject=Des%20glaces%20artisanales%20au%20foie%20gras%20ou%20au%20roquefort%20%C3%A0%20Bouvresse%2C%20dans%20l%27Oise%20-%20France%203%20Hauts-de-France&body=Un%20ami%20veut%20partager%20l%27article%20de%20France%203%20Hauts-de-France%20%22Des%20glaces%20artisanales%20au%20foie%20gras%20ou%20au%20roquefort%20%C3%A0%20Bouvresse%2C%20dans%20l%27Oise%22%20avec%20vous.%20https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Foise%2Fglaces-artisanales-au-foie-gras-au-roquefort-bouvresse-oise-1391951.html "> <i class="icomoon-envelope"></i>Envoyer </a></li></ul><ul class="tags-button-content m-t-2"><li class="first"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/oise" class="tags-button-content--link">Oise</a></li><li><a href="https://france3-regions.francetvinfo.fr/decouverte/insolite?r=hauts-de-france" class="tags-button-content--link">insolite</a></li><li class="last"><a href="https://france3-regions.francetvinfo.fr/decouverte?r=hauts-de-france" class="tags-button-content--link">découverte</a></li></ul> <!-- OURBRAIN --><div class="container-partenaires"><div class="OUTBRAIN" data-src="https://france3-regions.francetvinfo.fr/hauts-de-france/oise/glaces-artisanales-au-foie-gras-au-roquefort-bouvresse-oise-1391951.html" data-widget-id="AR_2" data-ob-template="france3fr"></div><div class="OUTBRAIN" data-src="https://france3-regions.francetvinfo.fr/hauts-de-france/oise/glaces-artisanales-au-foie-gras-au-roquefort-bouvresse-oise-1391951.html" data-widget-id="AR_3" data-ob-template="france3fr"></div></div> <!-- FIN OURBRAIN --> </section> <aside class="aside-img__content col-md-4"><div class="aside-img__content--pub"><div class="block-fr3-add"><div id="eShowPubMiddle"><div class="publicite">publicité</div><div id="oas_Middle"></div></div></div></div><div class="figure-full-width--mobile m-b-2 m-t-2"><div class="force-width"><div class="bg-color--blue text-white m-t-2 m-b-3 p-t-1 p-b-2"> <img class="center-block m-b-1" style="width:auto" src="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/assets/images/2017/01/31/bloc-jt-12-13.png" alt="12/13" width="80" height="26" border="0" usemap="#JT" data-pin-nopin="true" /><p class="text-center text-light text-md m-t-1 m-b-1 m-l-1 m-r-1"><a class="text-white" href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/jt-1213-nord-pas-de-calais">Nord Pas-de-Calais</a>, <a class="text-white" href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/jt-1213-picardie">Picardie</a></p><div class="border-separator--white"></div><img class="center-block m-t-1 m-b-1" style="width:auto" src="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/assets/images/2017/01/31/bloc-jt-19-20.png" alt="19/20" width="80" height="25" border="0" usemap="#JT" data-pin-nopin="true" /><p class="text-center text-light text-md m-t-1 m-b-1 m-l-1 m-r-1"><a class="text-white" href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/jt-1920-nord-pas-de-calais">Nord Pas-de-Calais</a>, <a class="text-white" href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/jt-1920-picardie">Picardie</a></p><div class="border-separator--white"></div><h2 class="font-weight-normal font-size-2-3 text-uppercase text-center text-light m-t-1 m-b-0">éditions locales</h2><p class="text-center text-light text-md m-t-1 m-b-0 m-l-1 m-r-1"><a class="text-white link-underline-hover" href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/jt-local-1920-cote-d-opale">Côte d'Opale</a></p></div></div></div><div data-time="1514458552" id="fr3r-chartbeat-toppages" class="aside-img__content-chartbeat"><h3 class="text-thin text-uppercase main-title main-title--sm">Les plus chauds</h3> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/cuvee-champagne-by-clara-morgane-attaquee-devant-tribunal-lille-1391765.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/12/27/25014696_414760998940503_1304885461948301312_n-3429557.jpg?itok=0P7gJDrL" alt="La cuvée de champagne &quot;by Clara Morgane&quot; attaquée devant le tribunal de Lille" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/12/27/25014696_414760998940503_1304885461948301312_n-3429557.jpg?itok=0P7gJDrL" alt="La cuvée de champagne &quot;by Clara Morgane&quot; attaquée devant le tribunal de Lille" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">La cuvée de champagne "by Clara Morgane" attaquée devant le tribunal de Lille</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/passage-niveau-ouvert-au-passage-train-pourquoi-il-n-y-avait-pas-raison-s-inquieter-1389259.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/12/21/pn_5-3423453.jpg?itok=ezJz-vPS" alt="Passage à niveau ouvert au passage d&#039;un train : pourquoi il n&#039;y avait pas de raison de s&#039;inquiéter" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/12/21/pn_5-3423453.jpg?itok=ezJz-vPS" alt="Passage à niveau ouvert au passage d&#039;un train : pourquoi il n&#039;y avait pas de raison de s&#039;inquiéter" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Passage à niveau ouvert au passage d'un train : pourquoi il n'y avait pas de raison de s'inquiéter</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/hauts-france-combien-votre-commune-compte-t-elle-habitants-1391625.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/12/27/population_legale_en_2015_dans_les_hauts-de-france-3429169.png?itok=SSj06BUH" alt="CARTE. Hauts-de-France : combien votre commune compte-t-elle d&#039;habitants ?" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/12/27/population_legale_en_2015_dans_les_hauts-de-france-3429169.png?itok=SSj06BUH" alt="CARTE. Hauts-de-France : combien votre commune compte-t-elle d&#039;habitants ?" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">CARTE. Hauts-de-France : combien votre commune compte-t-elle d'habitants ?</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/belgique-grue-s-effondre-immeuble-mort-1391837.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/12/28/kraan-nieuwpoort-3429959.jpg?itok=NseLvuBP" alt="Nieuport (B) : une grue s&#039;effondre sur un immeuble, un mort" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/12/28/kraan-nieuwpoort-3429959.jpg?itok=NseLvuBP" alt="Nieuport (B) : une grue s&#039;effondre sur un immeuble, un mort" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Nieuport (B) : une grue s'effondre sur un immeuble, un mort</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/quatre-mois-prison-sursis-avoir-force-cortege-du-roi-mohammed-vi-1391891.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/12/28/mohammed_vi-3429947.jpg?itok=HIXw5a6e" alt="Quatre mois de prison avec sursis pour avoir forcé le cortège du roi Mohammed VI" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/12/28/mohammed_vi-3429947.jpg?itok=HIXw5a6e" alt="Quatre mois de prison avec sursis pour avoir forcé le cortège du roi Mohammed VI" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Quatre mois de prison avec sursis pour avoir forcé le cortège du roi Mohammed VI</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/somme/franck-lapersonne-s-excuse-avoir-rallie-fn-1389415.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/09/06/franck_de_lapersonne-3246015.jpg?itok=lyY8iGgR" alt="Franck de Lapersonne s&#039;excuse pour avoir rallié le FN" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/09/06/franck_de_lapersonne-3246015.jpg?itok=lyY8iGgR" alt="Franck de Lapersonne s&#039;excuse pour avoir rallié le FN" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Franck de Lapersonne s'excuse pour avoir rallié le FN</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/oise/chasse-courre-habitants-bonneuil-valois-oise-sauvent-cerf-blesse-pourchasse-1391457.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/12/27/cerf_blesse-3428581.jpg?itok=xN3-i8VC" alt="Chasse à courre : les habitants de Bonneuil-en-Valois (Oise) sauvent un cerf blessé et pourchassé" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/12/27/cerf_blesse-3428581.jpg?itok=xN3-i8VC" alt="Chasse à courre : les habitants de Bonneuil-en-Valois (Oise) sauvent un cerf blessé et pourchassé" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Chasse à courre : les habitants de Bonneuil-en-Valois (Oise) sauvent un cerf blessé et pourchassé</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/quatre-jeunes-roubaisiens-incarceres-turquie-demandent-leur-transfert-france-1390791.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/12/26/capture_3-3413319_copie-3428173.png?itok=2YW-NEJp" alt="Les quatre jeunes Roubaisiens incarcérés en Turquie demandent leur transfert en France" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/12/26/capture_3-3413319_copie-3428173.png?itok=2YW-NEJp" alt="Les quatre jeunes Roubaisiens incarcérés en Turquie demandent leur transfert en France" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Les quatre jeunes Roubaisiens incarcérés en Turquie demandent leur transfert en France</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/jt-1920-nord-pas-de-calais"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/02/01/visuel-19-20-2878879.png?itok=57c5NZnl" alt="JT 19/20 Nord Pas-de-Calais" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2017/02/01/visuel-19-20-2878879.png?itok=57c5NZnl" alt="JT 19/20 Nord Pas-de-Calais" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">JT 19/20 Nord Pas-de-Calais</figcaption> </figure> </a></div> </aside></div></div> </article></main><h3 class="text-thin text-uppercase main-title--center container">Sur le même sujet</h3><div class="container readmore-column-style slider-damier owl-carousel"> <a class="readmore-column-style--content readmore-column-style--empty" href="https://france3-regions.francetvinfo.fr/hauts-de-france/aisne/laon/laonnoise-tricote-manteaux-arbres-son-jardin-1381997.html"><h3 class="readmore-column-style--title text-medium">Une Laonnoise tricote des manteaux pour les arbres de son jardin</h3></a><a class="readmore-column-style--content " href="https://france3-regions.francetvinfo.fr/hauts-de-france/somme/somme-commune-epecamps-ses-5-habitants-recompenses-leur-participation-aux-elections-1373915.html"><div class="readmore-column-style--img"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/05/08/000_ki0nz-3044539.jpg?itok=D2PiR9V1" alt="" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/05/08/000_ki0nz-3044539.jpg?itok=D2PiR9V1" alt="" /></noscript></div><h3 class="readmore-column-style--title text-medium">Somme : la commune d'Épécamps et ses 5 habitants récompensés pour leur participation aux élections</h3></a><a class="readmore-column-style--content readmore-column-style--empty" href="https://france3-regions.francetvinfo.fr/hauts-de-france/somme/amiens/brigitte-macron-travaille-centre-impots-somme-1363595.html"><h3 class="readmore-column-style--title text-medium">Brigitte Macron travaille dans un centre des impôts dans la Somme</h3></a><a class="readmore-column-style--content " href="https://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/calendrier-2018-pompiers-cote-azur-s-enflamment-1391877.html"><div class="readmore-column-style--img"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/12/28/calendrier_pompiers_vence-3429893-3430003.jpg?itok=qLQOdlXZ" alt="" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/12/28/calendrier_pompiers_vence-3429893-3430003.jpg?itok=qLQOdlXZ" alt="" /></noscript></div><h3 class="readmore-column-style--title text-medium">Calendrier 2018 : les pompiers de la Côte d'Azur s'enflamment !</h3></a><a class="readmore-column-style--content readmore-column-style--empty" href="https://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/alpes-maritimes/antibes/antibes-rendez-vous-1er-janvier-traditionnel-bain-du-nouvel-an-1391833.html"><h3 class="readmore-column-style--title text-medium">Antibes : rendez-vous le 1er janvier pour le traditionnel bain du Nouvel an !</h3></a><a class="readmore-column-style--content " href="https://france3-regions.francetvinfo.fr/bretagne/cotes-d-armor/recit-son-pari-mimer-du-biathlon-nu-lui-permet-rentrer-contact-son-idole-1391695.html"><div class="readmore-column-style--img"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/12/27/martin_fourcade_1-3429589.jpg?itok=zXKIi-N-" alt="" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/12/27/martin_fourcade_1-3429589.jpg?itok=zXKIi-N-" alt="" /></noscript></div><h3 class="readmore-column-style--title text-medium">Récit : son pari de mimer du biathlon nu lui permet de rentrer en contact avec son idole</h3></a></div><section class="bg-color--black p-b-3 " id="block-last-videos"><div class="max-width"><div class="main-video container"><div class=" figure-full-width--mobile"><div class="DMCloudWrapper ftv-player--container" id="651005"><a href="http://videos.francetv.fr/video/NI_1152059@Regions" class="cappuccino"><img width="100%" src="https://sivideo.webservices.francetelevisions.fr/staticftv/images_pdm_ni//2017-12-28/NI_1152059_1514457544_1514457558_550.jpg" alt="" /></a></div></div><div><h3 class="title-md text-white m-b-1">Des glaces artisanales au foie gras ou au roquefort à Bouvresse, dans l'Oise</h3></div></div></div><div class="container m-t-3"><div class="slider-inline slider-inline--black slider-inline--noPadding owl-carousel"> <a class="slider-inline-style--content launch-video" href="https://france3-regions.francetvinfo.fr/hauts-de-france/oise/chasse-courre-habitants-bonneuil-valois-oise-sauvent-cerf-blesse-pourchasse-1391457.html" data-aid="2587811" data-type="1"><div class="slider-inline--img icomoon-play4"> <img class="img-responsive" src="https://sivideo.webservices.francetelevisions.fr/staticftv/images_pdm_ni//2017-12-27/NI_1151793_1514398378_1514398497_300.jpg" width="380" height="190" alt="" title="" /></div><p class="slider-inline-style--title">Chasse à courre : les habitants de Bonneuil-en-Valois (Oise) sauvent un cerf blessé et pourchassé</p> </a> <a class="slider-inline-style--content launch-video" href="https://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/lievin/lievin-hommage-aux-victimes-catastrophe-miniere-du-27-decembre-1974-1391787.html" data-aid="2587545" data-type="1"><div class="slider-inline--img icomoon-play4"> <img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/assets/images/2017/12/27/26145243_1599043333516588_1528321931_o-3429629.jpg" width="380" height="190" alt="" title="" /></div><p class="slider-inline-style--title">Liévin : hommage aux victimes de la catastrophe minière du 27 décembre 1974</p> </a> <a class="slider-inline-style--content launch-video" href="https://france3-regions.francetvinfo.fr/hauts-de-france/somme/amiens/vacances-associations-amiens-organisent-ateliers-demandeurs-asile-1391781.html" data-aid="2587435" data-type="1"><div class="slider-inline--img icomoon-play4"> <img class="img-responsive" src="https://sivideo.webservices.francetelevisions.fr/staticftv/images_pdm_ni//2017-12-27/NI_1151755_1514394594_1514394752_300.jpg" width="380" height="190" alt="" title="" /></div><p class="slider-inline-style--title">Pendant les fêtes, une association d'Amiens organise des ateliers pour les demandeurs d'asile</p> </a></div><div class="button-content button-center p-b-0 p-t-0 m-t-3 hidden-xs"> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/videos" class="btn btn-default btn-black-bg text-uppercase font-weight-bold">Toutes les vidéos</a></div></div></section><h3 class="text-thin text-uppercase main-title--center main-title--no-bg">Près de chez vous</h3><div class="container m-t-3 mobile-toggler-wrapper geoloc"><div class="row clear-both-3"><div class="col-md-4" data-lat="49.894067" data-long="2.295753"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="https://france3-regions.francetvinfo.fr/hauts-de-france/somme/amiens">Amiens</a></h3></div> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/somme/amiens/ligue-magnus-gothiques-offrent-ecrasante-victoire-leurs-supporters-contre-strasbourg-1391863.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/12/28/ftv1454-00_00_13_17-3429833.jpg?itok=Xulhc6YW" alt="Hockey-sur-glace : les Gothiques offrent une écrasante victoire à leurs supporters contre Strasbourg" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/12/28/ftv1454-00_00_13_17-3429833.jpg?itok=Xulhc6YW" alt="Hockey-sur-glace : les Gothiques offrent une écrasante victoire à leurs supporters contre Strasbourg" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Hockey-sur-glace : les Gothiques offrent une écrasante victoire à leurs supporters contre Strasbourg</h2></div> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/somme/amiens/vacances-associations-amiens-organisent-ateliers-demandeurs-asile-1391781.html" class="block-info--text-content"><h2 class="block-info--title">Pendant les vacances, des associations d'Amiens organisent des ateliers pour les demandeurs d'asile</h2> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/somme/amiens/produits-defectueux-doublons-apres-noel-magasins-jouets-jouent-prolongations-1391241.html" class="block-info--text-content"><h2 class="block-info--title">Pannes, doublons... après Noël, les magasins jouent les prolongations</h2> </a></div></div><div class="col-md-4" data-lat="50.723147" data-long="3.213673"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/lille-metropole">Lille Métropole</a></h3></div> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/cuvee-champagne-by-clara-morgane-attaquee-devant-tribunal-lille-1391765.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/12/27/25014696_414760998940503_1304885461948301312_n-3429557.jpg?itok=Vlgm20uC" alt="La cuvée de champagne "by Clara Morgane" attaquée devant le tribunal de Lille" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/12/27/25014696_414760998940503_1304885461948301312_n-3429557.jpg?itok=Vlgm20uC" alt="La cuvée de champagne "by Clara Morgane" attaquée devant le tribunal de Lille" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">La cuvée de champagne "by Clara Morgane" attaquée devant le tribunal de Lille</h2></div> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/lille-metropole/retro-2017-annee-vue-romuald-muller-directeur-interregional-police-judiciaire-1391449.html" class="block-info--text-content"><h2 class="block-info--title">Rétro 2017 : l'année vue par Romuald Muller, directeur interrégional de la police judiciaire</h2> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/quatre-jeunes-roubaisiens-incarceres-turquie-demandent-leur-transfert-france-1390791.html" class="block-info--text-content"><h2 class="block-info--title">Les quatre jeunes Roubaisiens incarcérés en Turquie demandent leur transfert en France</h2> </a></div></div><div class="col-md-4" data-lat="50.863762" data-long="1.591952"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="https://france3-regions.francetvinfo.fr/hauts-de-france/cote-opale">Côte d'Opale</a></h3></div> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/calais/calais-stationnement-sera-gratuit-rues-fetes-1388653.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/12/20/maxstockfr072436-3421359.jpg?itok=qCs-Wjzy" alt="Calais : le stationnement sera gratuit dans les rues pendant les fêtes" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/12/20/maxstockfr072436-3421359.jpg?itok=qCs-Wjzy" alt="Calais : le stationnement sera gratuit dans les rues pendant les fêtes" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Calais : le stationnement sera gratuit dans les rues pendant les fêtes</h2></div> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/boulogne-mer/boulogne-mer-cinema-14-salles-2019-1388005.html" class="block-info--text-content"><h2 class="block-info--title">Boulogne-sur-Mer : un cinéma de 14 salles en 2019</h2> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/dinde-licques-elysee-1387479.html" class="block-info--text-content"><h2 class="block-info--title">Une dinde de Licques à l'Élysée</h2> </a></div></div><div class="col-md-4" data-lat="50.291002" data-long="2.777535"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="https://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/arras">Arras</a></h3></div> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/arras/beaurains-eliot-6-ans-est-maltraite-ecole-parce-qu-il-est-autiste-sa-maman-1388397.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/12/22/25507729_1997396717140923_4418596900398656540_n-3425065.jpg?itok=9BOz6Dew" alt="Beaurains : Eliot, 6 ans, est maltraité à l'école parce qu'il est autiste, selon sa maman" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/12/22/25507729_1997396717140923_4418596900398656540_n-3425065.jpg?itok=9BOz6Dew" alt="Beaurains : Eliot, 6 ans, est maltraité à l'école parce qu'il est autiste, selon sa maman" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Beaurains : Eliot, 6 ans, est maltraité à l'école parce qu'il est autiste, selon sa maman</h2></div> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/arras/c-est-arras-que-florian-philippot-tiendra-congres-fondateur-son-mouvement-patriotes-1388525.html" class="block-info--text-content"><h2 class="block-info--title">C'est à Arras que Florian Philippot tiendra le congrès fondateur de son mouvement Les Patriotes</h2> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/arras/derniers-jours-cabines-telephoniques-nord-pas-calais-1387525.html" class="block-info--text-content"><h2 class="block-info--title">Les derniers jours des cabines téléphoniques dans le Nord et le Pas-de-Calais</h2> </a></div></div><div class="col-md-4" data-lat="49.429539" data-long="2.080712"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="https://france3-regions.francetvinfo.fr/hauts-de-france/oise/beauvais">Beauvais</a></h3></div> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/abc-rugby-sort-son-calendrier-on-voulu-montrer-qu-on-est-vraies-filles-1386995.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/12/18/abc02-3417947.jpg?itok=I-OAdc-A" alt="L'ABC Rugby sort son calendrier : "On a voulu montrer qu'on est aussi des vraies filles"" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/12/18/abc02-3417947.jpg?itok=I-OAdc-A" alt="L'ABC Rugby sort son calendrier : "On a voulu montrer qu'on est aussi des vraies filles"" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">L'ABC Rugby sort son calendrier : "On a voulu montrer qu'on est aussi des vraies filles"</h2></div> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/oise/beauvais/journaliste-france-televisions-haron-tanzit-elu-president-asbo-1385843.html" class="block-info--text-content"><h2 class="block-info--title">Le journaliste de France Télévisions Haron Tanzit élu président de L’ASBO</h2> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/oise/beauvais/beauvais-corolis-equipe-ses-bus-nouvelles-cameras-surveillance-hd-1385017.html" class="block-info--text-content"><h2 class="block-info--title">Beauvais : Corolis équipe ses bus de nouvelles caméras de surveillance HD</h2> </a></div></div><div class="col-md-4" data-lat="49.847066" data-long="3.287400"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="https://france3-regions.francetvinfo.fr/hauts-de-france/aisne/saint-quentin">Saint-Quentin</a></h3></div> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/aisne/saint-quentin/saint-quentin-plateau-repas-livre-domicile-aines-1387893.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/12/19/s02_plateau_repas_et_livre_a_domicile-00_00_40_01-3419351.jpg?itok=VkQmzuXk" alt="Saint-Quentin : plateau repas et livre à domicile pour les aînés" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/12/19/s02_plateau_repas_et_livre_a_domicile-00_00_40_01-3419351.jpg?itok=VkQmzuXk" alt="Saint-Quentin : plateau repas et livre à domicile pour les aînés" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Saint-Quentin : plateau repas et livre à domicile pour les aînés</h2></div> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/aisne/saint-quentin/volley-saint-quentin-moral-performances-retour-1386563.html" class="block-info--text-content"><h2 class="block-info--title">Volley : pour Saint-Quentin, une victoire, des points et le moral revient</h2> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/aisne/saint-quentin/generations-science-fiction-exposition-cinephile-intergalactique-saint-quentin-1386517.html" class="block-info--text-content"><h2 class="block-info--title">"Générations Science-Fiction" : exposition cinéphile et intergalactique à Saint-Quentin</h2> </a></div></div><div class="col-md-4 hidden-xs hidden-sm" data-lat="50.357113" data-long="3.518332"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/valenciennes">Valenciennes</a></h3></div> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/valenciennes/lourches-8-personnes-intoxiquees-au-monoxyde-carbone-est-etat-grave-1391441.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/12/27/vlcsnap-2017-12-27-09h52m51s166-3428547.png?itok=giN8dx5M" alt="Lourches : 8 personnes intoxiquées au monoxyde de carbone, une est dans un état grave" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/12/27/vlcsnap-2017-12-27-09h52m51s166-3428547.png?itok=giN8dx5M" alt="Lourches : 8 personnes intoxiquées au monoxyde de carbone, une est dans un état grave" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Lourches : 8 personnes intoxiquées au monoxyde de carbone, une est dans un état grave</h2></div> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/valenciennes/valenciennes-cinema-gaumont-ouvre-salle-4dx-jets-eau-fumee-odeurs-1388575.html" class="block-info--text-content"><h2 class="block-info--title">Valenciennes : le cinéma Gaumont ouvre une salle 4DX, avec jets d'eau, fumée... et odeurs !</h2> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/valenciennes/vafc-malmene-remois-intransigeants-1386243.html" class="block-info--text-content"><h2 class="block-info--title">Le VAFC malmené par des Rémois intransigeants</h2> </a></div></div><div class="col-md-4 hidden-xs hidden-sm" data-lat="50.573277" data-long="2.324468"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="https://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais">Pas-de-Calais</a></h3></div> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/lievin/lievin-hommage-aux-victimes-catastrophe-miniere-du-27-decembre-1974-1391787.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/12/27/26145243_1599043333516588_1528321931_o-3429629.jpg?itok=8AnKLuFR" alt="Liévin : hommage aux victimes de la catastrophe minière du 27 décembre 1974" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/12/27/26145243_1599043333516588_1528321931_o-3429629.jpg?itok=8AnKLuFR" alt="Liévin : hommage aux victimes de la catastrophe minière du 27 décembre 1974" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Liévin : hommage aux victimes de la catastrophe minière du 27 décembre 1974</h2></div> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/grande-synthe/migrant-percute-grande-synthe-conducteur-mis-examen-1391573.html" class="block-info--text-content"><h2 class="block-info--title">Migrant percuté à Grande-Synthe : le conducteur mis en examen</h2> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/retro-2017-retour-videos-plus-vues-cette-annee-france-3-nord-pas-calais-1390923.html" class="block-info--text-content"><h2 class="block-info--title">Rétro 2017 : retour sur les vidéos les plus vues cette année sur France 3 Nord Pas-de-Calais</h2> </a></div></div><div class="col-md-4 hidden-xs hidden-sm" data-lat="49.452030" data-long="11.076750"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0">Nord</a></h3></div> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/cuvee-champagne-by-clara-morgane-attaquee-devant-tribunal-lille-1391765.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/12/27/25014696_414760998940503_1304885461948301312_n-3429557.jpg?itok=Vlgm20uC" alt="La cuvée de champagne "by Clara Morgane" attaquée devant le tribunal de Lille" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/12/27/25014696_414760998940503_1304885461948301312_n-3429557.jpg?itok=Vlgm20uC" alt="La cuvée de champagne "by Clara Morgane" attaquée devant le tribunal de Lille" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">La cuvée de champagne "by Clara Morgane" attaquée devant le tribunal de Lille</h2></div> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/lille-metropole/retro-2017-annee-vue-romuald-muller-directeur-interregional-police-judiciaire-1391449.html" class="block-info--text-content"><h2 class="block-info--title">Rétro 2017 : l'année vue par Romuald Muller, directeur interrégional de la police judiciaire</h2> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/hauts-france-combien-votre-commune-compte-t-elle-habitants-1391625.html" class="block-info--text-content"><h2 class="block-info--title">CARTE. Hauts-de-France : combien votre commune compte-t-elle d'habitants ?</h2> </a></div></div><div class="col-md-4 hidden-xs hidden-sm" data-lat="49.421457" data-long="2.414640"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="https://france3-regions.francetvinfo.fr/hauts-de-france/oise">Oise</a></h3></div> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/oise/oise-passionne-collectionne-restaure-pianos-du-xixe-siecle-1391487.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/12/27/piano_pleyel-3428725.jpg?itok=881juBja" alt="Dans l'Oise, un passionné collectionne et restaure les pianos du XIXe siècle" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/12/27/piano_pleyel-3428725.jpg?itok=881juBja" alt="Dans l'Oise, un passionné collectionne et restaure les pianos du XIXe siècle" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Dans l'Oise, un passionné collectionne et restaure les pianos du XIXe siècle</h2></div> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/oise/chasse-courre-habitants-bonneuil-valois-oise-sauvent-cerf-blesse-pourchasse-1391457.html" class="block-info--text-content"><h2 class="block-info--title">Chasse à courre : les habitants de Bonneuil-en-Valois (Oise) sauvent un cerf blessé et pourchassé</h2> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/stationnement-ce-qui-va-changer-picardie-2018-1391293.html" class="block-info--text-content"><h2 class="block-info--title">Stationnement : ce qui va changer en Picardie en 2018</h2> </a></div></div><div class="col-md-4 hidden-xs hidden-sm" data-lat="49.476920" data-long="3.441737"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="https://france3-regions.francetvinfo.fr/hauts-de-france/aisne">Aisne</a></h3></div> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/aisne/quatre-blesses-dont-trois-adolescents-accident-voiture-remigny-aisne-1391789.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/12/27/remigny-3429633.jpg?itok=Hbt8Lvea" alt="Quatre blessés dont trois adolescents dans un accident de voiture à Remigny, dans l'Aisne" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/12/27/remigny-3429633.jpg?itok=Hbt8Lvea" alt="Quatre blessés dont trois adolescents dans un accident de voiture à Remigny, dans l'Aisne" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Quatre blessés dont trois adolescents dans un accident de voiture à Remigny, dans l'Aisne</h2></div> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/stationnement-ce-qui-va-changer-picardie-2018-1391293.html" class="block-info--text-content"><h2 class="block-info--title">Stationnement : ce qui va changer en Picardie en 2018</h2> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/aisne/cadeaux-occasion-donner-deuxieme-vie-aux-objets-1390295.html" class="block-info--text-content"><h2 class="block-info--title">Les cadeaux d'occasion pour donner une deuxième vie aux objets</h2> </a></div></div><div class="col-md-4 hidden-xs hidden-sm" data-lat="49.914518" data-long="2.270710"><div class="block-info-content block-info--inline inline-blocktag"><div class="block-info--tag--content"><h3 class="block-info--tag"> <a class="tags-button-content--link tag-no-border tag-sm" href="https://france3-regions.francetvinfo.fr/hauts-de-france/somme">Somme</a></h3></div> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/somme/amiens/ligue-magnus-gothiques-offrent-ecrasante-victoire-leurs-supporters-contre-strasbourg-1391863.html" class="block-info--img"><div class="block-info--img-content"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/12/28/ftv1454-00_00_13_17-3429833.jpg?itok=Xulhc6YW" alt="Hockey-sur-glace : les Gothiques offrent une écrasante victoire à leurs supporters contre Strasbourg" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2017/12/28/ftv1454-00_00_13_17-3429833.jpg?itok=Xulhc6YW" alt="Hockey-sur-glace : les Gothiques offrent une écrasante victoire à leurs supporters contre Strasbourg" /></noscript></div><div class="block-info--text-content"><h2 class="block-info--title">Hockey-sur-glace : les Gothiques offrent une écrasante victoire à leurs supporters contre Strasbourg</h2></div> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/somme/amiens/vacances-associations-amiens-organisent-ateliers-demandeurs-asile-1391781.html" class="block-info--text-content"><h2 class="block-info--title">Pendant les vacances, des associations d'Amiens organisent des ateliers pour les demandeurs d'asile</h2> </a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/somme/concours-decoration-noel-faites-maison-egayer-ehpad-fouilloy-somme-1391537.html" class="block-info--text-content"><h2 class="block-info--title">Un concours de décorations de Noël faites maison pour égayer un EHPAD de Fouilloy (Somme)</h2> </a></div></div><div class="button-center m-t-1 m-b-2 visible-xs visible-sm"> <button type="button" class="btn btn-default text-uppercase font-weight-bold mobile-toggler-button"><i class="icomoon-plus4" aria-hidden="true"></i> Plus d'actualités</button></div></div></div><div class="container"><div class="row"><div class="content-article-top--container col-md-offset-2 col-md-4"><div class="content-article-top"><h2 class="text-thin text-uppercase main-title--center">Les + Lus</h2><div class="view view-bloc-le-plus view-id-bloc_le_plus view-display-id-block_most_viewed_article view-dom-id-70df358f0414bcb3c53278ab2885a77c"><div class="view-content"><ul class="content-article-top--list"><li class="views-row views-row-1 views-row-odd views-row-first"> <a href="/hauts-de-france/pas-calais/passage-niveau-ouvert-au-passage-train-pourquoi-il-n-y-avait-pas-raison-s-inquieter-1389259.html">Passage à niveau ouvert au passage d&#039;un train : pourquoi il n&#039;y avait pas de raison de s&#039;inquiéter</a></li><li class="views-row views-row-2 views-row-even"> <a href="/hauts-de-france/nord-0/accident-mortel-entre-ter-4-jeunes-lille-policiers-etaient-bien-presents-lieux-1389381.html">Accident mortel entre un TER et 4 jeunes à Lille : des policiers étaient bien présents sur les lieux</a></li><li class="views-row views-row-3 views-row-odd"> <a href="/hauts-de-france/pas-calais/calais/corps-retrouve-sac-sport-calais-il-s-agissait-jeune-femme-origine-africaine-1389633.html">Corps retrouvé dans un sac de sport à Calais : il s&#039;agissait d&#039;une jeune femme d&#039;origine africaine</a></li><li class="views-row views-row-4 views-row-even"> <a href="/hauts-de-france/somme/franck-lapersonne-s-excuse-avoir-rallie-fn-1389415.html">Franck de Lapersonne s&#039;excuse pour avoir rallié le FN </a></li><li class="views-row views-row-5 views-row-odd views-row-last"> <a href="/hauts-de-france/somme/amiens/amiens-bebe-18-mois-chute-du-quatrieme-etage-1389535.html">Amiens : un bébé de 18 mois chute du quatrième étage</a></li></ul></div></div></div></div><div class="col-md-4 m-b-2"><div class="content-article-top"><h2 class="text-thin text-uppercase main-title--center">Les + Partagés</h2><div class="view view-bloc-le-plus view-id-bloc_le_plus view-display-id-block_most_shared_article view-dom-id-4aeb58bd23663b66c55b17f2235fa6af"><div class="view-content"><ul class="content-article-top--list"><li class="views-row views-row-1 views-row-odd views-row-first"> <a href="/hauts-de-france/nord-0/lille-patiente-retrouvee-morte-ascenseur-service-hopital-huriez-1390883.html">Lille : une patiente retrouvée morte dans un ascenseur de service de l&#039;hôpital Huriez</a></li><li class="views-row views-row-2 views-row-even"> <a href="/hauts-de-france/somme/amiens/on-passe-reveillon-noel-urgentistes-du-chu-amiens-1390853.html">On a passé le réveillon de Noël avec les urgentistes du CHU d&#039;Amiens</a></li><li class="views-row views-row-3 views-row-odd"> <a href="/hauts-de-france/pas-calais/passage-niveau-ouvert-au-passage-train-pourquoi-il-n-y-avait-pas-raison-s-inquieter-1389259.html">Passage à niveau ouvert au passage d&#039;un train : pourquoi il n&#039;y avait pas de raison de s&#039;inquiéter</a></li><li class="views-row views-row-4 views-row-even"> <a href="/hauts-de-france/oise/chasse-courre-habitants-bonneuil-valois-oise-sauvent-cerf-blesse-pourchasse-1391457.html">Chasse à courre : les habitants de Bonneuil-en-Valois (Oise) sauvent un cerf blessé et pourchassé</a></li><li class="views-row views-row-5 views-row-odd views-row-last"> <a href="/hauts-de-france/nord-0/lille/vieux-lille-file-attente-merveilleux-fred-s-etire-trottoir-1390593.html">À Lille, la file d&#039;attente pour les &quot;Merveilleux de Fred&quot; s&#039;étire sur le trottoir</a></li></ul></div></div></div></div></div></div><img src="https://france3-regions.francetvinfo.fr/hauts-de-france/stats/article/1391951" style="position:absolute;"/><script type="text/javascript">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</script><div id="fr3-regions-map"><div class="block-inner-area"><div id="fr3-regions-map-hilight"><div class="block-regions-map-links container"><div class="block-regions-map col-sm-3 hidden-xs hidden-sm"> <img data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/themes/fr3r_responsive/images/map/image-map-v2.gif" alt="" usemap="#fr3-regions-map-areas" width="219" height="225" class="lazyload" /><map name="fr3-regions-map-areas" id="fr3-regions-map-areas"><area shape="poly" alt="" href="https://france3-regions.francetvinfo.fr/grand-est/" coords="147,27,147,33,145,35,145,41,139,43,139,50,137,54,136,58,138,59,136,61,135,64,137,65,138,66,139,69,141,70,142,72,144,75,153,75,154,74,155,72,157,72,161,77,161,81,167,82,169,80,172,80,173,76,175,75,177,73,179,73,181,74,184,73,185,74,189,75,192,76,194,78,194,82,195,82,196,85,201,85,202,84,203,82,202,78,202,74,203,72,203,71,202,69,202,67,203,66,204,64,204,60,205,59,205,56,206,55,209,51,210,50,211,48,211,46,209,47,207,46,203,46,201,45,199,44,199,43,196,43,196,44,192,44,192,43,188,43,188,44,187,43,183,37,179,36,177,36,177,38,175,38,173,37,171,36,169,36,169,37,167,36,166,34,164,33,162,32,160,30,158,30,158,27,157,26,157,24,158,24,158,22,156,22,155,23,154,24,154,27,152,27"/><area shape="poly" alt="" href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/" coords="67,97,70,103,70,109,71,111,70,113,67,113,65,112,62,112,61,114,58,113,55,113,54,115,57,115,61,117,63,121,61,122,59,120,58,118,57,120,59,124,59,127,62,128,63,130,67,132,68,134,68,137,69,139,70,142,69,144,68,142,67,139,67,136,65,135,64,133,60,131,60,143,58,144,58,150,57,152,57,158,56,160,56,163,55,165,55,168,54,170,54,173,51,179,47,181,46,183,48,184,54,184,52,188,54,189,57,189,59,190,60,192,65,192,67,194,67,197,69,197,70,196,72,195,74,191,76,190,77,188,77,185,78,183,78,180,77,178,75,177,74,175,75,173,75,170,76,168,79,169,81,167,87,167,89,166,92,166,94,165,95,163,95,160,97,159,96,157,96,154,102,151,104,147,103,145,103,142,107,144,108,146,111,146,115,144,119,136,121,135,122,133,122,127,120,126,120,123,122,122,123,120,123,117,122,115,120,114,119,112,115,110,109,110,107,111,104,111,102,112,99,112,99,109,97,108,92,98,90,97,88,98,85,98,83,94,81,93,77,95,74,95,72,94,71,96,68,96"/><area shape="poly" alt="" href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/" coords="130,65,129,67,129,70,131,74,128,80,129,82,128,85,128,91,130,95,130,98,131,100,131,103,133,104,136,104,138,105,140,104,142,108,146,110,145,113,144,115,146,116,152,116,153,114,155,113,159,115,159,112,161,111,161,108,167,108,168,110,170,112,172,113,174,112,176,113,180,111,181,109,182,106,183,104,185,103,187,99,187,96,191,94,192,92,194,91,195,88,195,85,196,83,193,77,187,74,184,74,182,73,176,73,174,77,172,78,172,81,170,82,167,82,165,83,163,82,162,80,160,79,160,76,159,74,155,72,154,74,151,74,149,75,146,75,143,74,141,70,139,69,137,65,131,65"/><area shape="poly" alt="" href="https://france3-regions.francetvinfo.fr/bretagne/" coords="26,50,27,50,28,50,29,51,30,50,31,50,32,50,33,50,34,50,35,51,36,52,36,53,37,54,38,55,38,56,39,57,40,58,41,57,42,56,43,55,44,55,45,55,46,55,47,56,48,56,49,56,50,56,51,55,52,55,53,55,53,56,54,57,55,57,56,57,57,57,57,58,58,59,58,60,59,61,60,61,61,60,62,60,63,60,64,61,64,62,65,63,65,64,65,65,64,66,64,67,64,68,64,69,65,70,65,71,65,72,64,72,63,73,62,74,62,75,62,76,61,77,60,77,59,77,58,76,57,77,56,77,55,78,54,78,53,78,52,78,51,79,50,79,49,79,48,80,47,81,46,82,45,82,44,83,44,84,43,84,42,84,41,83,40,83,39,83,38,83,37,83,36,83,35,83,34,82,33,81,32,81,31,81,30,80,30,79,29,78,28,78,27,78,26,77,25,76,24,76,23,75,22,75,21,75,20,75,19,74,18,73,17,73,16,73,15,74,14,74,13,74,12,74,11,74,11,73,12,72,11,71,11,70,10,69,9,69,8,69,7,68,6,68,6,67,7,66,8,66,9,66,10,66,11,66,12,66,13,65,12,64,11,64,10,64,9,64,9,63,9,62,8,61,7,61,6,61,6,60,6,59,6,58,6,57,6,56,7,55,8,55,9,54,10,54,11,53,12,53,13,53,14,53,15,53,16,53,17,53,18,52,18,51,19,51,20,51,20,52,21,53,22,53,23,53,24,53,25,53,26,52,26,51"/><area shape="poly" alt="" href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/" coords="104,54,105,54,106,54,107,55,107,56,107,57,108,58,108,59,109,60,110,61,110,62,111,63,112,64,112,65,112,66,113,67,114,67,115,67,116,66,117,66,118,66,119,66,120,67,121,67,121,68,121,69,120,70,121,71,122,71,123,71,124,70,125,70,126,70,127,70,128,70,129,71,130,71,130,72,130,73,130,74,129,75,129,76,129,77,128,78,128,79,127,79,126,80,127,81,128,82,128,83,128,84,127,85,127,86,127,87,127,88,127,89,128,90,129,91,129,92,129,93,129,94,130,95,130,96,130,97,130,98,130,99,130,100,129,101,128,102,127,102,126,102,125,103,124,103,123,104,122,105,122,106,122,107,122,108,121,108,120,108,119,108,118,109,118,110,117,109,116,110,115,110,114,110,113,109,112,110,111,110,110,110,109,110,108,110,107,110,106,110,105,111,104,111,103,111,102,111,101,110,100,110,99,110,99,109,98,108,97,107,96,107,95,106,95,105,95,104,95,103,95,102,94,101,93,100,92,99,92,98,92,97,91,96,90,96,89,97,88,97,87,97,86,96,85,95,84,95,83,94,83,93,82,92,82,91,82,90,82,89,83,88,84,87,84,86,85,85,85,84,86,83,87,83,88,82,89,81,90,81,91,80,92,79,92,78,93,77,94,76,95,75,95,74,95,73,95,72,95,71,96,70,95,69,95,68,94,67,94,66,94,65,95,65,96,64,97,63,97,62,97,61,96,60,96,59,96,58,96,57,97,56,98,56,99,55,100,55,101,55,102,55,103,55"/><area shape="poly" alt="" href="https://france3-regions.francetvinfo.fr/corse/" coords="212,184,213,184,214,184,215,185,215,186,215,187,215,188,216,189,216,190,215,191,215,192,216,193,217,194,217,195,217,196,217,197,217,198,217,199,217,200,217,201,217,202,217,203,217,204,217,205,217,206,217,207,217,208,216,209,216,210,216,211,216,212,216,213,216,214,216,215,216,216,216,217,216,218,216,219,215,220,215,221,215,222,214,223,213,223,212,223,211,223,210,222,209,222,208,221,207,221,206,220,205,220,205,219,205,218,205,217,204,216,203,216,203,215,203,214,204,213,203,212,202,212,201,212,201,211,201,210,202,209,203,208,202,207,201,207,200,207,200,206,200,205,200,204,200,203,199,202,199,201,199,200,200,200,201,199,201,198,201,197,202,196,203,195,204,194,205,194,206,194,207,193,208,192,209,191,210,191,211,191,212,190,212,189,212,188,212,187,212,186,212,185"/><area shape="poly" alt="" href="https://france3-regions.francetvinfo.fr/normandie/" coords="53,31,54,34,54,40,57,44,58,51,56,53,58,56,58,57,57,58,58,61,62,61,64,60,66,61,70,61,70,62,72,62,75,61,78,61,79,60,81,62,82,64,83,64,85,63,86,62,88,63,88,65,89,67,92,68,94,68,94,66,96,65,97,63,97,60,96,60,96,58,97,56,99,56,100,55,103,55,104,54,106,53,106,48,107,48,109,46,110,42,110,35,110,31,109,28,105,25,103,25,101,27,99,28,96,28,93,29,91,30,88,32,85,32,85,34,83,36,83,39,85,39,83,41,81,42,78,42,75,41,74,40,69,41,67,39,65,39,64,37,64,35,64,32,61,31,60,32"/><area shape="poly" alt="" href="https://france3-regions.francetvinfo.fr/paris-ile-de-france/" coords="109,46,110,46,111,46,112,46,113,46,114,46,115,46,116,46,117,47,118,46,119,46,120,46,120,47,121,48,122,48,123,48,124,48,125,48,126,48,127,48,128,48,129,48,130,48,131,49,132,49,133,50,134,51,135,52,135,53,135,54,135,55,136,56,136,57,136,58,136,59,136,60,136,61,135,62,135,63,134,64,133,64,132,64,131,64,130,65,129,66,129,67,129,68,129,69,128,68,127,69,126,69,125,70,124,70,123,70,122,69,121,68,121,67,120,66,119,66,118,65,117,65,116,65,115,65,114,65,113,65,112,64,112,63,111,62,110,61,110,60,109,59,108,59,107,58,107,57,107,56,107,55,107,54,106,53,107,52,106,51,106,50,106,49,106,48,107,47,108,47"/><area shape="poly" alt="" href="https://france3-regions.francetvinfo.fr/occitanie/" coords="102,141,103,143,103,146,100,152,98,153,96,157,97,159,95,160,94,162,94,165,90,167,87,167,85,168,79,168,77,169,74,175,75,177,77,178,79,182,76,188,74,189,74,192,72,193,73,195,75,196,76,198,79,198,81,199,84,199,86,198,88,199,90,198,90,195,94,197,97,197,98,199,101,199,102,201,104,202,105,200,109,202,109,205,112,205,113,207,117,205,121,207,124,207,128,205,131,205,133,204,131,200,131,197,132,195,132,192,133,189,134,187,138,185,141,185,142,183,144,182,146,180,147,178,151,180,153,179,154,177,156,176,161,166,158,160,155,160,153,161,150,161,148,160,144,152,144,149,140,147,138,148,137,146,135,145,134,147,132,148,130,152,128,151,128,148,124,146,121,152,119,153,116,153,115,151,116,149,115,147,111,145,109,146,107,145,106,143,103,142"/><area shape="poly" alt="" href="https://france3-regions.francetvinfo.fr/hauts-de-france/" coords="107,5,107,18,106,22,103,24,108,28,109,30,110,36,110,42,109,45,117,46,121,47,124,48,131,48,136,54,139,50,139,43,142,41,146,41,146,34,148,32,148,26,147,25,147,18,139,18,139,14,134,14,132,8,129,7,127,9,122,6,123,5,123,2,119,1,115,2,112,3"/><area shape="poly" alt="" href="https://france3-regions.francetvinfo.fr/pays-de-la-loire/" coords="66,61,67,61,68,61,69,62,70,62,71,62,72,62,73,61,74,61,75,61,76,61,77,61,78,61,79,62,80,62,81,63,82,64,83,64,84,63,84,62,85,62,86,62,87,63,87,64,88,65,88,66,89,67,90,67,91,67,92,68,93,68,93,69,94,70,94,71,94,72,94,73,94,74,93,75,93,76,93,77,92,78,92,79,91,80,90,80,89,81,88,81,87,82,86,82,85,82,84,83,84,84,84,85,84,86,83,87,83,88,83,89,82,90,82,91,81,92,81,93,80,93,79,94,78,94,77,94,76,94,75,94,74,94,73,94,72,95,71,96,70,96,69,96,68,96,67,97,67,98,68,99,69,100,69,101,69,102,69,103,70,104,70,105,70,106,70,107,70,108,70,109,70,110,70,111,70,112,69,112,68,112,67,112,66,111,65,111,64,111,63,111,62,112,61,112,60,113,59,113,58,112,57,112,56,111,55,110,54,110,53,109,52,109,51,108,50,107,50,106,50,105,49,104,49,103,48,102,47,101,46,100,45,99,45,98,45,97,45,96,46,96,47,95,48,94,47,93,46,93,45,92,45,91,46,90,45,89,44,89,43,89,42,89,41,89,40,88,40,87,40,86,40,85,41,85,42,84,43,84,44,83,45,83,46,83,47,82,48,81,49,80,49,79,50,79,51,79,52,79,53,79,54,79,55,78,55,77,56,77,57,77,58,77,59,77,60,77,61,77,62,76,62,75,63,74,64,73,65,72,65,71,65,70,65,69,65,68,65,67,65,66,65,65,65,64,65,63,65,62"/><area shape="poly" alt="" href="https://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/" coords="165,159,159,162,158,164,160,168,157,174,155,175,153,179,154,181,157,181,158,183,161,183,163,182,165,183,171,183,171,186,173,187,176,187,180,189,182,188,186,190,188,189,191,189,192,186,194,185,195,183,195,180,201,177,202,175,206,173,207,171,209,170,212,164,210,160,206,162,202,160,199,160,198,158,197,155,197,152,198,150,200,149,198,145,195,145,193,144,192,142,193,140,191,139,188,139,184,141,186,145,184,146,181,146,179,147,177,151,175,152,173,156,171,158,175,160,176,162,174,164,171,164,170,162,166,160,163,160"/><area shape="poly" alt="" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/" coords="130,102,127,102,126,104,124,105,122,109,119,109,118,111,119,113,121,114,122,116,123,119,123,122,121,126,121,135,119,136,114,146,115,148,115,151,119,153,121,152,122,150,124,149,125,147,127,148,129,150,129,153,131,149,137,146,138,148,141,148,143,149,148,159,152,161,164,161,166,160,170,162,173,162,175,163,176,161,175,159,173,158,172,156,173,154,175,153,176,151,178,150,179,148,183,146,186,146,187,144,185,143,184,141,186,140,189,140,191,139,197,139,198,137,200,136,201,134,200,132,198,131,194,123,196,122,197,120,192,110,190,109,187,109,185,110,184,112,182,114,181,116,179,115,181,111,180,109,178,110,177,112,175,113,172,113,162,108,160,109,159,111,159,114,157,115,155,114,152,114,150,116,147,116,145,115,144,113,146,112,146,109,142,107,140,103,136,105,134,104,131,104,130,102"/></map></div><div class="block-regions-list no-container-gutter col-md-9 col-sm-12 col-xs-12 clear-both-2--xs"><div class="container-fluid no-container-gutter m-b-3--xs"><div class="block-item-list col-xs-6 col-sm-3 p-t-0--xs p-b-0--xs"><ul class="m-b-0--xs"><li class="first"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/" rel="12">Auvergne-Rhône-Alpes</a></li><li><a href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/" rel="2">Bourgogne-Franche-Comté</a></li><li><a href="https://france3-regions.francetvinfo.fr/bretagne/" rel="3">Bretagne</a></li><li class="last"><a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/" rel="4">Centre-Val de Loire</a></li></ul></div><div class="block-item-list col-xs-6 col-sm-3 p-t-0--xs p-b-0--xs"><ul class="m-b-0--xs"><li class="first"><a href="https://france3-regions.francetvinfo.fr/corse/" rel="5">Corse ViaStella</a></li><li><a href="https://france3-regions.francetvinfo.fr/grand-est/" rel="0">Grand Est</a></li><li><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/" rel="9" class="selected">Hauts-de-France</a></li><li class="last"><a href="https://france3-regions.francetvinfo.fr/normandie/" rel="6">Normandie</a></li></ul></div><div class="block-item-list col-xs-6 col-sm-3 p-t-0--xs p-b-0--xs"><ul class="m-b-0--xs"><li class="first"><a href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/" rel="1">Nouvelle-Aquitaine</a></li><li><a href="https://france3-regions.francetvinfo.fr/occitanie/" rel="8">Occitanie</a></li><li><a href="https://france3-regions.francetvinfo.fr/paris-ile-de-france/" rel="7">Paris Ile-de-France</a></li><li class="last"><a href="https://france3-regions.francetvinfo.fr/pays-de-la-loire/" rel="10">Pays de la Loire</a></li></ul></div><div class="block-item-list col-xs-6 col-sm-3 p-t-0--xs p-b-0--xs"><ul class="m-b-0--xs"><li class="first"><a href="https://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/" rel="11">Provence-Alpes-Côte d&#039;Azur</a></li><li><a href="https://france3-regions.francetvinfo.fr/" class="all-regions-link">Toutes les régions</a></li><li class="last"><a href="http://www.france3.fr" class="fr3-link">Sur <span>france</span> <span class="icomoon-logof3"></span></a></li></ul></div></div></div></div></div></div></div>        <script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__ImwmNhmVis2QSsPKdr4snyMDdCkS_ECoC0XNkfbgUv8__u6mUiNAYLtZmc7qNCj7BhatOf2uyV7aEK4u0LuZJLmU__3PyDXwBgRhY5XC5eOoG-BLZ5DqJIBSwloNiSHn4hS8c.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__QkJM3jltJmZ9LUzNPOHTQ0EJ3Be4Q7SyXQ_CaWY6QqY__kCTx1LpRstwX99x17nYDWgRaTVwmDsejK01plJDXiu8__3PyDXwBgRhY5XC5eOoG-BLZ5DqJIBSwloNiSHn4hS8c.js"></script><script type="text/javascript" src="https://staticftv-a.akamaihd.net/player/bootstrap/bootstrap.min.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__NmIUrw-QbhA8S028w-ICt3dVcBHqZLo1a3-AdsWUfKc__q4mjgUq1UgRhHSXuu14BEz0j68zQQ2j0e53SKB6GBik__3PyDXwBgRhY5XC5eOoG-BLZ5DqJIBSwloNiSHn4hS8c.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = "https://france3-regions.francetvinfo.fr/abonnements";
//--><!]]>
</script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__fdb1mZ3IML-MoS2tpEivlBetdCcP48XGJ62Vgs6Ix2M__fPs43w8LMFeHcwsbZILpQZ05echpp4tiWFRbmEoK_iA__3PyDXwBgRhY5XC5eOoG-BLZ5DqJIBSwloNiSHn4hS8c.js"></script><script type="text/javascript" src="https://newsletters.francetv.fr/cnil/js/cnil-min-v20160108.js?mobile=1"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__NN7ACRfr4HUYOsFA4_ofEO_YzvP1KVtGaz9JOQaemP4__5i3Pvr7cnuHB1mhQOG64AbVNkGejt9Ttqup10QJj-HU__3PyDXwBgRhY5XC5eOoG-BLZ5DqJIBSwloNiSHn4hS8c.js"></script><script type="text/javascript" src="https://www.francetvinfo.fr/skin/1.1.930/www/js/externe/dist/metanav-responsive.min.js"></script><script type="text/javascript">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</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// TMS.
(function (a, b, c, d) {
a = '//tags.tiqcdn.com/utag/francetv/ftv-regions/prod/utag.js';
b = document;
c = 'script';
d = b.createElement(c);
d.src = a;
d.type = 'text/java' + c;
d.async = true;
a = b.getElementsByTagName(c)[0];
a.parentNode.insertBefore(d, a);
})();
//--><!]]>
</script><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__0JlEn0JdAhyocwh0UUs3xHuS8S1DE1fJkhItGgSmrxM__iGH1DiQqA_JZL-kbV3F5PE1rW762hf3MFDe9lObSmYg__3PyDXwBgRhY5XC5eOoG-BLZ5DqJIBSwloNiSHn4hS8c.js"></script><script type="text/javascript">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</script>  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46da51d0bc","applicationID":"70425566","transactionName":"Y1wDYEYEDUIHUkMPX1oWIFdADAxfSVdFVUJrSghAUToNXgJU","queueTime":0,"applicationTime":2098,"atts":"TxsAFg4eHkw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
