<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#" class="no-js">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <title>Recette. Le velouté de butternut, maïs et jambon fumé - France 3 Hauts-de-France</title>
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <link rel="apple-touch-icon" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/themes/fr3r_responsive/images/icons/apple-touch-icon.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/themes/fr3r_responsive/images/icons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/themes/fr3r_responsive/images/icons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/themes/fr3r_responsive/images/icons/apple-touch-icon-144x144.png" />

    <!--[if IE]><![endif]--><link rel="dns-prefetch" href="//staticftv-a.akamaihd.net" /><link rel="preconnect" href="//staticftv-a.akamaihd.net" /><link rel="dns-prefetch" href="//www.francetvinfo.fr" /><link rel="preconnect" href="//www.francetvinfo.fr" /><link rel="dns-prefetch" href="//widgets.outbrain.com" /><link rel="preconnect" href="//widgets.outbrain.com" /><link rel="preconnect" href="//languages" /><link rel="dns-prefetch" href="//languages" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta name="description" content="Toqués de Cuisine ? C&#039;est par ici, car tous les vendredis, le chef Benjamin Bajeux propose une recette facile ! De quoi réjouir vos papilles et impressionner vos proches. Aujourd&#039;hui, vous dégusterez un velouté de butternut, maïs et jambon fumé. Alors, à vos marmites !" /><link rel="canonical" href="https://france3-regions.francetvinfo.fr/hauts-de-france/recette-veloute-butternut-jambon-fume-1552576.html" /><link rel="shortlink" href="https://france3-regions.francetvinfo.fr/hauts-de-france/recette-veloute-butternut-jambon-fume-1552576.html" /><meta name="archimade_idsite" content="80" /><meta name="archimade_token" content="regions" /><script type="text/javascript">var kameleoonURL = "https://x9vql09shn.kameleoon.eu";
var kameleoonStartLoadTime = new Date().getTime();
var kameleoonLoadingTimeout = 1000;
var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};
if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}
if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){
var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";
if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
window.kameleoonDisplayPage = function(){if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};
window.setTimeout(function(){}, 25);
window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}
var iframeNode = document.createElement("iframe");
iframeNode.src = kameleoonURL;
iframeNode.id = "kameleoonExternalIframe";
iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
document.head.appendChild(iframeNode);</script><link rel="amphtml" href="https://france3-regions.francetvinfo.fr/hauts-de-france/recette-veloute-butternut-jambon-fume-1552576.amp" /><link rel="shortcut icon" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/themes/fr3r/favicon.ico" type="image/vnd.microsoft.icon" /><meta name="apple-itunes-app" content="app-id=836570406" /><meta name="google-play-app" content="app-id=fr.francetv.regions" /><meta property="og:site_name" content="France 3 Hauts-de-France" /><meta property="og:type" content="article" /><meta property="og:url" content="https://france3-regions.francetvinfo.fr/hauts-de-france/recette-veloute-butternut-jambon-fume-1552576.html" /><meta property="og:title" content="Recette. Le velouté de butternut, maïs et jambon fumé" /><meta property="og:description" content="Toqués de Cuisine ? C&#039;est par ici, car tous les vendredis, le chef Benjamin Bajeux propose une recette facile ! De quoi réjouir vos papilles et impressionner vos proches. Aujourd&#039;hui, vous dégusterez un velouté de butternut, maïs et jambon fumé. Alors, à vos marmites !" /><meta property="og:image" content="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/10/04/recette_veloute-3877962.jpg?itok=EriC9_hZ" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="France 3 Hauts-de-France" /><meta name="twitter:site:id" content="@France3tv" /><meta name="twitter:url" content="https://france3-regions.francetvinfo.fr/hauts-de-france/recette-veloute-butternut-jambon-fume-1552576.html" /><meta name="twitter:title" content="Recette. Le velouté de butternut, maïs et jambon fumé - - France 3 Hauts-de-France" /><meta name="twitter:description" content="Toqués de Cuisine ? C&#039;est par ici, car tous les vendredis, le chef Benjamin Bajeux propose une recette facile ! De quoi réjouir vos papilles et impressionner vos proches. Aujourd&#039;hui, vous dégusterez un velouté de butternut, maïs et jambon fumé. Alors, à vos marmites !" /><meta name="twitter:image:src" content="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/10/04/recette_veloute-3877962.jpg?itok=EriC9_hZ" /><meta property="fb:pages" content="139403099438520" /><meta property="fb:pages" content="177454712310366" />    <meta name="google-site-verification" content="fJwPWA_m-bcbRdomBMI3i2Zhxi2MfgVv9oqyc03gg3E" />    <noscript id="advagg_loadcss_0"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__uLUQAN-al3ih9vFVpIpaRRkCYShNeCaaLnsGTf0MaAQ__Gdg2KcS38EdTH0nwRQXEr7gqkCPXBTW1ruqVLB7rrOE__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css" media="all" /></noscript><noscript id="advagg_loadcss_1"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__BnOrkIZIzifOmw5N45nZoJ0my4GLOSoUkq5g50SwzZs__zKBM0OVQhJ4iLMEx7UeSOXJGu7zeoxYg9xEZuDIsUa8__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css" media="screen" /></noscript><noscript id="advagg_loadcss_2"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__wAjW6hOR2ZDq7LQOX5zaO2Vv-frLv56XdWytQZ0RKeE__FpLJkDMz_i0GbD1f6VU6yX05nFkNiSaMF-VNj_kL7TE__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css" media="all" /></noscript><noscript id="advagg_loadcss_3"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__P6IUplZtg49jjx07vmYslkCOrJk37PuZ8DFTyLCIKxA__8WLLw30TFGwdXXi2OebbkVNSWKTWS5dEWLp7rfHtS28__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css" media="all" /></noscript><noscript id="advagg_loadcss_4"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__CbLTSjJI1CrThJTdgTm8BeyrVnpeVxm1g9PMkQXvatA__OY4J0tlV0W6hO2eZ6LVuWkFneOGmHuk-TSInuaIpeW8__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css" media="all" /></noscript><noscript id="advagg_loadcss_5"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__M8dHY2jtWWCt1pEVN5dQUl9DSAxSooUWTo-uyXJbolA__nC8NrFpakP8jURtszlNxsKBOZx8lUVs6oxi8USlfaYg__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css" media="all" /></noscript><noscript id="advagg_loadcss_6"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__NTCeQ3FKrwpqECmG1f6XLl1L43AgTnzfXxCaeIfpBjc__D_EUHDAfEQdxcLiSDY7hREUWkG1Ge56_h2z3Er8V188__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css" media="all" /></noscript><noscript id="advagg_loadcss_7"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__DJVWsB9CJVs_1IGdy-_cGuq4r6SVVaWbEnbS1U2p6y4__-VZwo-nOHQ8jOwHBs8iAakXDmGrlSDpOMrchWH61En8__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css" media="all" /></noscript><noscript id="advagg_loadcss_8"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__beLOjpMY0ZwqDr4mNtSBkyzHYh2x5n_dyQkj-4rK7JU__b2rlH-b1gkXJXBrDIbBbfKBHQB_W0vR5oZjxe2onTMk__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css" media="all" /></noscript><style type="text/css" media="all">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</style>          <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":"https:\/\/france3-regions.francetvinfo.fr\/hauts-de-france\/recette-veloute-butternut-jambon-fume-1552576.html","headline":"Recette. Le velout\u00e9 de butternut, ma\u00efs et jambon fum\u00e9","datePublished":"2018-10-05T08:23:55+02:00","dateModified":"2018-10-05T08:24:51+02:00","image":{"@type":"ImageObject","url":"https:\/\/france3-regions.francetvinfo.fr\/hauts-de-france\/sites\/regions_france3\/files\/styles\/top_big\/public\/assets\/images\/2018\/10\/04\/recette_veloute-3877962.jpg?itok=EriC9_hZ","width":1180,"height":663},"publisher":{"@type":"Organization","name":"France 3 Hauts-de-France","logo":{"@type":"ImageObject","url":"https:\/\/france3-regions.francetvinfo.fr\/hauts-de-france\/sites\/regions_france3\/themes\/fr3r_responsive\/logo.png","width":"48","height":"75"}},"author":{"@type":"Organization","name":"France 3 Hauts-de-France"}}</script>
      </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1552576 node-type-article domain-hauts-de-france-france3-fr page-body-content-border page-taxonomy-term-6095 m-t-0 p-t-0" >
        <div id="fb-root"></div><header id="fr3-header" class="header_container" data-time="1538720696"><div class="header_content--bg"><div class="header_content"><script type="text/javascript">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</script><div class="header-logo_content"> <button class="r_navigation__title--burger" type="button" aria-label="Close menu"> <svg width="100%" height="100%" viewBox="0 0 48 48"> <path d="M6 36h36v-4H6v4zm0-10h36v-4H6v4zm0-14v4h36v-4H6z"></path> </svg> <span>menu</span> </button> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/" title="hauts-de-france" class="header-logo "><div class="header-logo__svg"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="-2 0 250 211.84"><title>France 3 Hauts-de-France</title> <circle cx="39.52" cy="136.5" r="39.52" fill="#0082e6"/> <path d="M199.63 70.41l37.89-46.54V0h-126.8v35.8H179l-37.55 44.38v25.73a57.29 57.29 0 0 1 25.06-6c23.27 0 41.17 16.41 41.17 38.19 0 22.38-19.39 37.89-39.09 37.89-15.81 0-30.13-8.65-38.79-20.89l-28.94 24.17c18.5 20.89 43.26 32.52 69.22 32.52 43.26 0 77.87-29.54 77.87-73.69.05-31.58-19.68-56.65-48.32-67.69z" fill="#232323"/></path> </svg></div><div class="header-logo__name "> hauts-de-france</div> </a></div><a class="header-search_content" href="/hauts-de-france/recherche/" title="Rechercher"> <svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 50 50"> <path fill="none" d="M0 0h50v50H0z"/> <circle cx="21" cy="20" r="16" fill="none" stroke="#000" stroke-linecap="round" stroke-miterlimit="10" stroke-width="2"/> <path fill="none" stroke="#000" stroke-miterlimit="10" stroke-width="4" d="M32.2 32.2l13.3 13.3"/> </svg></a><ul class="link-header_content"><li class="link-header_content--direct"> <a href="/hauts-de-france/tv/direct/nord-pas-de-calais" target="_blank" data-click-menu="direct-tv"><svg id="direct" viewBox="-1 -1 66 48"><title>direct tv</title><path d="M0 41V0h64v41zM61.4 2.7H2.7V38h58.7zM32.1 43.5H15c-.7 0-1.4.8-2 1.2.6.4 1.4 1.3 2 1.3h34c.8 0 1.5-.9 2.3-1.3-.8-.4-1.6-1.2-2.3-1.2H32zM64 0z"></path><path d="M32.1 43.5H49c.7 0 1.5.8 2.3 1.2-.8.5-1.5 1.3-2.3 1.3H15c-.7 0-1.4-.8-2.2-1.3.7-.4 1.4-1.1 2.1-1.1 5.8-.2 11.5-.1 17.2-.1z"></path></svg>direct tv</a></li><li class="link-header_content--replay"> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions" data-click-menu="replay"><svg xmlns="http://www.w3.org/2000/svg" data-name="Calque 1" viewBox="-1 -1 25 25"><title>replay</title><path style="isolation:isolate" d="M11.5 23A11.5 11.5 0 1 1 23 11.5 11.5 11.5 0 0 1 11.5 23zm0-22A10.5 10.5 0 1 0 22 11.5 10.5 10.5 0 0 0 11.5 1z"/><path d="M8.7 17.4l7.7-5.9-7.7-5.9v11.8z"/></svg>replay</a></li><li class="link-header_content--meteo"> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/services/meteo" data-click-menu="meteo"><svg id="meteo" viewBox="-4 -4 351 328"><title>Météo</title><defs><style>.cls-1{fill:#231815}</style></defs><path d="M173.3 40.9V7.3c0-9.7-15-9.7-15 0v33.6c0 9.6 15 9.7 15 0zm61.4 20.5l16.8-29.1c4.8-8.4-8.1-16-13-7.6l-16.8 29.1c-4.8 8.4 8.1 16 13 7.6zm-137.9 0c4.9 8.4 17.8.8 13-7.6L93 24.7c-4.8-8.4-17.8-.8-13 7.6zm180.9 48.4L306.8 93c8.4-4.8.8-17.8-7.6-13l-29.1 16.8c-8.4 4.9-.8 17.8 7.6 13zm12.9 63.5h33.7c9.6 0 9.6-15 0-15h-33.7c-9.6 0-9.7 15 0 15zM53.9 221.7l-29.2 16.8c-8.4 4.8-.8 17.8 7.6 13l29.1-16.9c8.4-4.8.8-17.7-7.5-13zM24.7 93l29.1 16.8c8.4 4.8 16-8.1 7.6-13L32.3 80c-8.4-4.8-16 8.1-7.6 13zm16.2 65.3H7.3c-9.7 0-9.7 15 0 15h33.6c9.6 0 9.7-15 0-15z" class="cls-1"/><path d="M340.8 257.5a60 60 0 0 0-43.2-55.5c.6 1.4.6 1.4 0 0a83.7 83.7 0 0 0-35-42l-.3-.1a98 98 0 0 0-63.7-85.2 97.4 97.4 0 0 0-107.3 29.5 97.8 97.8 0 0 0-10 108.6 71.2 71.2 0 0 0-9 47.4 69.8 69.8 0 0 0 38.6 51.2 83.5 83.5 0 0 0 36.4 6.9h123.4c9.8 0 19.5.3 29-2.8a60 60 0 0 0 41.1-58zm-94-103.8c.3 1.6.3 1.6 0 0zm50.8 146.6c-8.2 3-16.3 3-24.8 3H141a54.7 54.7 0 0 1-50-77.1c-1.8-2.2 1.7-24.5.6-27l-.3.4a83 83 0 0 1 4.5-76.2 82.3 82.3 0 0 1 85.8-37.9 82.6 82.6 0 0 1 64.8 67.3 76.2 76.2 0 0 0-10-2.5 82.3 82.3 0 0 0-70.4 20.8c-4 4.2-8.8 9.6-8.8 9.6a70.5 70.5 0 0 0-64 17.1l-1.5 1.4c1.1 2.4-2.4 24.8-.7 27a54 54 0 0 1 6-10.5l2.5-3a55.5 55.5 0 0 1 58.6-16.2c3.4 1 6.7-.7 8.5-3.4a66.7 66.7 0 0 1 67.2-28.1 66.9 66.9 0 0 1 13.8 4.3l2.5 1.2a7 7 0 0 1-1.3-1.7 7 7 0 0 0 1.3 1.7l3 1.5a67.2 67.2 0 0 1 8.7 5.7c.4-3 .4-3 0 0a66.8 66.8 0 0 1 22.8 32.3 6.3 6.3 0 0 0 5.3 5.4 44.8 44.8 0 0 1 35.9 40.6 44.8 44.8 0 0 1-28.2 44.3z" class="cls-1"/></svg>Météo</a></li><li class="link-header_content--trafic"> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/info-trafic-nord-pas-de-calais.html" data-click-menu="info-trafic"><svg id="trafic" viewBox="-5 -5 492 377"><title>Info trafic</title><path d="M482 162v142c0 9-4 15-12 18l-96 43c-5 2-10 3-15 1a5 5 0 0 0-4 0c-5 3-10 1-16-1l-94-43a10 10 0 0 0-9 0l-94 43c-5 2-10 3-16 1a5 5 0 0 0-3 0c-5 2-10 1-15-1l-97-43c-7-3-11-9-11-17V17C0 4 11-4 24 2l96 43a10 10 0 0 0 9 0l95-43c5-2 10-3 15-1a5 5 0 0 0 3 0c6-2 11-1 16 1l94 43a10 10 0 0 0 9 0l96-43c14-6 25 1 25 17v143zM233 16l-3 1-94 42c-3 1-3 3-3 5v40l-1 5-15 12V65c0-3-1-5-4-6L21 18l-5-2v287c0 3 1 5 4 6l92 41 5 2V188l15-27h1v191a34 34 0 0 0 3-1l94-43c3-1 3-3 3-5V202l14 27a17 17 0 0 1 2 7v66c0 4 1 5 4 7l88 39 8 4v-85l2-4 14-9v98l4-2 92-41c4-2 5-4 5-9V16l-3 1-95 42c-3 1-3 3-3 6v127c0 13-9 18-15 26h-1V65c0-3-1-5-4-7l-92-41-4-1v123c-5-7-10-14-13-21a17 17 0 0 1-3-8V16z"/><path d="M445 68c-2-4-7-5-11-2l-9 5-6-8c-3-4-8-5-11-2s-5 7-2 11l5 9-9 6c-4 3-5 8-2 12s7 5 11 2l10-6 6 9c3 4 8 5 12 2s5-7 2-11l-6-10 8-6c4-3 5-8 2-11zM74 252a19 19 0 1 0 19 20 19 19 0 0 0-19-20zm289-32l12 11 15-21-13-8zm32-58l15 5 8-24-15-4zm-132 43l-14 7 14 22 12-9zm-181 5l15 5 7-23-14-5zm324-81l15 4 5-25-15-3zM94 176l14 6 10-21-13-7zm156-3l-14 5 9 24 14-6zm-13-33l-14 7 10 21 14-5zm71 104l-2 16 27-2-3-15zM173 104l2 14 21 1 4-14c-9-2-18-3-27-1zm209 89l13 7 11-23-14-6zm-271-49l13 9 15-17-11-12zm101-34l-7 12 16 15 10-7c-5-8-11-15-19-20zM73 244l14 5 7-24-15-4zm265-4l7 14 22-15-10-11zM137 117l9 13 20-10-4-15zm160 124l-16-9-11 11 24 14 4-13a4 4 0 0 0-1-3z"/></svg>Info trafic</a></li><li class="link-header_content--more"> <button><svg xmlns="http://www.w3.org/2000/svg" viewBox="-10 -10 440 440"><title>voir plus</title><path d="M208 0a208 208 0 1 0 0 416 208 208 0 0 0 0-416zm0 398.7c-105.1 0-190.7-85.5-190.7-190.7S102.9 17.3 208 17.3 398.7 102.9 398.7 208 313.1 398.7 208 398.7z"></path><path d="M216.1 80h-16.8v119.9H80v16.8h119.3V336h16.8V216.7H336v-16.8H216.1V80z"></path></svg></button><ul><li> <a href="http://france3-regions.francetvinfo.fr/abonnements/" data-click-menu="votre-newsletter-quotidienne">Votre newsletter quotidienne</a></li><li> <a href="https://bit.ly/2pl9xaM" data-click-menu="alertes-actu-mail">Alertes actu par mail</a></li><li> <a href="https://france3-regions.francetvinfo.fr/2014/03/17/les-regions-france-3-disponibles-sur-mobile-et-tablette-430777.html" data-click-menu="votre-appli-france-3-regions">Votre appli France 3 Régions</a></li><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/jeux" data-click-menu="vos-quiz-jeux-concours">Vos quiz et jeux-concours</a></li><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/plan-de-site.html" data-click-menu="plan-du-site">Plan du site</a></li><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/recevoir-france-3-nord-pas-calais-picardie-1187887.html" data-click-menu="comment-nous-recevoir">Comment nous recevoir ? </a></li><li> <a href="/hauts-de-france/contactez-nous" data-click-menu="contactez-nous">Contactez-nous</a></li><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/rss" data-click-menu="vos-fils-rss">Vos fils RSS</a></li></ul></li></ul></div></div><div class="header_subContent--bg"><div class="header_subContent"> <button class="header_subContent--button r_navigation__title--burger" data-click-menu-burger="ouverture-menu"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27.1 17.6"> <path d="M0 0h27.1v2.7H0V0zm0 14.9h27.1v2.7H0v-2.7zm0-7.5h27.1v2.7H0V7.4z"></path> </svg> <span>près de chez vous</span> </button><div class="header_subContent--menu"><ul><li> <span tabindex="0">DÉCOUVERTE</span><div class="submenu submenu_partial"><div class="submenu_block"><ul class="submenu_list "><li> <a href="https://france3-regions.francetvinfo.fr/decouverte/animaux?r=hauts-de-france" data-head-title-menu="decouverte" data-click-menu="animaux">Animaux</a></li><li> <a href="https://france3-regions.francetvinfo.fr/decouverte/aventure?r=hauts-de-france" data-head-title-menu="decouverte" data-click-menu="aventure">aventure</a></li><li> <a href="https://france3-regions.francetvinfo.fr/decouverte/chasse?r=hauts-de-france" data-head-title-menu="decouverte" data-click-menu="chasse">Chasse</a></li><li> <a href="https://france3-regions.francetvinfo.fr/decouverte/gastronomie?r=hauts-de-france" data-head-title-menu="decouverte" data-click-menu="gastronomie">Gastronomie</a></li><li> <a href="https://france3-regions.francetvinfo.fr/decouverte/gastronomie/cuisine/recettes-du-nord-et-du-pas-de-calais?r=hauts-de-france" data-head-title-menu="decouverte" data-click-menu="recettes-hauts-france">Recettes des Hauts-de-France</a></li><li> <a href="https://france3-regions.francetvinfo.fr/decouverte/histoire?r=hauts-de-france" data-head-title-menu="decouverte" data-click-menu="histoire">Histoire</a></li><li> <a href="https://france3-regions.francetvinfo.fr/decouverte/idees-de-sorties?r=hauts-de-france" data-head-title-menu="decouverte" data-click-menu="idees-sorties">Idées de sorties</a></li><li> <a href="https://france3-regions.francetvinfo.fr/decouverte/insolite?r=hauts-de-france" data-head-title-menu="decouverte" data-click-menu="insolite">Insolite</a></li><li> <a href="https://france3-regions.francetvinfo.fr/decouverte/internet?r=hauts-de-france" data-head-title-menu="decouverte" data-click-menu="internet">Internet</a></li><li> <a href="https://france3-regions.francetvinfo.fr/decouverte/loisirs?r=hauts-de-france" data-head-title-menu="decouverte" data-click-menu="loisirs">Loisirs</a></li><li class="submenu_list--all"><a href="https://france3-regions.francetvinfo.fr/decouverte?r=hauts-de-france" data-head-title-menu="decouverte" data-click-menu="decouverte">Voir toute l&#039;actualité DÉCOUVERTE</a></li></ul></div><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/belgique-automobiliste-flashe-914-kmh-corrige-859-kmh-1548954.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="decouverte" data-click-menu="belgique-automobiliste-flashe-914-kmh-corrige-859-kmh"><img data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/09/28/phps5bdd3-3867290.jpg?itok=vBpIvFTt" src=" " class="lazyload" width="212" height="119" alt="radar" /><noscript><img src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/09/28/phps5bdd3-3867290.jpg?itok=vBpIvFTt" width="212" height="119" alt="radar" /></noscript><p>Belgique : un automobiliste flashé à 914 km/h (corrigé à 859 km/h !)</p></a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/oise/chantilly/video-chantilly-cheval-s-echappe-son-ecurie-fait-irruption-bar-1550260.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="decouverte" data-click-menu="video-chantilly-cheval-fait-irruption-bar-pmu"><img data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/09/30/sans_titre-1_17-3871250.jpg?itok=ibjUF8yF" src=" " class="lazyload" width="212" height="119" alt="jasmin stephane" /><noscript><img src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/09/30/sans_titre-1_17-3871250.jpg?itok=ibjUF8yF" width="212" height="119" alt="jasmin stephane" /></noscript><p>VIDEO. Chantilly : un cheval fait irruption dans un bar PMU</p></a></div></div></li><li> <span tabindex="0">MÉTÉO</span><div class="submenu submenu_partial"><div class="submenu_block"><ul class="submenu_list "><li> <a href="https://france3-regions.francetvinfo.fr/meteo/intemperies?r=hauts-de-france" data-head-title-menu="meteo" data-click-menu="intemperies">Intempéries</a></li><li> <a href="https://france3-regions.francetvinfo.fr/nord-pas-de-calais/services/meteo" data-head-title-menu="meteo" data-click-menu="previsions">Prévisions</a></li><li class="submenu_list--all"><a href="https://france3-regions.francetvinfo.fr/meteo?r=hauts-de-france" data-head-title-menu="meteo" data-click-menu="meteo">Voir toute l&#039;actualité MÉTÉO</a></li></ul></div><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/meteo-france-previsions-ce-lundi-1er-octobre-toute-semaine-1550202.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="meteo" data-click-menu="meteo-france-previsions-ce-lundi-1er-octobre-toute-semaine"><img data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/09/30/cobweb-3662912_1920-3871050.jpg?itok=isTTDSFI" src=" " class="lazyload" width="212" height="119" alt="automne pluie" /><noscript><img src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/09/30/cobweb-3662912_1920-3871050.jpg?itok=isTTDSFI" width="212" height="119" alt="automne pluie" /></noscript><p>Météo France : les prévisions pour ce lundi 1er octobre (et toute la semaine)</p></a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/meteo-france-previsions-ce-mercredi-03-octobre-prochains-jours-1551408.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="meteo" data-click-menu="meteo-france-previsions-ce-mercredi-3-octobre-prochains-jours"><img data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/10/03/tree-779827_1920-3875290.jpg?itok=tltRoxPr" src=" " class="lazyload" width="212" height="119" alt="Photo météo 3 octobre" /><noscript><img src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/10/03/tree-779827_1920-3875290.jpg?itok=tltRoxPr" width="212" height="119" alt="Photo météo 3 octobre" /></noscript><p>Météo France : les prévisions pour ce mercredi 3 octobre (et pour les prochains jours)</p></a></div></div></li><li> <span tabindex="0">VOS RENDEZ-VOUS</span><div class="submenu submenu_partial"><div class="submenu_block"><ul class="submenu_list "><li> <a href="https://france3-regions.francetvinfo.fr/vos-rendez-vous/l-antenne?r=hauts-de-france" data-head-title-menu="vos-rendez-vous" data-click-menu="antenne">à l&#039;antenne</a></li><li> <a href="https://france3-regions.francetvinfo.fr/vos-rendez-vous/enquetes?r=hauts-de-france" data-head-title-menu="vos-rendez-vous" data-click-menu="enquetes">Enquêtes</a></li><li> <a href="https://france3-regions.francetvinfo.fr/vos-rendez-vous/grands-formats?r=hauts-de-france" data-head-title-menu="vos-rendez-vous" data-click-menu="grands-formats">Grands formats</a></li><li> <a href="https://france3-regions.francetvinfo.fr/vos-rendez-vous/l-antenne/la-serie-du-1920?r=hauts-de-france" data-head-title-menu="vos-rendez-vous" data-click-menu="serie-du-1920">La série du 19/20</a></li><li> <a href="https://france3-regions.francetvinfo.fr/culture/musique/prise-son?r=hauts-de-france" data-head-title-menu="vos-rendez-vous" data-click-menu="prise-son">Prise de son</a></li><li> <a href="https://france3-regions.francetvinfo.fr/decouverte/gastronomie/cuisine/recettes-du-nord-et-du-pas-de-calais?r=hauts-de-france" data-head-title-menu="vos-rendez-vous" data-click-menu="recettes-hauts-france">Recettes des Hauts-de-France</a></li><li> <a href="https://france3-regions.francetvinfo.fr/vos-rendez-vous/clairetnet?r=hauts-de-france" data-head-title-menu="vos-rendez-vous" data-click-menu="clairetnet">#ClairEtNet</a></li><li> <a href="https://france3-regions.francetvinfo.fr/societe/haut-parleurs?r=hauts-de-france" data-head-title-menu="vos-rendez-vous" data-click-menu="haut-parleurs">Les Haut-Parleurs</a></li><li class="submenu_list--all"><a href="https://france3-regions.francetvinfo.fr/vos-rendez-vous?r=hauts-de-france" data-head-title-menu="vos-rendez-vous" data-click-menu="vos-rendez-vous">Voir toute l&#039;actualité VOS RENDEZ-VOUS</a></li></ul></div></div></li><li> <span tabindex="0">économie</span><div class="submenu submenu_partial"><div class="submenu_block"><ul class="submenu_list "><li> <a href="https://france3-regions.francetvinfo.fr/economie/agriculture?r=hauts-de-france" data-head-title-menu="economie" data-click-menu="agriculture">Agriculture</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/consommation?r=hauts-de-france" data-head-title-menu="economie" data-click-menu="consommation">Consommation</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/emploi?r=hauts-de-france" data-head-title-menu="economie" data-click-menu="emploi">Emploi</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/entreprises?r=hauts-de-france" data-head-title-menu="economie" data-click-menu="entreprises">Entreprises</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/immobilier?r=hauts-de-france" data-head-title-menu="economie" data-click-menu="immobilier">Immobilier</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/medias?r=hauts-de-france" data-head-title-menu="economie" data-click-menu="medias">Médias</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/social?r=hauts-de-france" data-head-title-menu="economie" data-click-menu="social">Social</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/tourisme?r=hauts-de-france" data-head-title-menu="economie" data-click-menu="tourisme">Tourisme</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/transports?r=hauts-de-france" data-head-title-menu="economie" data-click-menu="transports">Transports</a></li><li class="submenu_list--all"><a href="https://france3-regions.francetvinfo.fr/economie?r=hauts-de-france" data-head-title-menu="economie" data-click-menu="economie">Voir toute l&#039;actualité économie</a></li></ul></div><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/50-marques-enseignes-du-nord-du-pas-calais-qui-ont-disparu-841327.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="economie" data-click-menu="50-marques-enseignes-du-nord-du-pas-calais-qui-ont-disparu"><img data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/09/28/sans-titre-12_1-3868528.jpg?itok=CDpjjOtF" src=" " class="lazyload" width="212" height="119" alt="50 marques disparues" /><noscript><img src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/09/28/sans-titre-12_1-3868528.jpg?itok=CDpjjOtF" width="212" height="119" alt="50 marques disparues" /></noscript><p>50 marques ou enseignes du Nord et du Pas-de-Calais qui ont disparu</p></a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/smic-salaire-net-prime-activite-prix-du-gaz-ce-qui-change-au-1er-octobre-1549298.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="economie" data-click-menu="smic-salaire-net-prime-activite-prix-du-gaz-ce-qui-change-au-1er-octobre"><img data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/09/30/maxstockworld351878-3870400.jpg?itok=flBWQ7kE" src=" " class="lazyload" width="212" height="119" alt="bulletin paie" /><noscript><img src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/09/30/maxstockworld351878-3870400.jpg?itok=flBWQ7kE" width="212" height="119" alt="bulletin paie" /></noscript><p>SMIC, salaire net, prime d'activité, prix du gaz... : ce qui change au 1er octobre</p></a></div></div></li><li> <span tabindex="0">FAITS DIVERS</span><div class="submenu submenu_partial"><div class="submenu_block"><ul class="submenu_list "><li> <a href="https://france3-regions.francetvinfo.fr/faits-divers/accident?r=hauts-de-france" data-head-title-menu="faits-divers" data-click-menu="accident">Accident</a></li><li> <a href="https://france3-regions.francetvinfo.fr/faits-divers/disparitions?r=hauts-de-france" data-head-title-menu="faits-divers" data-click-menu="disparitions">Disparitions</a></li><li> <a href="https://france3-regions.francetvinfo.fr/faits-divers/incendie?r=hauts-de-france" data-head-title-menu="faits-divers" data-click-menu="incendie">Incendie</a></li><li class="submenu_list--all"><a href="https://france3-regions.francetvinfo.fr/faits-divers?r=hauts-de-france" data-head-title-menu="faits-divers" data-click-menu="faits-divers">Voir toute l&#039;actualité FAITS DIVERS</a></li></ul></div><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/lens/homme-tue-gendarme-billy-montigny-tensions-entre-gens-du-voyage-forces-ordre-1549106.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="faits-divers" data-click-menu="video-homme-tue-gendarme-fouquieres-lens-tensions-entre-gens-du-voyage-forces-ordre"><img data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/09/28/lill_arra_09_28_11_12-00_01_18_22-3867856.jpg?itok=JdkR577_" src=" " class="lazyload" width="212" height="119" alt="gens billy" /><noscript><img src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/09/28/lill_arra_09_28_11_12-00_01_18_22-3867856.jpg?itok=JdkR577_" width="212" height="119" alt="gens billy" /></noscript><p>VIDÉO. Homme tué par un gendarme à Fouquières-les-Lens : tensions entre gens du voyage et forces de l'ordre</p></a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/video-redoine-faid-images-sa-cache-creil-1551816.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="faits-divers" data-click-menu="video-redoine-faid-images-sa-cache-creil"><img data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/10/03/000_19q3pu-3875956_copie-3876756.jpg?itok=NzgP9i4D" src=" " class="lazyload" width="212" height="119" alt="redoine" /><noscript><img src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/10/03/000_19q3pu-3875956_copie-3876756.jpg?itok=NzgP9i4D" width="212" height="119" alt="redoine" /></noscript><p>VIDEO. Redoine Faïd : les images de sa cache à Creil</p></a></div></div></li><li> <span tabindex="0">POLITIQUE</span><div class="submenu submenu_partial"><div class="submenu_block"><ul class="submenu_list "><li> <a href="https://france3-regions.francetvinfo.fr/politique/elections/legislatives?r=hauts-de-france" data-head-title-menu="politique" data-click-menu="elections-legislatives">élections législatives</a></li><li> <a href="https://france3-regions.francetvinfo.fr/politique/les-mots-politiques?r=hauts-de-france" data-head-title-menu="politique" data-click-menu="mots-politiques">Les mots politiques</a></li><li> <a href="https://france3-regions.francetvinfo.fr/politique/elections/presidentielle?r=hauts-de-france" data-head-title-menu="politique" data-click-menu="election-presidentielle">élection présidentielle</a></li><li> <a href="https://france3-regions.francetvinfo.fr/politique/front-de-gauche?r=hauts-de-france" data-head-title-menu="politique" data-click-menu="front-gauche">Front de gauche</a></li><li> <a href="https://france3-regions.francetvinfo.fr/politique/parti-socialiste?r=hauts-de-france" data-head-title-menu="politique" data-click-menu="parti-socialiste">Parti socialiste</a></li><li> <a href="https://france3-regions.francetvinfo.fr/politique/republique-marche?r=hauts-de-france" data-head-title-menu="politique" data-click-menu="marche">En Marche</a></li><li> <a href="https://france3-regions.francetvinfo.fr/politique/les-republicains?r=hauts-de-france" data-head-title-menu="politique" data-click-menu="ump">UMP</a></li><li> <a href="https://france3-regions.francetvinfo.fr/politique/front-national?r=hauts-de-france" data-head-title-menu="politique" data-click-menu="front-national">Front National</a></li><li class="submenu_list--all"><a href="https://france3-regions.francetvinfo.fr/politique?r=hauts-de-france" data-head-title-menu="politique" data-click-menu="politique">Voir toute l&#039;actualité POLITIQUE</a></li></ul></div><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/oise/compiegne/commemorations-emmanuel-macron-se-rendra-compiegne-10-novembre-au-lieu-du-11-1550122.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="politique" data-click-menu="commemorations-emmanuel-macron-se-rendra-compiegne-10-novembre-au-lieu-du-11"><img data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/09/30/000_u67h2-3870776.jpg?itok=idBI-PVI" src=" " class="lazyload" width="212" height="119" alt="Commémorations : Emmanuel Macron se rendra à Compiègne le 10 novembre au lieu du 11 " /><noscript><img src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/09/30/000_u67h2-3870776.jpg?itok=idBI-PVI" width="212" height="119" alt="Commémorations : Emmanuel Macron se rendra à Compiègne le 10 novembre au lieu du 11 " /></noscript><p>Commémorations : Emmanuel Macron se rendra à Compiègne le 10 novembre au lieu du 11</p></a> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/cinq-conseillers-regionaux-ex-rassemblement-national-se-rangent-derriere-nicolas-dupont-aignan-1551932.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="politique" data-click-menu="cinq-conseillers-regionaux-ex-rassemblement-national-se-rangent-derriere-nicolas-dupont-aignan"><img data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/10/03/nicolas_dupont_aignan-3876238.jpg?itok=JEBLCenp" src=" " class="lazyload" width="212" height="119" alt="Conseillers ralliés à Nicolas Dupont-Aignan" /><noscript><img src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/10/03/nicolas_dupont_aignan-3876238.jpg?itok=JEBLCenp" width="212" height="119" alt="Conseillers ralliés à Nicolas Dupont-Aignan" /></noscript><p>Cinq conseillers régionaux, ex-Rassemblement national, se rangent derrière Nicolas Dupont-Aignan</p></a></div></div></li></ul></div><script type="text/javascript">document.write('<div class=\"fr3-site-search-block header_subContent--search hidden-xs\">  <form action=\"/hauts-de-france/null?callback=__twttr.callbacks.cb0&amp;ids=1047546579606020096&amp;lang=fr&amp;suppress_response_codes=true&amp;theme=light&amp;tz=GMT%2B0200\" method=\"post\" id=\"search-block-form\" accept-charset=\"UTF-8\"><div><div class=\"block-form\">  <div class=\"form-item form-type-textfield form-item-search-block-form\">  <label class=\"element-invisible\" for=\"edit-search-block-form--2\">Rechercher </label> <input title=\"\" placeholder=\"Je recherche dans ma région...\" class=\"autocomplete-redirect form-text form-autocomplete\" type=\"text\" id=\"edit-search-block-form--2\" name=\"search_block_form\" value=\"\" size=\"15\" maxlength=\"128\" /><input type=\"hidden\" id=\"edit-search-block-form--2-autocomplete\" value=\"https://france3-regions.francetvinfo.fr/hauts-de-france/index.php?q=fr3r_tpac/autocomplete/search\" disabled=\"disabled\" class=\"autocomplete\" /></div><button type=\"submit\" data-click-menu=\"recherche\">                <svg xmlns=\"http://www.w3.org/2000/svg\" data-name=\"Calque 1\" viewBox=\"0 0 297.6 304.6\">                  <title>rechercher</title>                  <path d=\"M297.6 290.5l-93-93a117.9 117.9 0 1 0-14.8 13.5l93.7 93.7zM10 117.8a107.8 107.8 0 1 1 107.8 107.8A108 108 0 0 1 10 117.8z\"></path>                </svg>              </button><input type=\"submit\" id=\"edit-submit\" name=\"op\" value=\"Rechercher\" class=\"form-submit\" /><input type=\"hidden\" name=\"form_build_id\" value=\"form-gtFOIUsc65-uLj9LeHABhkPtsuCnfwrFappRNwBR0pM\" /><input type=\"hidden\" name=\"form_id\" value=\"search_block_form\" /></div></div></form></div>');</script></div></div> <nav class="keyword--content" role="navigation"><ul class="keyword--content__ul"><li class="owl-carousel slider-keyword--header"><div class="slider-keyword--header__content"> <a href="https://france3-regions.francetvinfo.fr/faits-divers/evasion-de-redoine-faid?r=hauts-de-france" title="Redoine Faïd" data-head-title-menu="sujets-du-moment" data-click-menu="redoine-faid">Redoine Faïd</a></div><div class="slider-keyword--header__content"> <a href="https://france3-regions.francetvinfo.fr/societe?r=hauts-de-france" title="société" data-head-title-menu="sujets-du-moment" data-click-menu="societe">société</a></div><div class="slider-keyword--header__content"> <a href="https://france3-regions.francetvinfo.fr/sport?r=hauts-de-france" title="sport" data-head-title-menu="sujets-du-moment" data-click-menu="sport">sport</a></div><div class="slider-keyword--header__content"> <a href="https://france3-regions.francetvinfo.fr/culture?r=hauts-de-france" title="culture" data-head-title-menu="sujets-du-moment" data-click-menu="culture">culture</a></div><div class="slider-keyword--header__content"> <a href="https://france3-regions.francetvinfo.fr/decouverte/histoire/premiere-guerre-mondiale/histoires-14-18-il-y-cent-ans?r=hauts-de-france" title="Centenaire 14-18" data-head-title-menu="sujets-du-moment" data-click-menu="centenaire-14-18">Centenaire 14-18</a></div></li></ul></nav></header><div id="fr3-subheader-inner" class="container-fluid no-container-gutter"><div class="hidden-xs hidden-sm"><div class="block-fr3-add"><div id="eShowPubTop"><div class="publicite">publicité</div><div id="dfp_top"></div></div></div></div></div><div class="fr3-newscast-alert container-fluid no-container-gutter" style="display: none;"><div class="container no-container-gutter"><div class="alert-label col-md-3">Direct</div><div class="alert-text col-md-9"><a href="/hauts-de-france/tv/direct" class="link-jt" target="_blank" alt="JT">Voir votre journal régional en direct</a></div></div></div><main> <section class="container"><ol class="breadcrumb hidden-xs text-center m-b-2" vocab="http://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a href="https://france3-regions.francetvinfo.fr/" class="icomoon-home" property="item" typeof="WebPage"></a><meta property="position" content="1" /></li><li property="itemListElement" typeof="ListItem"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/" class="" property="item" typeof="WebPage">Hauts-de-France</a><meta property="position" content="2" /></li></ol><h1 class="title-lg text-center text-medium">Recette. Le velouté de butternut, maïs et jambon fumé</h1> </section> <article itemscope="" itemtype="http://schema.org/Article" id="node-1552576"><meta itemprop="dateCreated" content="2018-10-04T15:53:47+02:00"><meta itemprop="dateModified" content="2018-10-05T08:24:51+02:00"><meta itemprop="datePublished" content="2018-10-05T08:23:55+02:00"> <header class="header-img container force-width"> <figure class="figure-full-width--mobile"> <picture class="force-width"> <source media="(min-width: 62em)" srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/10/04/recette_veloute-3877962.jpg?itok=EriC9_hZ 1x, https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/10/04/recette_veloute-3877962.jpg?itok=EriC9_hZ 2x" /> <source media="(min-width: 48em)" srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_tablet/public/assets/images/2018/10/04/recette_veloute-3877962.jpg?itok=J9KO0zdy 1x, https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_tablet_2x/public/assets/images/2018/10/04/recette_veloute-3877962.jpg?itok=MMVCXxaN 2x" /> <source media="(min-width: 0em)" srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone/public/assets/images/2018/10/04/recette_veloute-3877962.jpg?itok=xFBI8Mrf 1x, https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone_2x/public/assets/images/2018/10/04/recette_veloute-3877962.jpg?itok=lRucFEbA 2x" /> <img class="img-responsive full-width" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/10/04/recette_veloute-3877962.jpg?itok=EriC9_hZ" alt="Le velouté de butternut, maïs et jambon fumé / © France 3 Hauts-de-France" /> </picture> <figcaption class="figcaption-large-img">Le velouté de butternut, maïs et jambon fumé / © France 3 Hauts-de-France</figcaption> </figure> </header><div class="container"><div class="row relative-pos"><div class="social-button-container social-aside"><p class="social-button-count hidden-md-down"> <span class="social-button--number text-medium"></span> <span class="social-button--share">partages</span></p><ul class="social-button-content"><li> <a class="fr3r_fb_link social-content--facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Frecette-veloute-butternut-jambon-fume-1552576.html"> <i class="icomoon-facebook"></i>Partager </a></li><li> <a class="fr3r_twitter_link social-content--twitter" href="https://twitter.com/share?url=https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Frecette-veloute-butternut-jambon-fume-1552576.html&text=Recette. Le velouté de butternut, maïs et jambon fumé - France 3 Hauts-de-France"> <i class="icomoon-twitter"></i>Twitter </a></li><li> <a class="fr3r_google_link social-content--google" href="https://plus.google.com/share?url=https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Frecette-veloute-butternut-jambon-fume-1552576.html"> <i class="icomoon-google"></i>Partager </a></li><li> <a class="social-content--mail" href="mailto:?subject=Recette.%20Le%20velout%C3%A9%20de%20butternut%2C%20ma%C3%AFs%20et%20jambon%20fum%C3%A9%20-%20France%203%20Hauts-de-France&body=Un%20ami%20veut%20partager%20l%27article%20de%20France%203%20Hauts-de-France%20%22Recette.%20Le%20velout%C3%A9%20de%20butternut%2C%20ma%C3%AFs%20et%20jambon%20fum%C3%A9%22%20avec%20vous.%20https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Frecette-veloute-butternut-jambon-fume-1552576.html "> <i class="icomoon-envelope"></i>Envoyer </a></li></ul></div><div class="col-md-offset-2 col-md-8"><div class="text-chapo--content"><div class="text-chapo--text"><p><strong>Toqués de Cuisine ?</strong> C'est par ici, car tous les vendredis, le chef Benjamin Bajeux propose une recette facile ! De quoi réjouir vos papilles et impressionner vos proches. Aujourd'hui, vous dégusterez <strong>un velouté de butternut, maïs et jambon fumé</strong>.<br />Alors, à vos marmites !</p></div><p> <span class="text-chapo--author">Par Elise Benoit</span> <time itemprop="dateCreated" content="2018-10-04T15:53:47+02:00" class="text-chapo--date">Publié le 05/10/2018 à 08:23</time> <time itemprop="dateModified" content="2018-10-05T08:24:51+02:00" class="text-chapo--update">Mis à jour le 05/10/2018 à 08:24</time></p></div></div></div><div class="row"> <section class="col-md-offset-2 col-md-6"><div class="article-style " itemprop="articleBody"><h2>La vidéo de la recette du velouté de&nbsp;butternut, maïs et jambon fumé</h2><div class="article-style--offset offset--full-width figure-full-width--mobile m-b-2 m-t-2"><div class="responsive-16-9"><iframe src="//www.youtube.com/embed/LrJxRolmqnE" width="566" height="326" frameborder="0" allowfullscreen></iframe></div> <span class="figcaption-large-img"> Le velouté de butternut, maïs et jambon fumé<br>Clémence Rousseaux, Emilien Vanrenterghem, Judith Hembert, Vincent Dusausoy </span></div>&nbsp;<h2>Les ingrédients&nbsp;(pour 4 personnes)</h2><ul><li>1 courge&nbsp;butternut</li><li>1 épi de maïs&nbsp;(ou une grosse boite de maïs égoutté)</li><li>200 gr de jambon fumé</li><li>500 ml de crème liquide&nbsp;(ou 250 ml de lait&nbsp;avec 250&nbsp;ml de crème liquide)</li><li>1 échalote</li><li>30 gr de beurre</li><li>20 cl de vin blanc</li><li>2 oignons&nbsp;fanes</li><li>Thym</li><li>Beurre</li><li>Sel</li><li>Poivre</li></ul>&nbsp;<figure class="article-style--offset offset--full-width figure-full-width--mobile m-b-2 m-t-2"> <picture class="force-width"> <source media="(min-width: 62em)" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_list_medium/public/assets/images/2018/10/04/ingredients_veloute-3877980.jpg?itok=MC6mdL0U 1x, https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_list_medium_2x/public/assets/images/2018/10/04/ingredients_veloute-3877980.jpg?itok=xIq7MIgY 2x" /> <source media="(min-width: 48em)" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_tablet/public/assets/images/2018/10/04/ingredients_veloute-3877980.jpg?itok=YzvZcFHT 1x, https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_tablet_2x/public/assets/images/2018/10/04/ingredients_veloute-3877980.jpg?itok=tVrongPY 2x" /> <source media="(min-width: 0em)" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone/public/assets/images/2018/10/04/ingredients_veloute-3877980.jpg?itok=BA7v-GTY 1x, https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone_2x/public/assets/images/2018/10/04/ingredients_veloute-3877980.jpg?itok=ZZDrNkTs 2x" /> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_list_medium/public/assets/images/2018/10/04/ingredients_veloute-3877980.jpg?itok=MC6mdL0U" alt="Les ingrédients du velouté de butternut, maïs et jambon fumé / © France 3 Hauts-de-France" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_list_medium/public/assets/images/2018/10/04/ingredients_veloute-3877980.jpg?itok=MC6mdL0U" alt="Les ingrédients du velouté de butternut, maïs et jambon fumé / © France 3 Hauts-de-France" /></noscript> </picture> <figcaption class="figcaption-large-img">Les ingrédients du velouté de butternut, maïs et jambon fumé / © France 3 Hauts-de-France</figcaption> </figure>&nbsp;<h2>Les grandes étapes de la recette&nbsp;</h2><br /><strong>Première étape, le velouté&nbsp;</strong><br />&nbsp;<ul><li>Couper la courge en dés, émincer l’échalote et émietter la branche de thym.</li><li>Dans une grande poêle haute faire fondre un gros morceau de beurre, ajouter l’échalote émincée, la courge&nbsp;butternut&nbsp;en morceaux, faire revenir quelques minutes.</li><li>Ajouter le thym effeuillé, mélanger.</li><li>Ajouter 20 cl de vin blanc, 500 ml de crème liquide, du sel et du poivre.&nbsp;</li><li>Porter à ébullition pendant 10 minutes puis mixer.</li></ul><br /><u><strong><u>Seconde étape,&nbsp;la poêlée&nbsp;</u></strong></u><ul><li>Découper une épaisse tranche jambon fumé en dés et émincer 2 oignons&nbsp;fanes.</li><li>Égrainer un épi de maïs ayant été ébouillanté pendant 2 heures&nbsp;(ou&nbsp;prendre une grosse boîte de maïs égouttés).</li><li>Dans une grande poêle, faire fondre un gros morceau de beurre, ajouter les oignons fanes émincés, faire revenir en mélangeant le tout.</li><li>Ajouter les dés de jambon fumé, mélanger puis ajouter le maïs.&nbsp;Poivrer&nbsp;(ne pas saler, le jambon fumé étant déjà très salé).</li><li>Laisser cuire cette poêlée trois&nbsp;minutes environ à feu moyen.</li></ul><strong>Dresser vos assiettes en commençant par mettre un peu de&nbsp;poêlée&nbsp;au centre des assiettes creuses et ensuite y verser le velouté tout autour.</strong><br />&nbsp;<figure class="article-style--offset offset--full-width figure-full-width--mobile m-b-2 m-t-2"> <picture class="force-width"> <source media="(min-width: 62em)" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_list_medium/public/assets/images/2018/10/04/etapes_recette_veloute-3878008.jpg?itok=xmVDGFTr 1x, https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_list_medium_2x/public/assets/images/2018/10/04/etapes_recette_veloute-3878008.jpg?itok=dayPjTRo 2x" /> <source media="(min-width: 48em)" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_tablet/public/assets/images/2018/10/04/etapes_recette_veloute-3878008.jpg?itok=Ymwe_Syv 1x, https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_tablet_2x/public/assets/images/2018/10/04/etapes_recette_veloute-3878008.jpg?itok=4KlPwTFI 2x" /> <source media="(min-width: 0em)" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone/public/assets/images/2018/10/04/etapes_recette_veloute-3878008.jpg?itok=__TeqNsr 1x, https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone_2x/public/assets/images/2018/10/04/etapes_recette_veloute-3878008.jpg?itok=4Z3AGlG- 2x" /> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_list_medium/public/assets/images/2018/10/04/etapes_recette_veloute-3878008.jpg?itok=xmVDGFTr" alt="Les grandes étapes du velouté de butternut, maïs et jambon fumé / © France 3 Hauts-de-France" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_list_medium/public/assets/images/2018/10/04/etapes_recette_veloute-3878008.jpg?itok=xmVDGFTr" alt="Les grandes étapes du velouté de butternut, maïs et jambon fumé / © France 3 Hauts-de-France" /></noscript> </picture> <figcaption class="figcaption-large-img">Les grandes étapes du velouté de butternut, maïs et jambon fumé / © France 3 Hauts-de-France</figcaption> </figure>&nbsp;<h2>Imprimer la recette du&nbsp;velouté de butternut, maïs et jambon fumé (<em>en Pdf</em>)</h2><ul class="list-group__more"><li class="list-group__more--list icon-arrow icon-vcenter"> <a class="list-group__more--link text-medium" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/assets/documents/2018/10/04/recette._le_veloute_de_butternut_mais_et_jambon_fume-3878054.pdf" title="La recette du velouté de butternut, maïs et jambon fumé"> <span class="list-right">La recette du velouté de butternut, maïs et jambon fumé</span> </a></li></ul><div class="article-encadrer m-t-2"><p>Benjamin Bajeux, chef du <a href="http://www.facebook.com/balsamiquerestaurant/?ref=br_rs" target="_blank">Balsamique Restaurant</a>, vous indique que "<em>Vous pouvez récupérer les graines de courge, les ébouillanter et les faire rissoler dans du beurre. Les graines seront ainsi grillées et apporteront du croquant au velouté</em>".</p></div></div><ul class="social-button-content hidden-xs hidden-sm m-t-2 m-b-2"><li> <a class="fr3r_fb_link social-content--facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Frecette-veloute-butternut-jambon-fume-1552576.html"> <i class="icomoon-facebook"></i>Partager </a></li><li> <a class="fr3r_twitter_link social-content--twitter" href="https://twitter.com/share?url=https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Frecette-veloute-butternut-jambon-fume-1552576.html&text=Recette. Le velouté de butternut, maïs et jambon fumé - France 3 Hauts-de-France"> <i class="icomoon-twitter"></i>Twitter </a></li><li> <a class="fr3r_google_link social-content--google" href="https://plus.google.com/share?url=https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Frecette-veloute-butternut-jambon-fume-1552576.html"> <i class="icomoon-google"></i>Partager </a></li><li> <a class="social-content--mail" href="mailto:?subject=Recette.%20Le%20velout%C3%A9%20de%20butternut%2C%20ma%C3%AFs%20et%20jambon%20fum%C3%A9%20-%20France%203%20Hauts-de-France&body=Un%20ami%20veut%20partager%20l%27article%20de%20France%203%20Hauts-de-France%20%22Recette.%20Le%20velout%C3%A9%20de%20butternut%2C%20ma%C3%AFs%20et%20jambon%20fum%C3%A9%22%20avec%20vous.%20https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fhauts-de-france%2Frecette-veloute-butternut-jambon-fume-1552576.html "> <i class="icomoon-envelope"></i>Envoyer </a></li></ul><h2 class="text-thin text-uppercase main-title m-t-0 m-b-2">A lire aussi</h2><ul class="list-group__more"><li class="list-group__more--list icon-arrow icon-vcenter"> <a class="list-group__more--link text-medium" href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/recette-duo-saumon-creme-ail-arleux-1537180.html"><div class="list-left hidden-xs"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block_medium/public/assets/images/2018/09/07/duo_de_saumon-3832556.jpg?itok=T783Xddi" alt="RECETTE. Le duo de saumon, crème à l’ail d’Arleux" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block_medium/public/assets/images/2018/09/07/duo_de_saumon-3832556.jpg?itok=T783Xddi" alt="RECETTE. Le duo de saumon, crème à l’ail d’Arleux" /></noscript></div> <span class="list-right">RECETTE. Le duo de saumon, crème à l’ail d’Arleux&nbsp;</span> </a></li><li class="list-group__more--list icon-arrow icon-vcenter"> <a class="list-group__more--link text-medium" href="https://france3-regions.francetvinfo.fr/hauts-de-france/recette-oeufs-cocotte-biere-au-maroilles-1480393.html"><div class="list-left hidden-xs"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block_medium/public/assets/images/2018/05/23/recette_etape_1-3669327.jpg?itok=1NOfke3y" alt="RECETTE. Les oeufs cocotte à la bière et au maroilles" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block_medium/public/assets/images/2018/05/23/recette_etape_1-3669327.jpg?itok=1NOfke3y" alt="RECETTE. Les oeufs cocotte à la bière et au maroilles" /></noscript></div> <span class="list-right">RECETTE. Les oeufs cocotte à la bière et au maroilles&nbsp;</span> </a></li><li class="list-group__more--list icon-arrow icon-vcenter"> <a class="list-group__more--link text-medium" href="https://france3-regions.francetvinfo.fr/hauts-de-france/recette-ch-tis-plats-creme-potiron-chataigne-1362685.html"><div class="list-left hidden-xs"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block_medium/public/assets/images/2017/11/09/plat_marron-3352295.jpg?itok=eNk9C_b8" alt="Recette. Les ch&#039;tis plats, la crème de potiron à la châtaigne" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block_medium/public/assets/images/2017/11/09/plat_marron-3352295.jpg?itok=eNk9C_b8" alt="Recette. Les ch&#039;tis plats, la crème de potiron à la châtaigne" /></noscript></div> <span class="list-right">Recette. Les ch'tis plats, la crème de potiron à la châtaigne&nbsp;</span> </a></li></ul><ul class="tags-button-content m-t-2"><li class="first"><a href="https://france3-regions.francetvinfo.fr/decouverte/gastronomie/cuisine/recettes-du-nord-et-du-pas-de-calais?r=hauts-de-france" class="tags-button-content--link">Recettes des Hauts-de-France</a></li><li><a href="https://france3-regions.francetvinfo.fr/decouverte/gastronomie?r=hauts-de-france" class="tags-button-content--link">gastronomie</a></li><li><a href="https://france3-regions.francetvinfo.fr/decouverte/gastronomie/cuisine?r=hauts-de-france" class="tags-button-content--link">cuisine</a></li><li class="last"><a href="https://france3-regions.francetvinfo.fr/decouverte?r=hauts-de-france" class="tags-button-content--link">découverte</a></li></ul> <!-- OURBRAIN --><div class="container-partenaires"><div class="OUTBRAIN" data-src="https://france3-regions.francetvinfo.fr/hauts-de-france/recette-veloute-butternut-jambon-fume-1552576.html" data-widget-id="AR_2" data-ob-template="france3fr"></div><div class="OUTBRAIN" data-src="https://france3-regions.francetvinfo.fr/hauts-de-france/recette-veloute-butternut-jambon-fume-1552576.html" data-widget-id="AR_3" data-ob-template="france3fr"></div></div> <!-- FIN OURBRAIN --> </section> <aside class="aside-img__content col-md-4"><div class="aside-img__content--pub"><div class="block-fr3-add"><div id="eShowPubMiddle"><div class="publicite">publicité</div><div id="dfp_middle"></div></div></div></div><div class="figure-full-width--mobile m-b-2 m-t-2"><div class="force-width"><div class="bg-color--blue text-white m-t-2 m-b-3 p-t-1 p-b-2"> <img class="center-block m-b-1" style="width:auto" src="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/assets/images/2017/01/31/bloc-jt-12-13.png" alt="12/13" width="80" height="26" border="0" usemap="#JT" data-pin-nopin="true" /><p class="text-center text-light text-md m-t-1 m-b-1 m-l-1 m-r-1"><a class="text-white" href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/jt-1213-nord-pas-de-calais">Nord Pas-de-Calais</a>, <a class="text-white" href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/jt-1213-picardie">Picardie</a></p><div class="border-separator--white"></div><img class="center-block m-t-1 m-b-1" style="width:auto" src="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/assets/images/2017/01/31/bloc-jt-19-20.png" alt="19/20" width="80" height="25" border="0" usemap="#JT" data-pin-nopin="true" /><p class="text-center text-light text-md m-t-1 m-b-1 m-l-1 m-r-1"><a class="text-white" href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/jt-1920-nord-pas-de-calais">Nord Pas-de-Calais</a>, <a class="text-white" href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/jt-1920-picardie">Picardie</a></p><div class="border-separator--white"></div><h2 class="font-weight-normal font-size-2-3 text-uppercase text-center text-light m-t-1 m-b-0">éditions locales</h2><p class="text-center text-light text-md m-t-1 m-b-0 m-l-1 m-r-1"><a class="text-white link-underline-hover" href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/jt-local-1920-cote-d-opale">Côte d'Opale</a></p></div></div></div><div data-time="1538720639" id="fr3r-chartbeat-toppages" class="aside-img__content-chartbeat"><h3 class="text-thin text-uppercase main-title main-title--sm">Les plus chauds</h3> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/elle-achete-plein-packs-eau-auchan-louvroil-ecope-amende-douanes-1552592.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/10/04/maxmatinnews389165-3877998.jpg?itok=6Bc6gxcg" alt="Elle achète plein de packs d&#039;eau à Auchan Louvroil et écope d&#039;une amende par les douanes" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/10/04/maxmatinnews389165-3877998.jpg?itok=6Bc6gxcg" alt="Elle achète plein de packs d&#039;eau à Auchan Louvroil et écope d&#039;une amende par les douanes" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Elle achète plein de packs d'eau à Auchan Louvroil et écope d'une amende par les douanes</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/departement-du-nord-se-fait-soutirer-800-000-euros-escroc-1552350.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/10/04/dept_nord-3877372.jpg?itok=jKOPAXeP" alt="Le département du Nord se fait soutirer 800 000 euros par un escroc" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/10/04/dept_nord-3877372.jpg?itok=jKOPAXeP" alt="Le département du Nord se fait soutirer 800 000 euros par un escroc" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Le département du Nord se fait soutirer 800 000 euros par un escroc</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/douai/douai-sortie-kebab-il-mord-arrache-phalange-homme-lui-voler-son-scooter-1552514.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/10/04/douai_3-3877854.jpg?itok=--TGXfmn" alt="Douai : à la sortie d&#039;un kébab, il mord et arrache la phalange d&#039;un homme pour lui voler son scooter" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/10/04/douai_3-3877854.jpg?itok=--TGXfmn" alt="Douai : à la sortie d&#039;un kébab, il mord et arrache la phalange d&#039;un homme pour lui voler son scooter" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Douai : à la sortie d'un kébab, il mord et arrache la phalange d'un homme pour lui voler son scooter</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/lille/lille-policier-se-suicide-arme-feu-au-commissariat-1552546.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/10/04/maxnewsspecial192655-3877846.jpg?itok=DR3ygQEJ" alt="Lille : un policier se suicide par arme à feu au commissariat" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/10/04/maxnewsspecial192655-3877846.jpg?itok=DR3ygQEJ" alt="Lille : un policier se suicide par arme à feu au commissariat" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Lille : un policier se suicide par arme à feu au commissariat</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/video-redoine-faid-images-sa-cache-creil-1551816.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/10/03/000_19q3pu-3875956_copie-3876756.jpg?itok=1MithJGW" alt="VIDEO. Redoine Faïd : les images de sa cache à Creil" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/10/03/000_19q3pu-3875956_copie-3876756.jpg?itok=1MithJGW" alt="VIDEO. Redoine Faïd : les images de sa cache à Creil" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">VIDEO. Redoine Faïd : les images de sa cache à Creil</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/vous-rendre-bruxelles-voiture-pourrait-desormais-vous-couter-cher-1550454.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/10/01/bruelles_panneau-3871698.jpg?itok=sFwO9sBs" alt="Vous rendre à Bruxelles en voiture pourrait désormais vous coûter cher !" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/10/01/bruelles_panneau-3871698.jpg?itok=sFwO9sBs" alt="Vous rendre à Bruxelles en voiture pourrait désormais vous coûter cher !" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Vous rendre à Bruxelles en voiture pourrait désormais vous coûter cher !</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/rentree-scolaire-voici-calendrier-vacances-2018-2019-1532638.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/08/30/2018_2019-3818534-3819636.jpg?itok=jDfmsS0g" alt="Rentrée scolaire : voici le calendrier des vacances 2018-2019" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/08/30/2018_2019-3818534-3819636.jpg?itok=jDfmsS0g" alt="Rentrée scolaire : voici le calendrier des vacances 2018-2019" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Rentrée scolaire : voici le calendrier des vacances 2018-2019</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/billy-montigny/fouquieres-lens-pere-homme-tue-gendarme-reclame-nouvelles-son-autre-fils-detention-1551428.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/10/02/georges_lenfant-3874832.jpg?itok=0ghDKROA" alt="Fouquières-les-Lens : le père de l&#039;homme tué par un gendarme réclame des nouvelles de son autre fils, en détention" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/10/02/georges_lenfant-3874832.jpg?itok=0ghDKROA" alt="Fouquières-les-Lens : le père de l&#039;homme tué par un gendarme réclame des nouvelles de son autre fils, en détention" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Fouquières-les-Lens : le père de l'homme tué par un gendarme réclame des nouvelles de son autre fils, en détention</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/hauts-de-france/accident-autoroute-humour-vigilance-quand-redoine-faid-passe-quelques-jours-prison-vendin-vieil-1552300.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/10/04/sans-titre-9_1-3877544.jpg?itok=iQQ9ueYr" alt="Accident sur l&#039;autoroute, humour et vigilance : Redoine Faïd a déjà séjourné à la prison de Vendin-le-Vieil en 2016-2017" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2018/10/04/sans-titre-9_1-3877544.jpg?itok=iQQ9ueYr" alt="Accident sur l&#039;autoroute, humour et vigilance : Redoine Faïd a déjà séjourné à la prison de Vendin-le-Vieil en 2016-2017" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Accident sur l'autoroute, humour et vigilance : Redoine Faïd a déjà séjourné à la prison de Vendin-le-Vieil en 2016-2017</figcaption> </figure> </a></div> </aside></div></div> </article></main><h3 class="text-thin text-uppercase main-title--center container">Sur le même sujet</h3><div class="container readmore-column-style slider-damier owl-carousel"> <a class="readmore-column-style--content readmore-column-style--empty" href="https://france3-regions.francetvinfo.fr/hauts-de-france/recette-gateau-aux-noix-aux-poires-1546842.html"><h3 class="readmore-column-style--title text-medium">RECETTE. Le gâteau aux noix et aux poires</h3></a><a class="readmore-column-style--content " href="https://france3-regions.francetvinfo.fr/hauts-de-france/recette-welsh-revisite-1544510.html"><div class="readmore-column-style--img"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2018/09/20/welsh-recette-3854424.jpg?itok=TBxVYW-Z" alt="" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2018/09/20/welsh-recette-3854424.jpg?itok=TBxVYW-Z" alt="" /></noscript></div><h3 class="readmore-column-style--title text-medium">RECETTE. Le welsh revisité</h3></a><a class="readmore-column-style--content readmore-column-style--empty" href="https://france3-regions.francetvinfo.fr/hauts-de-france/recette-mille-feuilles-meringue-aux-fleurs-fruits-rouges-1536200.html"><h3 class="readmore-column-style--title text-medium">Recette : le mille-feuilles meringué aux fleurs et fruits rouges</h3></a></div><section class="bg-color--black p-b-3 " id="block-last-videos"><div class="max-width"><div class="main-video container"><div class="responsive-16-9 figure-full-width--mobile"><iframe src="//www.youtube.com/embed/JgCXU5QDBPo" width="566" height="326" frameborder="0" allowfullscreen></iframe></div><div><h3 class="title-md text-white m-b-1">Le groupe "Sur les Docks"</h3></div></div></div><div class="container m-t-3"><div class="slider-inline slider-inline--black slider-inline--noPadding owl-carousel"> <a class="slider-inline-style--content launch-video" href="" data-aid="2988666" data-type="1"><div class="slider-inline--img icomoon-play4"> <img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_small/public/assets/images/2018/10/04/crevette-3878250.jpg?itok=YPjA3dtp" width="380" height="190" alt="" title="" /></div><p class="slider-inline-style--title">Kamini affronte Nicole</p> </a> <a class="slider-inline-style--content launch-video" href="https://france3-regions.francetvinfo.fr/hauts-de-france/recette-veloute-butternut-jambon-fume-1552576.html" data-aid="2988422" data-type="1"><div class="slider-inline--img icomoon-play4"> <img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_small/public/assets/images/2018/10/04/recette_veloute-3877962.jpg?itok=ePbV_pH2" width="380" height="190" alt="" title="" /></div><p class="slider-inline-style--title">Le velouté de butternut, maïs et jambon fumé</p> </a> <a class="slider-inline-style--content launch-video" href="" data-aid="2987920" data-type="1"><div class="slider-inline--img icomoon-play4"> <img class="img-responsive" src="https://sivideo.webservices.francetelevisions.fr/staticftv/images_pdm_ni/2018-10-04/NI_1298353_1538643234_300.jpg" width="380" height="190" alt="" title="" /></div><p class="slider-inline-style--title">"Menaces en mers du Nord" - extrait</p> </a></div><div class="button-content button-center p-b-0 p-t-0 m-t-3 hidden-xs"> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/videos" class="btn btn-default btn-black-bg text-uppercase font-weight-bold">Toutes les vidéos</a></div></div></section><div class="container"><div class="row"><div class="content-article-top--container col-md-offset-2 col-md-4"><div class="content-article-top"><h2 class="text-thin text-uppercase main-title--center">Les + Lus</h2><div class="view view-bloc-le-plus view-id-bloc_le_plus view-display-id-block_most_viewed_article view-dom-id-487b2ad0b9b4046511ecfe9f4fdfee67"><div class="view-content"><ul class="content-article-top--list"><li class="views-row views-row-1 views-row-odd views-row-first"> <a href="/hauts-de-france/50-marques-enseignes-du-nord-du-pas-calais-qui-ont-disparu-841327.html">50 marques ou enseignes du Nord et du Pas-de-Calais qui ont disparu</a></li><li class="views-row views-row-2 views-row-even"> <a href="/hauts-de-france/somme/lyceens-somme-refusent-etudier-livre-traitant-guerre-algerie-1549318.html">Des lycéens de la Somme refusent d&#039;étudier un livre traitant de la guerre d&#039;Algérie</a></li><li class="views-row views-row-3 views-row-odd"> <a href="/hauts-de-france/vous-rendre-bruxelles-voiture-pourrait-desormais-vous-couter-cher-1550454.html">Vous rendre à Bruxelles en voiture pourrait désormais vous coûter cher !</a></li><li class="views-row views-row-4 views-row-even"> <a href="/hauts-de-france/smic-salaire-net-prime-activite-prix-du-gaz-ce-qui-change-au-1er-octobre-1549298.html">SMIC, salaire net, prime d&#039;activité, prix du gaz... : ce qui change au 1er octobre</a></li><li class="views-row views-row-5 views-row-odd views-row-last"> <a href="/hauts-de-france/pas-calais/lens/homme-tue-gendarme-billy-montigny-tensions-entre-gens-du-voyage-forces-ordre-1549106.html">VIDÉO. Homme tué par un gendarme à Fouquières-les-Lens : tensions entre gens du voyage et forces de l&#039;ordre</a></li></ul></div></div></div></div><div class="col-md-4 m-b-2"><div class="content-article-top"><h2 class="text-thin text-uppercase main-title--center">Les + Partagés</h2><div class="view view-bloc-le-plus view-id-bloc_le_plus view-display-id-block_most_shared_article view-dom-id-044816e9190c61161c5d61c80fd728fd"><div class="view-content"><ul class="content-article-top--list"><li class="views-row views-row-1 views-row-odd views-row-first"> <a href="/hauts-de-france/elle-achete-plein-packs-eau-auchan-louvroil-ecope-amende-douanes-1552592.html">Elle achète plein de packs d&#039;eau à Auchan Louvroil et écope d&#039;une amende par les douanes</a></li><li class="views-row views-row-2 views-row-even"> <a href="/hauts-de-france/pas-calais/lens/homme-tue-gendarme-billy-montigny-tensions-entre-gens-du-voyage-forces-ordre-1549106.html">VIDÉO. Homme tué par un gendarme à Fouquières-les-Lens : tensions entre gens du voyage et forces de l&#039;ordre</a></li><li class="views-row views-row-3 views-row-odd"> <a href="/hauts-de-france/nord-0/valenciennes/anzin-gratuitement-il-agresse-enfant-handicape-4-ans-frappe-sa-mere-fauteuil-roulant-1550378.html">Anzin : gratuitement, il frappe un enfant handicapé de 4 ans et agresse sa mère en fauteuil roulant</a></li><li class="views-row views-row-4 views-row-even"> <a href="/hauts-de-france/vous-rendre-bruxelles-voiture-pourrait-desormais-vous-couter-cher-1550454.html">Vous rendre à Bruxelles en voiture pourrait désormais vous coûter cher !</a></li><li class="views-row views-row-5 views-row-odd views-row-last"> <a href="/hauts-de-france/nord-0/lille/lille-policier-se-suicide-arme-feu-au-commissariat-1552546.html">Lille : un policier se suicide par arme à feu au commissariat</a></li></ul></div></div></div></div></div></div><img src="https://france3-regions.francetvinfo.fr/hauts-de-france/stats/article/1552576" style="position:absolute;"/><footer id="fr3-footer" data-time="1538720696" class="container-fluid no-container-gutter"><div class="fr3-footer-content-top container-fluid"><div class="container"><div class="block-fr3-footer-sections row"><div class="block-footer-section col-sm-4"><div class="header">les indispensables</div><div class="item-list"><ul class="menu"><li class="first leaf menu-mlid-48981"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/services/meteo" title="">Météo</a></li><li class="leaf menu-mlid-49025"><a href="http://france3-regions.francetvinfo.fr/abonnements/" title="">Newsletter</a></li><li class="leaf menu-mlid-33351"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/tv/direct/nord-pas-de-calais" title=""> Direct France 3 Nord-Pas-de-Calais</a></li><li class="leaf menu-mlid-45197"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/tv/direct/picardie" title=""> Direct France 3 Picardie</a></li><li class="leaf menu-mlid-38491"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/videos" title="L&#039;actu de votre région en vidéo">Vidéos</a></li><li class="leaf menu-mlid-8127"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/recevoir-france-3-nord-pas-calais-picardie-1187887.html" title="">Nous recevoir</a></li><li class="leaf menu-mlid-47567"><a href="/hauts-de-france/contactez-nous">Contactez-nous</a></li><li class="leaf menu-mlid-7344"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/partenariats-163921.html" title="">Partenariats France 3 Nord Pas-de-Calais</a></li><li class="leaf menu-mlid-44859"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/nos-partenaires.html" title="">Partenariats France 3 Picardie</a></li><li class="leaf menu-mlid-7189"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/jeux" title="">Vos quiz</a></li><li class="leaf menu-mlid-8235"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/rss" title="">Vos flux RSS</a></li><li class="last leaf menu-mlid-41725"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/plan-de-site.html" title="">Plan du site</a></li></ul></div></div><div class="block-footer-section col-sm-4 hidden-xs"><div class="header">vos émissions régionales</div><div class="item-list"><ul class="menu"><li class="first leaf menu-mlid-47517"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/vous-etes-formidables" title="">Vous êtes formidables</a></li><li class="leaf menu-mlid-47521"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/9h50-matin-hauts-france" title="">9h50 le matin Hauts-de-France</a></li><li class="leaf menu-mlid-47519"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/gens-hauts" title="">Les Gens des Hauts</a></li><li class="leaf menu-mlid-47551"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/45-minutes" title="">&quot;45 minutes&quot;, le talk 100% foot</a></li><li class="leaf menu-mlid-31228"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/les-documentaires-de-france-3-nord-pas-de-calais" title="">Documentaires</a></li><li class="leaf menu-mlid-31238"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/enquetes-de-regions-4" title="">Enquêtes de régions</a></li><li class="leaf menu-mlid-8143"><a href="https://france3-regions.francetvinfo.fr/nord-pas-de-calais/emissions/dimanche-en-politique-nord-pas-de-calais" title="">Dimanche en politique - Nord Pas-de-Calais</a></li><li class="leaf menu-mlid-7328"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/dimanche-en-politique-picardie" title="">Dimanche en politique - Picardie</a></li><li class="leaf menu-mlid-49003"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/ca-roule-cuisine" title="">ça roule en cuisine</a></li><li class="leaf menu-mlid-7330"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/pourquoi-chercher-plus-loin-4" title="">Pourquoi chercher plus loin</a></li><li class="leaf menu-mlid-48129"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/les-documentaires-de-france-3-nord-pas-de-calais" title="">Agenda des sorties en Nord-Pas-de-Calais</a></li><li class="last leaf menu-mlid-48131"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/plein-feu-picardie" title="">Agenda des sorties en Picardie</a></li></ul></div></div><div class="block-footer-section col-sm-4 col-xs-12"><div class="hidden-xs"><div class="header">vos services</div><div class="item-list"><ul class="menu"><li class="first leaf menu-mlid-32006"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/services/meteo" title="">Votre météo</a></li><li class="leaf menu-mlid-32008"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/info-trafic-nord-pas-de-calais.html" title="">Votre info trafic</a></li><li class="leaf menu-mlid-47589"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/jeux" title="">Vos quiz et jeux-concours</a></li><li class="leaf menu-mlid-37661"><a href="https://france3-regions.francetvinfo.fr/2014/03/17/les-regions-france-3-disponibles-sur-mobile-et-tablette-430777.html" title="">Votre appli France 3 Régions</a></li><li class="leaf menu-mlid-32014"><a href="http://france3-regions.francetvinfo.fr/abonnements/" title="">Votre newsletter quotidienne (à 13h)</a></li><li class="leaf menu-mlid-48941"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/nouveau-abonnez-vous-aux-alertes-actu-mail-newsletter-france-3-hauts-france-1367971.html" title="">Alertes actu par mail</a></li><li class="last leaf menu-mlid-32012"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/rss" title="">Vos fils RSS</a></li></ul></div></div><div><div class="fr3-add-newsletter"><div class="block-form"><div class="abonner"><a href="http://www.france3.fr/abonnements/" target="_blank">S&#039;abonner à la newsletter</a><form class="row"><input name="nl-box-type" id="nl-box-type" value="" type="hidden"><input name="nl-box-email" placeholder="Votre adresse email" id="nl-box-email" type="email" class="col-xs-12 col-sm-8"><input type="button" value="S'inscrire" id="nl-box-btn" class="col-xs-12 col-sm-4" /></form></div></div></div></div></div></div></div></div><div class="fr3-footer-content-bottom container-fluid"><div class="container"><div class="fr3-footer-elements"><div class="col-sm-6 hidden-xs logo_regions"><div class="header-logo_content"> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/" title="hauts-de-france" class="header-logo "><div class="header-logo__svg"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 247.96 211.84"><title>France 3 Hauts-de-France</title> <circle cx="39.52" cy="136.5" r="39.52" fill="#0082e6"/> <path d="M199.63 70.41l37.89-46.54V0h-126.8v35.8H179l-37.55 44.38v25.73a57.29 57.29 0 0 1 25.06-6c23.27 0 41.17 16.41 41.17 38.19 0 22.38-19.39 37.89-39.09 37.89-15.81 0-30.13-8.65-38.79-20.89l-28.94 24.17c18.5 20.89 43.26 32.52 69.22 32.52 43.26 0 77.87-29.54 77.87-73.69.05-31.58-19.68-56.65-48.32-67.69z" fill="#232323"/></path> </svg></div><div class="header-logo__name "> hauts-de-france</div> </a></div></div></div></div><div class="fr3-footer-links container"><div class="fr3-footer-links"><div class="item-list"><ul><li class="first">&copy; 2018 France Télévisions</li><li class=" leaf"><a href="/hauts-de-france/mentions-legales.html" title="">Mentions légales</a></li><li class="last leaf-cnil"><span id="gestion-cookie">Gestion cookies</span></li></ul></div></div></div></div></footer>    <script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_1
function advagg_mod_1() {
// Count how many times this function is called.
advagg_mod_1.count = ++advagg_mod_1.count || 1;
try {
if (advagg_mod_1.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__uLUQAN-al3ih9vFVpIpaRRkCYShNeCaaLnsGTf0MaAQ__Gdg2KcS38EdTH0nwRQXEr7gqkCPXBTW1ruqVLB7rrOE__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css", document.getElementById("advagg_loadcss_0"))// Set this to 100 so that this function only runs once.
advagg_mod_1.count = 100;
}
}
catch(e) {
if (advagg_mod_1.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_1, 40);
}
}
}
function advagg_mod_1_check() {
if (window.loadCSS) {
advagg_mod_1();
}
else {
window.setTimeout(advagg_mod_1_check, 40);
}
}
advagg_mod_1_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_2
function advagg_mod_2() {
// Count how many times this function is called.
advagg_mod_2.count = ++advagg_mod_2.count || 1;
try {
if (advagg_mod_2.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__BnOrkIZIzifOmw5N45nZoJ0my4GLOSoUkq5g50SwzZs__zKBM0OVQhJ4iLMEx7UeSOXJGu7zeoxYg9xEZuDIsUa8__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css", document.getElementById("advagg_loadcss_1"), "screen")// Set this to 100 so that this function only runs once.
advagg_mod_2.count = 100;
}
}
catch(e) {
if (advagg_mod_2.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_2, 40);
}
}
}
function advagg_mod_2_check() {
if (window.loadCSS) {
advagg_mod_2();
}
else {
window.setTimeout(advagg_mod_2_check, 40);
}
}
advagg_mod_2_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_3
function advagg_mod_3() {
// Count how many times this function is called.
advagg_mod_3.count = ++advagg_mod_3.count || 1;
try {
if (advagg_mod_3.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__wAjW6hOR2ZDq7LQOX5zaO2Vv-frLv56XdWytQZ0RKeE__FpLJkDMz_i0GbD1f6VU6yX05nFkNiSaMF-VNj_kL7TE__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css", document.getElementById("advagg_loadcss_2"))// Set this to 100 so that this function only runs once.
advagg_mod_3.count = 100;
}
}
catch(e) {
if (advagg_mod_3.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_3, 40);
}
}
}
function advagg_mod_3_check() {
if (window.loadCSS) {
advagg_mod_3();
}
else {
window.setTimeout(advagg_mod_3_check, 40);
}
}
advagg_mod_3_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_4
function advagg_mod_4() {
// Count how many times this function is called.
advagg_mod_4.count = ++advagg_mod_4.count || 1;
try {
if (advagg_mod_4.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__P6IUplZtg49jjx07vmYslkCOrJk37PuZ8DFTyLCIKxA__8WLLw30TFGwdXXi2OebbkVNSWKTWS5dEWLp7rfHtS28__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css", document.getElementById("advagg_loadcss_3"))// Set this to 100 so that this function only runs once.
advagg_mod_4.count = 100;
}
}
catch(e) {
if (advagg_mod_4.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_4, 40);
}
}
}
function advagg_mod_4_check() {
if (window.loadCSS) {
advagg_mod_4();
}
else {
window.setTimeout(advagg_mod_4_check, 40);
}
}
advagg_mod_4_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_5
function advagg_mod_5() {
// Count how many times this function is called.
advagg_mod_5.count = ++advagg_mod_5.count || 1;
try {
if (advagg_mod_5.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__CbLTSjJI1CrThJTdgTm8BeyrVnpeVxm1g9PMkQXvatA__OY4J0tlV0W6hO2eZ6LVuWkFneOGmHuk-TSInuaIpeW8__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css", document.getElementById("advagg_loadcss_4"))// Set this to 100 so that this function only runs once.
advagg_mod_5.count = 100;
}
}
catch(e) {
if (advagg_mod_5.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_5, 40);
}
}
}
function advagg_mod_5_check() {
if (window.loadCSS) {
advagg_mod_5();
}
else {
window.setTimeout(advagg_mod_5_check, 40);
}
}
advagg_mod_5_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_6
function advagg_mod_6() {
// Count how many times this function is called.
advagg_mod_6.count = ++advagg_mod_6.count || 1;
try {
if (advagg_mod_6.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__M8dHY2jtWWCt1pEVN5dQUl9DSAxSooUWTo-uyXJbolA__nC8NrFpakP8jURtszlNxsKBOZx8lUVs6oxi8USlfaYg__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css", document.getElementById("advagg_loadcss_5"))// Set this to 100 so that this function only runs once.
advagg_mod_6.count = 100;
}
}
catch(e) {
if (advagg_mod_6.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_6, 40);
}
}
}
function advagg_mod_6_check() {
if (window.loadCSS) {
advagg_mod_6();
}
else {
window.setTimeout(advagg_mod_6_check, 40);
}
}
advagg_mod_6_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_7
function advagg_mod_7() {
// Count how many times this function is called.
advagg_mod_7.count = ++advagg_mod_7.count || 1;
try {
if (advagg_mod_7.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__NTCeQ3FKrwpqECmG1f6XLl1L43AgTnzfXxCaeIfpBjc__D_EUHDAfEQdxcLiSDY7hREUWkG1Ge56_h2z3Er8V188__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css", document.getElementById("advagg_loadcss_6"))// Set this to 100 so that this function only runs once.
advagg_mod_7.count = 100;
}
}
catch(e) {
if (advagg_mod_7.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_7, 40);
}
}
}
function advagg_mod_7_check() {
if (window.loadCSS) {
advagg_mod_7();
}
else {
window.setTimeout(advagg_mod_7_check, 40);
}
}
advagg_mod_7_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_8
function advagg_mod_8() {
// Count how many times this function is called.
advagg_mod_8.count = ++advagg_mod_8.count || 1;
try {
if (advagg_mod_8.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__DJVWsB9CJVs_1IGdy-_cGuq4r6SVVaWbEnbS1U2p6y4__-VZwo-nOHQ8jOwHBs8iAakXDmGrlSDpOMrchWH61En8__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css", document.getElementById("advagg_loadcss_7"))// Set this to 100 so that this function only runs once.
advagg_mod_8.count = 100;
}
}
catch(e) {
if (advagg_mod_8.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_8, 40);
}
}
}
function advagg_mod_8_check() {
if (window.loadCSS) {
advagg_mod_8();
}
else {
window.setTimeout(advagg_mod_8_check, 40);
}
}
advagg_mod_8_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_9
function advagg_mod_9() {
// Count how many times this function is called.
advagg_mod_9.count = ++advagg_mod_9.count || 1;
try {
if (advagg_mod_9.count <= 40) {
onloadCSS(loadCSS("https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__beLOjpMY0ZwqDr4mNtSBkyzHYh2x5n_dyQkj-4rK7JU__b2rlH-b1gkXJXBrDIbBbfKBHQB_W0vR5oZjxe2onTMk__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css", document.getElementById("advagg_loadcss_8")), function() {window.advagg_mod_loadcss = function() {if (window.jQuery) {if (jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(false);}} else {setTimeout(advagg_mod_loadcss, 100);}};setTimeout(advagg_mod_loadcss, 200);});// Set this to 100 so that this function only runs once.
advagg_mod_9.count = 100;
}
}
catch(e) {
if (advagg_mod_9.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_9, 40);
}
}
}
function advagg_mod_9_check() {
if (window.loadCSS) {
advagg_mod_9();
}
else {
window.setTimeout(advagg_mod_9_check, 40);
}
}
advagg_mod_9_check();
//--><!]]>
</script>    <script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__GGZYAFV0PjdzQz9f7_sae2X6RB71T2IdTQ2iXDY_YzQ__pSJpfoX1hTB7CZe3KSLXW9a_rycYrbOoybY4RVB4XnU__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);}"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__JIy-3lUpq3qC8JjvfOMkqOB8loYzuE93VQgLvC7HpVM__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__GWTa7NLYesfcguUo_DPzIXwWEwgFuvn9N_lJT6Oyqz8__CLWs4neiCbGYPSmYGVgEg9Q_T33vxLMrpKtvpvckuVk__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__Ms7sd8Xv_nT8kDConRC8RpfnWNO7Bwm_37e5hq9bQ9Q___QfHp5nM9ZNaL8s-sdsw9cx4-7j4lnqCztBcERluOMc__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js___QaQPOCxAiLyED4FZtDn2Qf7joI_yJhG_uT78xZU1dQ__mv0fwZf7Wk8vvXj_hTOlUemYbabSyRLSy4bDBySTzqY__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__FoHblWFddQ0arFH-sz2TCbfAk0tSFGBOR1tOD0KyLvw__xCk5T-84-6lyEFIicyOv3LnC3QzR54lPX2UzfX3GJ20__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__WotaYvbBgO25Z_STY31UMlByVyuU6zk-RuBTp_IhWeI__Ws_fSoKLZ3dITkXOe86Mu1PqaFowkV3lnH4Gky23SfQ__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__nbVP01_X4yninD3PeqSPZudT-qCZdIV2WowcY2XTpbA__rbYsEUUJAk88BLW3NPmr0Y_PB0_2T3qfzrPyCsh821c__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__lT-n4k1o7zBoEIPpaVNdg6ehHxc9awDNNMbnNP_uW-Q__3sMUWyetWFYeWq3ja81EdaW6YTMdy6VfCHyYsvI7Xa0__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--// loadCSS
(function(w){
"use strict";
var loadCSS = function( href, before, media ){
// Arguments explained:
// `href` [REQUIRED] is the URL for your CSS file.
// `before` [OPTIONAL] is the element the script should use as a reference for injecting our stylesheet <link> before
// By default, loadCSS attempts to inject the link after the last stylesheet or script in the DOM. However, you might desire a more specific location in your document.
// `media` [OPTIONAL] is the media type or query of the stylesheet. By default it will be 'all'
var doc = w.document;
var ss = doc.createElement( "link" );
var ref;
if( before ){
ref = before;
}
else {
var refs = ( doc.body || doc.getElementsByTagName( "head" )[ 0 ] ).childNodes;
ref = refs[ refs.length - 1];
}var sheets = doc.styleSheets;
ss.rel = "stylesheet";
ss.href = href;
// temporarily set media to something inapplicable to ensure it'll fetch without blocking render
ss.media = "only x";// wait until body is defined before injecting link. This ensures a non-blocking load in IE11.
function ready( cb ){
if( doc.body ){
return cb();
}
setTimeout(function(){
ready( cb );
});
}
// Inject link
// Note: the ternary preserves the existing behavior of "before" argument, but we could choose to change the argument to "after" in a later release and standardize on ref.nextSibling for all refs
// Note: `insertBefore` is used instead of `appendChild`, for safety re: http://www.paulirish.com/2011/surefire-dom-element-insertion/
ready( function(){
ref.parentNode.insertBefore( ss, ( before ? ref : ref.nextSibling ) );
});
// A method (exposed on return object for external use) that mimics onload by polling document.styleSheets until it includes the new sheet.
var onloadcssdefined = function( cb ){
var resolvedHref = ss.href;
var i = sheets.length;
while( i-- ){
if( sheets[ i ].href === resolvedHref ){
return cb();
}
}
setTimeout(function() {
onloadcssdefined( cb );
});
};function loadCB(){
if( ss.addEventListener ){
ss.removeEventListener( "load", loadCB );
}
ss.media = media || "all";
}// once loaded, set link's media back to `all` so that the stylesheet applies once it loads
if( ss.addEventListener ){
ss.addEventListener( "load", loadCB);
}
ss.onloadcssdefined = onloadcssdefined;
onloadcssdefined( loadCB );
return ss;
};
// commonjs
if( typeof exports !== "undefined" ){
exports.loadCSS = loadCSS;
}
else {
w.loadCSS = loadCSS;
}
}( typeof global !== "undefined" ? global : this ));//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--//onloadCSS
function onloadCSS( ss, callback ) {
var called;
function newcb(){
if( !called && callback ){
called = true;
callback.call( ss );
}
}
if( ss.addEventListener ){
ss.addEventListener( "load", newcb );
}
if( ss.attachEvent ){
ss.attachEvent( "onload", newcb );
}// This code is for browsers that don’t support onload
// No support for onload (it'll bind but never fire):
//	* Android 4.3 (Samsung Galaxy S4, Browserstack)
//	* Android 4.2 Browser (Samsung Galaxy SIII Mini GT-I8200L)
//	* Android 2.3 (Pantech Burst P9070)// Weak inference targets Android < 4.4
if( "isApplicationInstalled" in navigator && "onloadcssdefined" in ss ) {
ss.onloadcssdefined( newcb );
}
}//--><!]]>
</script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__y1PHX8eL6cU72UQtQhf4j1FgslcBtHBkiwggtD0xcQE__yXftahxS7R5hSrv9fgiwZcfdWIwqKoQbycP-6HqJxZY__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__I0CDEW0410NlFSH-rPsaakrnVrTTbgSTaDcbyemYeFU__c1mpcjz0kb6rB2rd_8PlNdzmTreWT6Fn5K1mV_T8yhY__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__-X08X1jXiNyFfzaPktqYFH2HjorShYSSdVBGNmscakQ__B7ONM4Flpqmr3q5OcCoyXiocOL7K3bi8mpLJGT1qYHY__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js" defer="defer"></script><script type="text/javascript" src="https://staticftv-a.akamaihd.net/player/bootstrap/bootstrap.min.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__v8B-H6rVEkjsv5sb8gDOdQzjwwbM14-_lVnPdSYvD-4__5q6w8J347FfeE8qVADc3ixkSZ5hSPPt2HGrv1BRhGlY__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__XI8UMCTz9Qm8_ZbjaOS_uVXZBDF1T6aQvisF9hnLaBY__CtOo_r_905DrRSJPuKAYQIQnq7H4OrkNKRrSptTn12g__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js" defer="defer"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = "https://france3-regions.francetvinfo.fr/abonnements";
//--><!]]>
</script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__sHw3GGhDHezzlYWo-kRDJckDObv0YYFgdvBEpaKG0Qo__T-RzVtL2YYWyACDp_byP_7LWRl5OELvazgGSAOdtszY__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__0XOr23_EKRbzs9mLhdghfqrCFnXnGcF8nofn5LTILvo__cOeAvQHHhPwPgCNI6YR8XJb61BUZO8H6yQZwJ-gWIbU__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__4UGP8pWKqePh18Su5S642CssTVyAOMnfbJ9swIJeHbs__C4Zj2fCcSzmm0QkHaGA5d-oFZhwD4ZbK6RHkCd5RPLw__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__vlM7IxdOVJjubhhGu073DYtD7eqtXrRzMAmAEsNs1-Y__ZVVlp8aU746Y6D7lgaYb8LA-9yFuiegtc1F-NWxAUR4__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__aWw7hMAotGv_BCp8UuHN8vv_fhfv8KcfT7qE7A45FqQ__SLGhBUUnzSaNNM3OEr0oR6RN6v9QozYMZ15Q7tM7GT8__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js" defer="defer"></script><script type="text/javascript" defer="defer" src="https://www.francetvinfo.fr/skin/1.2.451/www/js/externe/dist/metanav-responsive.min.js"></script><script type="text/javascript">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</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// TMS.
(function (a, b, c, d) {
a = '//tags.tiqcdn.com/utag/francetv/ftv-regions/prod/utag.js';
b = document;
c = 'script';
d = b.createElement(c);
d.src = a;
d.type = 'text/java' + c;
d.async = true;
a = b.getElementsByTagName(c)[0];
a.parentNode.insertBefore(d, a);
})();
//--><!]]>
</script><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__Vj3apm1uEzOFDJsB2l9xvYDKrcAt_9nynb826NFJ94o__iLowgoIAqkpojFzYslpkpop-kMWM6lwLc2TycRhZqE4__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/hauts-de-france\/","pathPrefix":"","ajaxPageState":{"theme":"fr3r_responsive","theme_token":"nMl16sce40Ov71dFgVpVWFZPBhglkoPv7CvwfIdxNuw","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"sites\/regions_france3\/themes\/fr3r_responsive\/css\/external\/main.css":1,"sites\/all\/modules\/contrib\/cache_consistent\/css\/cache_consistent.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/asset\/css\/assets.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/custom\/ftv_evolutive_cache_control\/css\/ftv_evolutive_cache_control.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"0":1},"js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/bootstrap.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/owl.carousel.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/picturefill.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/modernizr-2.8.3.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/svg4everybody.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/main.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/header.js":1,"public:\/\/languages\/fr_fIytK32PDdeL9hYMnmIdnXuVxcSD55hdIvve8rxNKgY.js":1,"sites\/all\/modules\/custom\/fr3r_site\/scripts\/fr3r_site.alert.js":1,"sites\/all\/modules\/custom\/emvideo_fr3direct\/player.js":1,"https:\/\/staticftv-a.akamaihd.net\/player\/bootstrap\/bootstrap.min.js":1,"sites\/all\/modules\/custom\/dmcloud\/dmcloudlect.js":1,"sites\/all\/modules\/custom\/fr3r_page_videos\/scripts\/fr3r_page_videos.js":1,"sites\/all\/modules\/custom\/fr3r_newsletter_text\/scripts\/newsletter_inscription.js":1,"misc\/autocomplete.js":1,"sites\/all\/modules\/custom\/fr3r_site\/search-handler.js":1,"sites\/all\/modules\/custom\/fr3r_site\/jquery.serverdate.js":1,"sites\/all\/modules\/custom\/fr3r_panes\/plugins\/content_types\/newscast_alert\/newscast_alert.js":1,"sites\/all\/modules\/custom\/fr3r_tpac\/fr3r_tpac.js":1,"https:\/\/www.francetvinfo.fr\/skin\/1.2.451\/www\/js\/externe\/dist\/metanav-responsive.min.js":1,"https:\/\/widgets.outbrain.com\/outbrain.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/libs\/bootstrap-toolkit.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/responsive_menu.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/scripts.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/jquery.lazyloadxt.min.js":1}},"fr3Mobile":{"expireHours":24,"commonCookieDomain":".francetvinfo.fr","activateSwap":1},"fr3rSite":{"alert_path":"https:\/\/france3-regions.francetvinfo.fr\/hauts-de-france\/bandeau-alert"},"fr3rNewscastAlert":{"hasLocales":true,"locales":{"newscast_alert":"Regardez en direct votre journal r\u00e9gional et les \u00e9ditions locales de Lille ou Boulogne-sur-Mer","videos":{"SIM_boulogne":{"label":"19\/20 Edition C\u00f4te d\u0027Opale en direct","start_time":"19:00","end_time":"19:30","pdm":"jt_local_19_20_cote_d_opale"}}},"key":-1},"base_url":"https:\/\/france3-regions.francetvinfo.fr\/hauts-de-france","fr3rTpacSettings":{"maxitems":"10","acurl":"\/sites\/regions_france3\/files\/autocomplete\/hauts_de_france_france3_fr_terms_emissions_list.json"},"fr3rTpac":{"look_up_length":{"edit-search-block-form--2":3}},"urlIsAjaxTrusted":{"\/hauts-de-france\/null?callback=__twttr.callbacks.cb0\u0026ids=1047546579606020096\u0026lang=fr\u0026suppress_response_codes=true\u0026theme=light\u0026tz=GMT%2B0200":true}});
//--><!]]>
</script>  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46da51d0bc","applicationID":"70425566","transactionName":"Y1wDYEYEDUIHUkMPX1oWIFdADAxfSVdFVUJrSghAUToNXgJU","queueTime":0,"applicationTime":816,"atts":"TxsAFg4eHkw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
