<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#" class="no-js">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <title>Amiens : le jeune homme accusé de se masturber parc Saint-Pierre comparaîtra le 7 mai - France 3 Hauts-de-France</title>
    <meta http-equiv="X-UA-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <link rel="manifest" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/themes/fr3r_responsive/manifest.json">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="apple-mobile-web-app-title" content="Amiens : le jeune homme accusé de se masturber parc Saint-Pierre comparaîtra le 7 mai - France 3 Hauts-de-France">

    <link rel="apple-touch-icon" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/themes/fr3r_responsive/images/icons/apple-touch-icon.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/themes/fr3r_responsive/images/icons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/themes/fr3r_responsive/images/icons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/themes/fr3r_responsive/images/icons/apple-touch-icon-144x144.png" />

    <meta name="msapplication-TileImage" content="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/themes/fr3r_responsive/images/icons/apple-touch-icon-144x144.png">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="theme-color" content="#0082E6">

    <!--[if IE]><![endif]--><link rel="dns-prefetch" href="//widgets.outbrain.com" /><link rel="preconnect" href="//widgets.outbrain.com" /><link rel="dns-prefetch" href="//staticftv-a.akamaihd.net" /><link rel="preconnect" href="//staticftv-a.akamaihd.net" /><link rel="dns-prefetch" href="//www.francetvinfo.fr" /><link rel="preconnect" href="//www.francetvinfo.fr" /><link rel="preconnect" href="//languages" /><link rel="dns-prefetch" href="//languages" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><meta name="description" content="Un jeune homme était mis en cause sur les réseaux sociaux depuis quelques jours, accusé de se masturber à travers son pantalon au Parc Saint-Pierre, à Amiens. Il a été déféré devant le parquet et comparaîtra le 7 mai pour corruption de mineurs et outrages sexistes." /><link rel="canonical" href="https://france3-regions.francetvinfo.fr/hauts-de-france/somme/amiens/amiens-jeune-homme-accuse-se-masturber-parc-saint-pierre-comparaitra-7-mai-1650972.html" /><link rel="shortlink" href="https://france3-regions.francetvinfo.fr/hauts-de-france/somme/amiens/amiens-jeune-homme-accuse-se-masturber-parc-saint-pierre-comparaitra-7-mai-1650972.html" /><meta name="archimade_idsite" content="80" /><meta name="archimade_token" content="regions" /><link rel="amphtml" href="https://france3-regions.francetvinfo.fr/hauts-de-france/somme/amiens/amiens-jeune-homme-accuse-se-masturber-parc-saint-pierre-comparaitra-7-mai-1650972.amp" /><script type="text/javascript" src="https://x9vql09shn.kameleoon.eu/kameleoon.js" async=""></script><meta name="apple-itunes-app" content="app-id=836570406" /><link rel="preload" as="script" href="https://x9vql09shn.kameleoon.eu/kameleoon.js" /><script type="text/javascript">
var kameleoonIframeURL = "https://france3-regions.francetvinfo.fr/hauts-de-france/kameleoon";
var kameleoonIframeOrigin = "https://france3-regions.francetvinfo.fr/hauts-de-france";
var kameleoonStartLoadTime = new Date().getTime();
var kameleoonLoadingTimeout = 1000;
var kameleoonLightIframe = false;
if (!document.getElementById("kameleoonLoadingStyleSheet") && !window.kameleoonDisplayPageTimeOut)
{
var kameleoonS = document.getElementsByTagName("script")[0];
var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
var kameleoonStn = document.createElement("style");
kameleoonStn.type = "text/css";
kameleoonStn.id = "kameleoonLoadingStyleSheet";
if (kameleoonStn.styleSheet)
{
kameleoonStn.styleSheet.cssText = kameleoonCc;
}
else
{
kameleoonStn.appendChild(document.createTextNode(kameleoonCc));
}
kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
window.kameleoonDisplayPage = function()
{
if (kameleoonStn.parentNode)
{
kameleoonStn.parentNode.removeChild(kameleoonStn);
}
};
window.setTimeout(function() {}, 25);
window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);
}
if (location.href.indexOf(kameleoonIframeOrigin) == -1)
{
kameleoonLightIframe = true;
var kameleoonProcessMessageEvent = function(event)
{
if (kameleoonIframeOrigin == event.origin)
{
window.removeEventListener("message", kameleoonProcessMessageEvent);
window.kameleoonExternalIFrameLoaded = true;
if (window.Kameleoon)
{
eval(event.data);
Kameleoon.Analyst.load();
}
else
{
window.kameleoonExternalIFrameLoadedData = event.data;
}
}
};
if (window.addEventListener)
{
window.addEventListener("message", kameleoonProcessMessageEvent, false);
}
var iframeNode = document.createElement("iframe");
iframeNode.src = kameleoonIframeURL;
iframeNode.id = "kameleoonExternalIframe";
iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
document.head.appendChild(iframeNode);
}</script><meta name="google-play-app" content="app-id=fr.francetv.regions" /><link rel="shortcut icon" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/themes/fr3r/favicon.ico" type="image/vnd.microsoft.icon" /><meta property="og:site_name" content="France 3 Hauts-de-France" /><meta property="og:type" content="article" /><meta property="og:url" content="https://france3-regions.francetvinfo.fr/hauts-de-france/somme/amiens/amiens-jeune-homme-accuse-se-masturber-parc-saint-pierre-comparaitra-7-mai-1650972.html" /><meta property="og:title" content="Amiens : le jeune homme accusé de se masturber parc Saint-Pierre comparaîtra le 7 mai" /><meta property="og:description" content="Un jeune homme était mis en cause sur les réseaux sociaux depuis quelques jours, accusé de se masturber à travers son pantalon au Parc Saint-Pierre, à Amiens. Il a été déféré devant le parquet et comparaîtra le 7 mai pour corruption de mineurs et outrages sexistes." /><meta property="og:image" content="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2019/04/05/13912474_527881570746205_2252962011185665151_n-3759519-4175482.jpg?itok=vocUe8_n" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="France 3 Hauts-de-France" /><meta name="twitter:site:id" content="@France3tv" /><meta name="twitter:url" content="https://france3-regions.francetvinfo.fr/hauts-de-france/somme/amiens/amiens-jeune-homme-accuse-se-masturber-parc-saint-pierre-comparaitra-7-mai-1650972.html" /><meta name="twitter:title" content="Amiens : le jeune homme accusé de se masturber parc Saint-Pierre comparaîtra le 7 mai - - France 3 Hauts-de-France" /><meta name="twitter:description" content="Un jeune homme était mis en cause sur les réseaux sociaux depuis quelques jours, accusé de se masturber à travers son pantalon au Parc Saint-Pierre, à Amiens. Il a été déféré devant le parquet et comparaîtra le 7 mai pour corruption de mineurs et outrages sexistes." /><meta name="twitter:image:src" content="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2019/04/05/13912474_527881570746205_2252962011185665151_n-3759519-4175482.jpg?itok=vocUe8_n" /><meta property="fb:pages" content="139403099438520" /><meta property="fb:pages" content="177454712310366" />    <meta name="google-site-verification" content="fJwPWA_m-bcbRdomBMI3i2Zhxi2MfgVv9oqyc03gg3E" />    <noscript id="advagg_loadcss_0"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__uLUQAN-al3ih9vFVpIpaRRkCYShNeCaaLnsGTf0MaAQ__Gdg2KcS38EdTH0nwRQXEr7gqkCPXBTW1ruqVLB7rrOE__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css" media="all" /></noscript><noscript id="advagg_loadcss_1"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__BnOrkIZIzifOmw5N45nZoJ0my4GLOSoUkq5g50SwzZs__DKqFAV3Pei9Bm3u58y-fIGcb-JOFxZqMf8ebsbZ1B0s__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css" media="screen" /></noscript><noscript id="advagg_loadcss_2"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__wAjW6hOR2ZDq7LQOX5zaO2Vv-frLv56XdWytQZ0RKeE__FpLJkDMz_i0GbD1f6VU6yX05nFkNiSaMF-VNj_kL7TE__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css" media="all" /></noscript><noscript id="advagg_loadcss_3"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__P6IUplZtg49jjx07vmYslkCOrJk37PuZ8DFTyLCIKxA__8WLLw30TFGwdXXi2OebbkVNSWKTWS5dEWLp7rfHtS28__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css" media="all" /></noscript><noscript id="advagg_loadcss_4"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__CbLTSjJI1CrThJTdgTm8BeyrVnpeVxm1g9PMkQXvatA__OY4J0tlV0W6hO2eZ6LVuWkFneOGmHuk-TSInuaIpeW8__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css" media="all" /></noscript><noscript id="advagg_loadcss_5"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__IND9Ea9cZJoyPbSkNshnqYv4c5MRWiCE06f8uY8qHPM__P6MQmonPAG9EwAkymq3qjeHUqjIQEfCps7JxljLqlUY__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css" media="all" /></noscript><noscript id="advagg_loadcss_6"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__vJzQjIY4yJOczn-Q0cD6Pl4W6AAp1p62jx_mSoYA5pg___NEO2YIlj6a7kb9xD6mdXrnKV9880NULPVZPkxBKc7Q__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css" media="all" /></noscript><noscript id="advagg_loadcss_7"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__tIwHZ7RuMTejOowM5zvfGIxOV2xA2ishR2MB86c29dw__TH8e1oUvxTeVrKW5PMavIONSp9pqJHsUEQMv1y6DCJ4__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css" media="all" /></noscript><noscript id="advagg_loadcss_8"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__gfZcxRksfIZrRRZtPuhFuDW-bIngKfO3OKWiO5CFYQo__gvivaZkfIlBuQ51V6nKJbHx5w9h0OdQd1dL2LFS_Oes__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css" media="all" /></noscript><noscript id="advagg_loadcss_9"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__NTCeQ3FKrwpqECmG1f6XLl1L43AgTnzfXxCaeIfpBjc__D_EUHDAfEQdxcLiSDY7hREUWkG1Ge56_h2z3Er8V188__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css" media="all" /></noscript><noscript id="advagg_loadcss_10"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__x94EuVEyZh7cUrns7OGNLJ0OujOdupMP3bAbP2D6ViM__SqhNZMPOmzQ848iXIsSKjwHBBy-40XhUw7V-jcURXEw__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css" media="all" /></noscript><style type="text/css" media="all">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</style>          <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":"https:\/\/france3-regions.francetvinfo.fr\/hauts-de-france\/somme\/amiens\/amiens-jeune-homme-accuse-se-masturber-parc-saint-pierre-comparaitra-7-mai-1650972.html","headline":"Amiens : le jeune homme accus\u00e9 de se masturber parc Saint-Pierre compara\u00eetra le 7 mai","datePublished":"2019-04-05T16:05:38+02:00","dateModified":"2019-04-05T16:05:38+02:00","image":{"@type":"ImageObject","url":"https:\/\/france3-regions.francetvinfo.fr\/hauts-de-france\/sites\/regions_france3\/files\/styles\/top_big\/public\/assets\/images\/2019\/04\/05\/13912474_527881570746205_2252962011185665151_n-3759519-4175482.jpg?itok=vocUe8_n","width":960,"height":540},"publisher":{"@type":"Organization","name":"France 3 Hauts-de-France","logo":{"@type":"ImageObject","url":"https:\/\/france3-regions.francetvinfo.fr\/hauts-de-france\/sites\/regions_france3\/themes\/fr3r_responsive\/logo.png","width":"48","height":"75"}},"author":{"@type":"Organization","name":"France 3 Hauts-de-France"}}</script>
      </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1650972 node-type-article domain-hauts-de-france-france3-fr page-body-content-border page-taxonomy-term-249 m-t-0 p-t-0" >
        <div id="fb-root"></div><header id="fr3-header" class="header_container" data-time="1554473144"><div class="header_content--bg"><div class="header_content"><div id="cloned-menu" class="r_cloned-navigation" role="navigation" aria-hidden="true"> <section class="burger_list-region"><script type="text/javascript">document.write('<div class=\"item-list\"><ul class=\"switch-region\"><li class=\"first\"><a href=\"https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/\">Auvergne-Rhône-Alpes</a></li><li><a href=\"https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/\">Bourgogne-Franche-Comté</a></li><li><a href=\"https://france3-regions.francetvinfo.fr/bretagne/\">Bretagne</a></li><li><a href=\"https://france3-regions.francetvinfo.fr/centre-val-de-loire/\">Centre-Val de Loire</a></li><li><a href=\"https://france3-regions.francetvinfo.fr/corse/\">Corse ViaStella</a></li><li><a href=\"https://france3-regions.francetvinfo.fr/grand-est/\">Grand Est</a></li><li><a href=\"https://france3-regions.francetvinfo.fr/normandie/\">Normandie</a></li><li><a href=\"https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/\">Nouvelle-Aquitaine</a></li><li><a href=\"https://france3-regions.francetvinfo.fr/occitanie/\">Occitanie</a></li><li><a href=\"https://france3-regions.francetvinfo.fr/paris-ile-de-france/\">Paris Ile-de-France</a></li><li><a href=\"https://france3-regions.francetvinfo.fr/pays-de-la-loire/\">Pays de la Loire</a></li><li><a href=\"https://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/\">Provence-Alpes-Côte d&#039;Azur</a></li><li class=\"last\"><a href=\"https://france3-regions.francetvinfo.fr/\">toute la France</a></li></ul></div>');</script></section><div class="burger-head_content"> <span class="icon-region" data-click-menu-burger="selectionner-ma-region"> <svg class="list-region--more" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><title>Changer de région</title> <path d="M24.318 14.4h-6.72v-6.72c0-0.883-0.715-0.96-1.6-0.96-0.883 0-1.6 0.075-1.6 0.96v6.72h-6.718c-0.885 0-0.96 0.717-0.96 1.6s0.075 1.6 0.96 1.6h6.718v6.72c0 0.883 0.717 0.96 1.6 0.96 0.885 0 1.6-0.077 1.6-0.96v-6.72h6.72c0.885 0 0.962-0.717 0.962-1.6s-0.077-1.6-0.962-1.6z"></path> </svg> <svg class="list-region--less" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><title>Cacher les régions</title> <path d="M24.318 14.4h-16.638c-0.885 0-0.96 0.717-0.96 1.6s0.075 1.6 0.96 1.6h16.638c0.885 0 0.962-0.717 0.962-1.6s-0.077-1.6-0.962-1.6z"></path> </svg> </span><div class="burger-head--region" data-click-menu-burger="selectionner-ma-region"> <span>ma région</span><h2>Hauts-de-France</h2></div> <button class="r_navigation__title--burger icon-close" data-click-menu-burger="fermeture-menu"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Fermer</title> <path d="M13.4 12l5.3-5.3c.4-.4.4-1 0-1.4s-1-.4-1.4 0L12 10.6 6.7 5.3c-.4-.4-1-.4-1.4 0s-.4 1 0 1.4l5.3 5.3-5.3 5.3a1 1 0 0 0 0 1.4c.2.2.4.3.7.3s.5-.1.7-.3l5.3-5.3 5.3 5.3c.2.2.5.3.7.3s.5-.1.7-.3c.4-.4.4-1 0-1.4L13.4 12z"/> </svg> </button></div><div class="list_container"> <section id ="burger-head_section--content" class="burger-head_section"><ul class="burger-head_icones--list"><li class="burger-head_icones--une"> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/" data-click-menu-burger="a-la-une"><svg><use xlink:href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/themes/fr3r_responsive/css/img/svg/sprite.svg#home"></use></svg> à la une</a></li><li class="burger-head_icones--direct"> <a href="/hauts-de-france/tv/direct/nord-pas-de-calais" target="_blank" data-click-menu-burger="direct-tv"><svg><use xlink:href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/themes/fr3r_responsive/css/img/svg/sprite.svg#direct"></use></svg> direct tv</a></li><li class="burger-head_icones--replay"> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions" data-click-menu-burger="replay"><svg><use xlink:href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/themes/fr3r_responsive/css/img/svg/sprite.svg#replay"></use></svg>replay</a></li><li class="burger-head_icones--meteo"> <a href="https://france3-regions.francetvinfo.fr/meteo?r=hauts-de-france" data-click-menu-burger="meteo"><svg><use xlink:href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/themes/fr3r_responsive/css/img/svg/sprite.svg#meteo"></use></svg>Météo</a></li><li class="burger-head_icones--trafic"> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/info-trafic-nord-pas-de-calais.html" data-click-menu-burger="info-trafic"><svg><use xlink:href="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/themes/fr3r_responsive/css/img/svg/sprite.svg#trafic"></use></svg>Info trafic</a></li></ul> </section> <section id ="burger-head_section--villes" class="burger-head_section"><h3 class="burger-head--title"> <span>grandes villes</span></h3><ul class="burger-head_section--list"><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/somme/amiens" class="1778" data-head-title-menu-burger="grandes-villes" data-click-menu-burger="amiens"><span>Amiens</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/lille" class="4537" data-head-title-menu-burger="grandes-villes" data-click-menu-burger="lille"><span>Lille</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/arras" class="5060" data-head-title-menu-burger="grandes-villes" data-click-menu-burger="arras"><span>Arras</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/oise/beauvais" class="1790" data-head-title-menu-burger="grandes-villes" data-click-menu-burger="beauvais"><span>Beauvais</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/aisne/laon" class="1788" data-head-title-menu-burger="grandes-villes" data-click-menu-burger="laon"><span>Laon</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/lens" class="5041" data-head-title-menu-burger="grandes-villes" data-click-menu-burger="lens"><span>Lens</span></a></li></ul> </section> <section id ="burger-head_section--departements" class="burger-head_section"><h3 class="burger-head--title"> <span>départements</span></h3><ul class="burger-head_section--list"><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/aisne" class="1776" data-head-title-menu-burger="departements" data-click-menu-burger="aisne"><span>Aisne</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0" class="4347" data-head-title-menu-burger="departements" data-click-menu-burger="nord"><span>Nord</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/oise" class="1774" data-head-title-menu-burger="departements" data-click-menu-burger="oise"><span>Oise</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais" class="4351" data-head-title-menu-burger="departements" data-click-menu-burger="pas-calais"><span>Pas-de-Calais</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/somme" class="1772" data-head-title-menu-burger="departements" data-click-menu-burger="somme"><span>Somme</span></a></li></ul> </section> <section id ="burger-head_section--thematics" class="burger-head_section"><h3 class="burger-head--title"> <span>thématiques</span></h3><ul class="list_container--list"><script type="text/javascript">document.write('  <li>    <a href=\"https://france3-regions.francetvinfo.fr/meteo?r=hauts-de-france\" class=\"461\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"meteo\"><span>MÉTÉO</span><span class=\"icomoon-arrow-down7\"></span></a>          <ul>                <li><a href=\"https://france3-regions.francetvinfo.fr/meteo/intemperies?r=hauts-de-france\" class=\"365\" data-list-title-container-menu-burger=\"meteo\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"intemperies\">Intempéries</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/nord-pas-de-calais/services/meteo\" class=\"\" data-list-title-container-menu-burger=\"meteo\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"previsions\">Prévisions</a></li>            </ul>      </li>');</script><script type="text/javascript">document.write('  <li>    <a href=\"https://france3-regions.francetvinfo.fr/vos-rendez-vous?r=hauts-de-france\" class=\"4373\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"vos-rendez-vous\"><span>VOS RENDEZ-VOUS</span><span class=\"icomoon-arrow-down7\"></span></a>          <ul>                <li><a href=\"https://france3-regions.francetvinfo.fr/decouverte/gastronomie/cuisine/recettes-du-nord-et-du-pas-de-calais?r=hauts-de-france\" class=\"6095\" data-list-title-container-menu-burger=\"vos-rendez-vous\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"recettes-hauts-france\">Recettes des Hauts-de-France</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/vos-rendez-vous/antenne?r=hauts-de-france\" class=\"2925\" data-list-title-container-menu-burger=\"vos-rendez-vous\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"antenne\">à l\'antenne</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/vos-rendez-vous/enquetes?r=hauts-de-france\" class=\"7009\" data-list-title-container-menu-burger=\"vos-rendez-vous\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"enquetes\">Enquêtes</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/vous-etes-formidables\" class=\"\" data-list-title-container-menu-burger=\"vos-rendez-vous\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"vous-etes-formidables\">Vous êtes formidables</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/9h50-matin-hauts-france\" class=\"\" data-list-title-container-menu-burger=\"vos-rendez-vous\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"ensemble-c-est-mieux\">Ensemble c\'est mieux !</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/societe/haut-parleurs?r=hauts-de-france\" class=\"7165\" data-list-title-container-menu-burger=\"vos-rendez-vous\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"haut-parleurs\">Les Haut-Parleurs</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/culture/musique/prise-son?r=hauts-de-france\" class=\"7101\" data-list-title-container-menu-burger=\"vos-rendez-vous\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"prise-son\">Prise de son</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/vos-rendez-vous/sequence-du-filmeur?r=hauts-de-france\" class=\"\" data-list-title-container-menu-burger=\"vos-rendez-vous\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"sequence-du-filmeur\">La séquence du filmeur</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/culture/chicons?r=hauts-de-france\" class=\"\" data-list-title-container-menu-burger=\"vos-rendez-vous\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"chicons\">Les Chicons</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/vos-rendez-vous/grands-formats?r=hauts-de-france\" class=\"2731\" data-list-title-container-menu-burger=\"vos-rendez-vous\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"grands-formats\">Grands formats</a></li>            </ul>      </li>');</script><script type="text/javascript">document.write('  <li>    <a href=\"https://france3-regions.francetvinfo.fr/sport?r=hauts-de-france\" class=\"637\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"sport\"><span>SPORT</span><span class=\"icomoon-arrow-down7\"></span></a>          <ul>                <li><a href=\"https://france3-regions.francetvinfo.fr/sport/auto-moto/enduropale-du-touquet?r=hauts-de-france\" class=\"2005\" data-list-title-container-menu-burger=\"sport\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"enduropale-du-touquet\">Enduropale du Touquet</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/sport/football?r=hauts-de-france\" class=\"295\" data-list-title-container-menu-burger=\"sport\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"football\">Football</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/sport/football/amiens-sc?r=hauts-de-france\" class=\"79\" data-list-title-container-menu-burger=\"sport\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"amiens-sc\">Amiens SC</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/sport/football/losc?r=hauts-de-france\" class=\"1979\" data-list-title-container-menu-burger=\"sport\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"losc\">LOSC</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/sport/football/rc-lens?r=hauts-de-france\" class=\"569\" data-list-title-container-menu-burger=\"sport\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"rc-lens\">RC Lens</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/sport/football/vafc?r=hauts-de-france\" class=\"1981\" data-list-title-container-menu-burger=\"sport\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"vafc\">VAFC</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/sport/athletisme?r=hauts-de-france\" class=\"105\" data-list-title-container-menu-burger=\"sport\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"athletisme\">Athlétisme</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/sport/auto-moto?r=hauts-de-france\" class=\"4265\" data-list-title-container-menu-burger=\"sport\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"auto-moto\">Auto-moto</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/sport/basket-ball?r=hauts-de-france\" class=\"111\" data-list-title-container-menu-burger=\"sport\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"basket-ball\">Basket-ball</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/sport/basket-ball/bcm-gravelines-dunkerque?r=hauts-de-france\" class=\"113\" data-list-title-container-menu-burger=\"sport\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"bcm-gravelines-dunkerque\">BCM Gravelines Dunkerque</a></li>            </ul>      </li>');</script><script type="text/javascript">document.write('  <li>    <a href=\"https://france3-regions.francetvinfo.fr/decouverte?r=hauts-de-france\" class=\"2713\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"decouverte\"><span>DÉCOUVERTE</span><span class=\"icomoon-arrow-down7\"></span></a>          <ul>                <li><a href=\"https://france3-regions.francetvinfo.fr/decouverte/gastronomie/cuisine/recettes-du-nord-et-du-pas-de-calais?r=hauts-de-france\" class=\"6095\" data-list-title-container-menu-burger=\"decouverte\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"recettes-hauts-france\">Recettes des Hauts-de-France</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/culture/patrimoine?r=hauts-de-france\" class=\"519\" data-list-title-container-menu-burger=\"decouverte\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"patrimoine\">Patrimoine</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/decouverte/animaux?r=hauts-de-france\" class=\"85\" data-list-title-container-menu-burger=\"decouverte\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"animaux\">Animaux</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/decouverte/insolite?r=hauts-de-france\" class=\"363\" data-list-title-container-menu-burger=\"decouverte\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"insolite\">Insolite</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/decouverte/aventure?r=hauts-de-france\" class=\"2687\" data-list-title-container-menu-burger=\"decouverte\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"aventure\">aventure</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/decouverte/chasse?r=hauts-de-france\" class=\"1227\" data-list-title-container-menu-burger=\"decouverte\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"chasse\">Chasse</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/decouverte/gastronomie?r=hauts-de-france\" class=\"311\" data-list-title-container-menu-burger=\"decouverte\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"gastronomie\">Gastronomie</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/decouverte/histoire?r=hauts-de-france\" class=\"855\" data-list-title-container-menu-burger=\"decouverte\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"histoire\">Histoire</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/decouverte/idees-de-sorties?r=hauts-de-france\" class=\"1539\" data-list-title-container-menu-burger=\"decouverte\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"idees-sorties\">Idées de sorties</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/decouverte/internet?r=hauts-de-france\" class=\"369\" data-list-title-container-menu-burger=\"decouverte\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"internet\">Internet</a></li>            </ul>      </li>');</script><li> <a href="https://france3-regions.francetvinfo.fr/faits-divers?r=hauts-de-france" class="249" data-head-title-menu-burger="thematique" data-click-menu-burger="faits-divers"><span>FAITS DIVERS</span><span class="icomoon-arrow-down7"></span></a><ul><li><a href="https://france3-regions.francetvinfo.fr/faits-divers/accident?r=hauts-de-france" class="1818" data-list-title-container-menu-burger="faits-divers" data-head-title-menu-burger="thematique" data-click-menu-burger="accident">Accident</a></li><li><a href="https://france3-regions.francetvinfo.fr/faits-divers/disparitions?r=hauts-de-france" class="975" data-list-title-container-menu-burger="faits-divers" data-head-title-menu-burger="thematique" data-click-menu-burger="disparitions">Disparitions</a></li><li><a href="https://france3-regions.francetvinfo.fr/faits-divers/incendie?r=hauts-de-france" class="1509" data-list-title-container-menu-burger="faits-divers" data-head-title-menu-burger="thematique" data-click-menu-burger="incendie">Incendie</a></li></ul></li><script type="text/javascript">document.write('  <li>    <a href=\"https://france3-regions.francetvinfo.fr/politique?r=hauts-de-france\" class=\"533\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"politique\"><span>POLITIQUE</span><span class=\"icomoon-arrow-down7\"></span></a>          <ul>                <li><a href=\"https://france3-regions.francetvinfo.fr/politique/elections/elections-legislatives?r=hauts-de-france\" class=\"209\" data-list-title-container-menu-burger=\"politique\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"elections-legislatives\">élections législatives</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/politique/les-mots-politiques?r=hauts-de-france\" class=\"3555\" data-list-title-container-menu-burger=\"politique\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"mots-politiques\">Les mots politiques</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/politique/elections/presidentielle?r=hauts-de-france\" class=\"207\" data-list-title-container-menu-burger=\"politique\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"election-presidentielle\">élection présidentielle</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/politique/front-de-gauche?r=hauts-de-france\" class=\"307\" data-list-title-container-menu-burger=\"politique\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"front-gauche\">Front de gauche</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/politique/parti-socialiste?r=hauts-de-france\" class=\"517\" data-list-title-container-menu-burger=\"politique\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"parti-socialiste\">Parti socialiste</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/politique/republique-marche?r=hauts-de-france\" class=\"6753\" data-list-title-container-menu-burger=\"politique\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"marche\">En Marche</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/politique/les-republicains?r=hauts-de-france\" class=\"713\" data-list-title-container-menu-burger=\"politique\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"ump\">UMP</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/politique/front-national?r=hauts-de-france\" class=\"309\" data-list-title-container-menu-burger=\"politique\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"front-national\">Front National</a></li>            </ul>      </li>');</script><li> <a href="https://france3-regions.francetvinfo.fr/societe?r=hauts-de-france" class="629" data-head-title-menu-burger="thematique" data-click-menu-burger="societe"><span>SOCIÉTÉ</span><span class="icomoon-arrow-down7"></span></a><ul><li><a href="https://france3-regions.francetvinfo.fr/vos-rendez-vous/clairetnet?r=hauts-de-france" class="7005" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="clairetnet">#ClairEtNet</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/education?r=hauts-de-france" class="201" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="education">Éducation</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/environnement?r=hauts-de-france" class="225" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="environnement">Environnement</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/famille?r=hauts-de-france" class="4222" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="famille">Famille</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/handicap?r=hauts-de-france" class="1313" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="handicap">Handicap</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/justice?r=hauts-de-france" class="393" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="justice">Justice</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/immigration/migrants-calais?r=hauts-de-france" class="3831" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="migrants-calais">Migrants à Calais</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/sante?r=hauts-de-france" class="599" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="sante">Santé</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/securite?r=hauts-de-france" class="1217" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="securite">Sécurité</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/solidarite?r=hauts-de-france" class="1671" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="solidarite">Solidarité</a></li></ul></li><script type="text/javascript">document.write('  <li>    <div><span>BLOGS</span><span class=\"icomoon-arrow-down7\"></span></div>          <ul>                <li><a href=\"https://blog.francetvinfo.fr/lesbaobabs/\" class=\"\" data-list-title-container-menu-burger=\"societe\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"baobabs-quotidien-parents-autistes-raconte-humour\">Les baobabs : le quotidien de parents d\'autistes raconté avec humour</a></li>                <li><a href=\"https://france3-regions.blog.francetvinfo.fr/leon-pierre-et-jules-mortreux-une-famille-de-bethune-dans-la-grande-guerre-14-18\" class=\"\" data-list-title-container-menu-burger=\"societe\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"famille-bethune-grande-guerre-14-18\">Une famille de Béthune dans la Grande Guerre 14-18</a></li>            </ul>      </li>');</script><script type="text/javascript">document.write('  <li>    <a href=\"https://france3-regions.francetvinfo.fr/culture?r=hauts-de-france\" class=\"185\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"culture\"><span>CULTURE</span><span class=\"icomoon-arrow-down7\"></span></a>          <ul>                <li><a href=\"https://france3-regions.francetvinfo.fr/culture/festivites-locales/braderie-de-lille?r=hauts-de-france\" class=\"2767\" data-list-title-container-menu-burger=\"culture\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"braderie-lille\">Braderie de Lille</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/culture/festivites-locales/carnaval-de-dunkerque?r=hauts-de-france\" class=\"2187\" data-list-title-container-menu-burger=\"culture\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"carnaval-dunkerque\">Carnaval de Dunkerque</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/culture/cinema?r=hauts-de-france\" class=\"161\" data-list-title-container-menu-burger=\"culture\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"cinema\">Cinéma</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/culture/cinema/corinne-masiero?r=hauts-de-france\" class=\"6787\" data-list-title-container-menu-burger=\"culture\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"corinne-masiero\">Corinne Masiero</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/culture/danse?r=hauts-de-france\" class=\"1533\" data-list-title-container-menu-burger=\"culture\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"danse\">Danse</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/culture/cinema/dany-boon?r=hauts-de-france\" class=\"2163\" data-list-title-container-menu-burger=\"culture\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"dany-boon\">Dany Boon</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/culture/cinema/dunkirk?r=hauts-de-france\" class=\"5637\" data-list-title-container-menu-burger=\"culture\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"dunkirk\">Dunkirk</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/culture/expositions?r=hauts-de-france\" class=\"247\" data-list-title-container-menu-burger=\"culture\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"expositions\">Expositions</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/culture/festival?r=hauts-de-france\" class=\"4743\" data-list-title-container-menu-burger=\"culture\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"festivals\">Festivals</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/culture/festivites-locales?r=hauts-de-france\" class=\"857\" data-list-title-container-menu-burger=\"culture\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"festivites-locales\">Festivités locales</a></li>            </ul>      </li>');</script><script type="text/javascript">document.write('  <li>    <div><span>HISTOIRE</span><span class=\"icomoon-arrow-down7\"></span></div>          <ul>                <li><a href=\"https://france3-regions.francetvinfo.fr/decouverte/histoire/premiere-guerre-mondiale?r=hauts-de-france\" class=\"4275\" data-list-title-container-menu-burger=\"culture\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"premiere-guerre-mondiale\">Première Guerre mondiale</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/decouverte/histoire/premiere-guerre-mondiale/histoires-14-18-il-y-cent-ans?r=hauts-de-france\" class=\"3519\" data-list-title-container-menu-burger=\"culture\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"histoires-14-18\">Histoires 14-18</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/decouverte/histoire/premiere-guerre-mondiale/centenaire-14-18?r=hauts-de-france\" class=\"2967\" data-list-title-container-menu-burger=\"culture\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"centenaire-14-18\">Centenaire 14-18</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/decouverte/histoire/premiere-guerre-mondiale/centenaire-bataille-vimy?r=hauts-de-france\" class=\"\" data-list-title-container-menu-burger=\"culture\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"centenaire-bataille-vimy\">Centenaire de la bataille de Vimy</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/decouverte/histoire/premiere-guerre-mondiale/centenaire-de-la-bataille-de-la-somme?r=haut\" class=\"\" data-list-title-container-menu-burger=\"culture\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"centenaire-bataille-somme\">Centenaire de la bataille de la Somme</a></li>                <li><a href=\"https://france3-regions.francetvinfo.fr/decouverte/histoire/seconde-guerre-mondiale?r=hauts-de-france\" class=\"3880\" data-list-title-container-menu-burger=\"culture\" data-head-title-menu-burger=\"thematique\" data-click-menu-burger=\"seconde-guerre-mondiale\">Seconde Guerre mondiale</a></li>            </ul>      </li>');</script></ul> </section> <section id ="burger-head_section--replays" class="burger-head_section"><script type="text/javascript">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</script></section> <section id ="burger-head_section--services" class="burger-head_section"><h3 class="burger-head--title"> <span>services</span></h3><ul class="list_container--list list-simple"><li> <a href="http://france3-regions.francetvinfo.fr/abonnements/" class="" data-head-title-menu-burger="services" data-click-menu-burger="votre-newsletter-quotidienne"><span>Votre newsletter quotidienne</span></a></li><li> <a href="https://bit.ly/2pl9xaM" class="" data-head-title-menu-burger="services" data-click-menu-burger="alertes-actu-mail"><span>Alertes actu par mail</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/2014/03/17/les-regions-france-3-disponibles-sur-mobile-et-tablette-430777.html" class="" data-head-title-menu-burger="services" data-click-menu-burger="votre-appli-france-3-regions"><span>Votre appli France 3 Régions</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/jeux" class="" data-head-title-menu-burger="services" data-click-menu-burger="vos-quiz-jeux-concours"><span>Vos quiz et jeux-concours</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/plan-de-site.html" class="" data-head-title-menu-burger="services" data-click-menu-burger="plan-du-site"><span>Plan du site</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/recevoir-france-3-nord-pas-calais-picardie-1187887.html" class="" data-head-title-menu-burger="services" data-click-menu-burger="comment-nous-recevoir"><span>Comment nous recevoir ? </span></a></li><li> <a href="/contactez-nous" class="" data-head-title-menu-burger="services" data-click-menu-burger="contactez-nous"><span>Contactez-nous</span></a></li></ul> </section> <section id ="burger-head_section--socials" class="burger-head_section"><h3 class="burger-head--title"> <span>retrouvez-nous sur</span></h3><div class="list-media"> <a href="https://www.facebook.com/france3nordpasdecalais" target="_blank" rel="noopener" data-head-title-menu-burger="sociaux" data-click-menu-burger="facebook"> <svg> <use xlink:href="https://france3-regions.francetvinfo.fr/sites/regions_france3/themes/fr3r_responsive/css/img/svg/sprite.svg#facebook"></use> </svg> </a> <a href="https://www.youtube.com/user/france3nord" target="_blank" rel="noopener" data-head-title-menu-burger="sociaux" data-click-menu-burger="youtube"> <svg> <use xlink:href="https://france3-regions.francetvinfo.fr/sites/regions_france3/themes/fr3r_responsive/css/img/svg/sprite.svg#youtube"></use> </svg> </a> <a href="https://www.instagram.com/france3nordpasdecalais/" target="_blank" rel="noopener" data-head-title-menu-burger="sociaux" data-click-menu-burger="instagram"> <svg> <use xlink:href="https://france3-regions.francetvinfo.fr/sites/regions_france3/themes/fr3r_responsive/css/img/svg/sprite.svg#instagram"></use> </svg> </a> <a href="https://twitter.com/F3nord" target="_blank" rel="noopener" data-head-title-menu-burger="sociaux" data-click-menu-burger="twitter"> <svg> <use xlink:href="https://france3-regions.francetvinfo.fr/sites/regions_france3/themes/fr3r_responsive/css/img/svg/sprite.svg#twitter"></use> </svg> </a></div> </section></div></div><div class="header-logo_content"> <button class="r_navigation__title--burger" type="button" aria-label="Close menu"> <svg width="100%" height="100%" viewBox="0 0 48 48"> <path d="M6 36h36v-4H6v4zm0-10h36v-4H6v4zm0-14v4h36v-4H6z"></path> </svg> <span>menu</span> </button> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/" title="hauts-de-france" class="header-logo "><div class="header-logo__svg"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="-2 0 250 211.84"><title>France 3 Hauts-de-France</title> <circle cx="39.52" cy="136.5" r="39.52" fill="#0082e6"/> <path d="M199.63 70.41l37.89-46.54V0h-126.8v35.8H179l-37.55 44.38v25.73a57.29 57.29 0 0 1 25.06-6c23.27 0 41.17 16.41 41.17 38.19 0 22.38-19.39 37.89-39.09 37.89-15.81 0-30.13-8.65-38.79-20.89l-28.94 24.17c18.5 20.89 43.26 32.52 69.22 32.52 43.26 0 77.87-29.54 77.87-73.69.05-31.58-19.68-56.65-48.32-67.69z" fill="#232323"/></path> </svg></div><div class="header-logo__name "> hauts-de-france</div> </a> <button type="button" class="button--switch-region"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><title>Changer de région</title> <path d="M24.8 13.7l-7.5 7.2a1.8 1.8 0 0 1-2.6 0l-7.5-7.2a2 2 0 0 1 0-2.6c.7-.7 1.7-.8 2.5 0l6.3 6 6.3-6c.8-.8 1.8-.7 2.5 0s.6 2 0 2.6z"/> </svg> </button></div><a class="header-search_content" href="/hauts-de-france/recherche/" title="Rechercher"> <svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 50 50"> <path fill="none" d="M0 0h50v50H0z"/> <circle cx="21" cy="20" r="16" fill="none" stroke="#000" stroke-linecap="round" stroke-miterlimit="10" stroke-width="2"/> <path fill="none" stroke="#000" stroke-miterlimit="10" stroke-width="4" d="M32.2 32.2l13.3 13.3"/> </svg></a><ul class="link-header_content"><li class="link-header_content--direct"> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/tv/direct/nord-pas-de-calais" target="_blank" data-click-menu="direct-tv"><svg id="direct" viewBox="-1 -1 66 48"><title>direct tv</title><path d="M0 41V0h64v41zM61.4 2.7H2.7V38h58.7zM32.1 43.5H15c-.7 0-1.4.8-2 1.2.6.4 1.4 1.3 2 1.3h34c.8 0 1.5-.9 2.3-1.3-.8-.4-1.6-1.2-2.3-1.2H32zM64 0z"></path><path d="M32.1 43.5H49c.7 0 1.5.8 2.3 1.2-.8.5-1.5 1.3-2.3 1.3H15c-.7 0-1.4-.8-2.2-1.3.7-.4 1.4-1.1 2.1-1.1 5.8-.2 11.5-.1 17.2-.1z"></path></svg>direct tv</a></li><li class="link-header_content--replay"> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions" data-click-menu="replay"><svg xmlns="http://www.w3.org/2000/svg" data-name="Calque 1" viewBox="-1 -1 25 25"><title>replay</title><path style="isolation:isolate" d="M11.5 23A11.5 11.5 0 1 1 23 11.5 11.5 11.5 0 0 1 11.5 23zm0-22A10.5 10.5 0 1 0 22 11.5 10.5 10.5 0 0 0 11.5 1z"/><path d="M8.7 17.4l7.7-5.9-7.7-5.9v11.8z"/></svg>replay</a></li><li class="link-header_content--meteo"> <a href="https://france3-regions.francetvinfo.fr/meteo?r=hauts-de-france" data-click-menu="meteo"><svg id="meteo" viewBox="-4 -4 351 328"><title>Météo</title><defs><style>.cls-1{fill:#231815}</style></defs><path d="M173.3 40.9V7.3c0-9.7-15-9.7-15 0v33.6c0 9.6 15 9.7 15 0zm61.4 20.5l16.8-29.1c4.8-8.4-8.1-16-13-7.6l-16.8 29.1c-4.8 8.4 8.1 16 13 7.6zm-137.9 0c4.9 8.4 17.8.8 13-7.6L93 24.7c-4.8-8.4-17.8-.8-13 7.6zm180.9 48.4L306.8 93c8.4-4.8.8-17.8-7.6-13l-29.1 16.8c-8.4 4.9-.8 17.8 7.6 13zm12.9 63.5h33.7c9.6 0 9.6-15 0-15h-33.7c-9.6 0-9.7 15 0 15zM53.9 221.7l-29.2 16.8c-8.4 4.8-.8 17.8 7.6 13l29.1-16.9c8.4-4.8.8-17.7-7.5-13zM24.7 93l29.1 16.8c8.4 4.8 16-8.1 7.6-13L32.3 80c-8.4-4.8-16 8.1-7.6 13zm16.2 65.3H7.3c-9.7 0-9.7 15 0 15h33.6c9.6 0 9.7-15 0-15z" class="cls-1"/><path d="M340.8 257.5a60 60 0 0 0-43.2-55.5c.6 1.4.6 1.4 0 0a83.7 83.7 0 0 0-35-42l-.3-.1a98 98 0 0 0-63.7-85.2 97.4 97.4 0 0 0-107.3 29.5 97.8 97.8 0 0 0-10 108.6 71.2 71.2 0 0 0-9 47.4 69.8 69.8 0 0 0 38.6 51.2 83.5 83.5 0 0 0 36.4 6.9h123.4c9.8 0 19.5.3 29-2.8a60 60 0 0 0 41.1-58zm-94-103.8c.3 1.6.3 1.6 0 0zm50.8 146.6c-8.2 3-16.3 3-24.8 3H141a54.7 54.7 0 0 1-50-77.1c-1.8-2.2 1.7-24.5.6-27l-.3.4a83 83 0 0 1 4.5-76.2 82.3 82.3 0 0 1 85.8-37.9 82.6 82.6 0 0 1 64.8 67.3 76.2 76.2 0 0 0-10-2.5 82.3 82.3 0 0 0-70.4 20.8c-4 4.2-8.8 9.6-8.8 9.6a70.5 70.5 0 0 0-64 17.1l-1.5 1.4c1.1 2.4-2.4 24.8-.7 27a54 54 0 0 1 6-10.5l2.5-3a55.5 55.5 0 0 1 58.6-16.2c3.4 1 6.7-.7 8.5-3.4a66.7 66.7 0 0 1 67.2-28.1 66.9 66.9 0 0 1 13.8 4.3l2.5 1.2a7 7 0 0 1-1.3-1.7 7 7 0 0 0 1.3 1.7l3 1.5a67.2 67.2 0 0 1 8.7 5.7c.4-3 .4-3 0 0a66.8 66.8 0 0 1 22.8 32.3 6.3 6.3 0 0 0 5.3 5.4 44.8 44.8 0 0 1 35.9 40.6 44.8 44.8 0 0 1-28.2 44.3z" class="cls-1"/></svg>Météo</a></li><li class="link-header_content--trafic"> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/info-trafic-nord-pas-de-calais.html" data-click-menu="info-trafic"><svg id="trafic" viewBox="-5 -5 492 377"><title>Info trafic</title><path d="M482 162v142c0 9-4 15-12 18l-96 43c-5 2-10 3-15 1a5 5 0 0 0-4 0c-5 3-10 1-16-1l-94-43a10 10 0 0 0-9 0l-94 43c-5 2-10 3-16 1a5 5 0 0 0-3 0c-5 2-10 1-15-1l-97-43c-7-3-11-9-11-17V17C0 4 11-4 24 2l96 43a10 10 0 0 0 9 0l95-43c5-2 10-3 15-1a5 5 0 0 0 3 0c6-2 11-1 16 1l94 43a10 10 0 0 0 9 0l96-43c14-6 25 1 25 17v143zM233 16l-3 1-94 42c-3 1-3 3-3 5v40l-1 5-15 12V65c0-3-1-5-4-6L21 18l-5-2v287c0 3 1 5 4 6l92 41 5 2V188l15-27h1v191a34 34 0 0 0 3-1l94-43c3-1 3-3 3-5V202l14 27a17 17 0 0 1 2 7v66c0 4 1 5 4 7l88 39 8 4v-85l2-4 14-9v98l4-2 92-41c4-2 5-4 5-9V16l-3 1-95 42c-3 1-3 3-3 6v127c0 13-9 18-15 26h-1V65c0-3-1-5-4-7l-92-41-4-1v123c-5-7-10-14-13-21a17 17 0 0 1-3-8V16z"/><path d="M445 68c-2-4-7-5-11-2l-9 5-6-8c-3-4-8-5-11-2s-5 7-2 11l5 9-9 6c-4 3-5 8-2 12s7 5 11 2l10-6 6 9c3 4 8 5 12 2s5-7 2-11l-6-10 8-6c4-3 5-8 2-11zM74 252a19 19 0 1 0 19 20 19 19 0 0 0-19-20zm289-32l12 11 15-21-13-8zm32-58l15 5 8-24-15-4zm-132 43l-14 7 14 22 12-9zm-181 5l15 5 7-23-14-5zm324-81l15 4 5-25-15-3zM94 176l14 6 10-21-13-7zm156-3l-14 5 9 24 14-6zm-13-33l-14 7 10 21 14-5zm71 104l-2 16 27-2-3-15zM173 104l2 14 21 1 4-14c-9-2-18-3-27-1zm209 89l13 7 11-23-14-6zm-271-49l13 9 15-17-11-12zm101-34l-7 12 16 15 10-7c-5-8-11-15-19-20zM73 244l14 5 7-24-15-4zm265-4l7 14 22-15-10-11zM137 117l9 13 20-10-4-15zm160 124l-16-9-11 11 24 14 4-13a4 4 0 0 0-1-3z"/></svg>Info trafic</a></li><li class="link-header_content--more"> <button><svg xmlns="http://www.w3.org/2000/svg" viewBox="-10 -10 440 440"><title>voir plus</title><path d="M208 0a208 208 0 1 0 0 416 208 208 0 0 0 0-416zm0 398.7c-105.1 0-190.7-85.5-190.7-190.7S102.9 17.3 208 17.3 398.7 102.9 398.7 208 313.1 398.7 208 398.7z"></path><path d="M216.1 80h-16.8v119.9H80v16.8h119.3V336h16.8V216.7H336v-16.8H216.1V80z"></path></svg></button><ul><li> <a href="http://france3-regions.francetvinfo.fr/abonnements/" data-click-menu="votre-newsletter-quotidienne">Votre newsletter quotidienne</a></li><li> <a href="https://bit.ly/2pl9xaM" data-click-menu="alertes-actu-mail">Alertes actu par mail</a></li><li> <a href="https://france3-regions.francetvinfo.fr/2014/03/17/les-regions-france-3-disponibles-sur-mobile-et-tablette-430777.html" data-click-menu="votre-appli-france-3-regions">Votre appli France 3 Régions</a></li><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/jeux" data-click-menu="vos-quiz-jeux-concours">Vos quiz et jeux-concours</a></li><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/plan-de-site.html" data-click-menu="plan-du-site">Plan du site</a></li><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/recevoir-france-3-nord-pas-calais-picardie-1187887.html" data-click-menu="comment-nous-recevoir">Comment nous recevoir ? </a></li><li> <a href="/hauts-de-france/contactez-nous" data-click-menu="contactez-nous">Contactez-nous</a></li><li> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/rss" data-click-menu="vos-fils-rss">Vos fils RSS</a></li></ul></li></ul></div></div><div class="header_subContent--bg"><div class="header_subContent"> <button class="header_subContent--button-menu r_navigation__title-burger" data-click-menu-burger="ouverture-menu"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27.1 17.6"> <path d="M0 0h27.1v2.7H0V0zm0 14.9h27.1v2.7H0v-2.7zm0-7.5h27.1v2.7H0V7.4z"/> </svg> <span>menu</span> </button> <button class="header_subContent--button r_navigation__title-burger" data-click-menu-burger="ouverture-villes-departements"> <span>villes / départements</span> </button><div class="header_subContent--menu"><ul><li> <span tabindex="0">MÉTÉO</span><div class="submenu submenu_partial"><script type="text/javascript">document.write('  <div class=\"submenu_block\">    <ul class=\"submenu_list \">                        <li>            <a href=\"https://france3-regions.francetvinfo.fr/meteo/intemperies?r=hauts-de-france\" data-head-title-menu=\"meteo\" data-click-menu=\"intemperies\">Intempéries</a>          </li>                  <li>            <a href=\"https://france3-regions.francetvinfo.fr/nord-pas-de-calais/services/meteo\" data-head-title-menu=\"meteo\" data-click-menu=\"previsions\">Prévisions</a>          </li>                    <li class=\"submenu_list--all\"><a href=\"https://france3-regions.francetvinfo.fr/meteo?r=hauts-de-france\" data-head-title-menu=\"meteo\" data-click-menu=\"meteo\">Voir toute l&#039;actualité MÉTÉO</a></li>    </ul>  </div>');</script><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3></div></div></li><li> <span tabindex="0">VOS RENDEZ-VOUS</span><div class="submenu submenu_partial"><script type="text/javascript">document.write('  <div class=\"submenu_block\">    <ul class=\"submenu_list \">                        <li>            <a href=\"https://france3-regions.francetvinfo.fr/decouverte/gastronomie/cuisine/recettes-du-nord-et-du-pas-de-calais?r=hauts-de-france\" data-head-title-menu=\"vos-rendez-vous\" data-click-menu=\"recettes-hauts-france\">Recettes des Hauts-de-France</a>          </li>                  <li>            <a href=\"https://france3-regions.francetvinfo.fr/vos-rendez-vous/antenne?r=hauts-de-france\" data-head-title-menu=\"vos-rendez-vous\" data-click-menu=\"antenne\">à l&#039;antenne</a>          </li>                  <li>            <a href=\"https://france3-regions.francetvinfo.fr/vos-rendez-vous/enquetes?r=hauts-de-france\" data-head-title-menu=\"vos-rendez-vous\" data-click-menu=\"enquetes\">Enquêtes</a>          </li>                  <li>            <a href=\"https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/vous-etes-formidables\" data-head-title-menu=\"vos-rendez-vous\" data-click-menu=\"vous-etes-formidables\">Vous êtes formidables</a>          </li>                  <li>            <a href=\"https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/9h50-matin-hauts-france\" data-head-title-menu=\"vos-rendez-vous\" data-click-menu=\"ensemble-c-est-mieux\">Ensemble c&#039;est mieux !</a>          </li>                  <li>            <a href=\"https://france3-regions.francetvinfo.fr/societe/haut-parleurs?r=hauts-de-france\" data-head-title-menu=\"vos-rendez-vous\" data-click-menu=\"haut-parleurs\">Les Haut-Parleurs</a>          </li>                  <li>            <a href=\"https://france3-regions.francetvinfo.fr/culture/musique/prise-son?r=hauts-de-france\" data-head-title-menu=\"vos-rendez-vous\" data-click-menu=\"prise-son\">Prise de son</a>          </li>                  <li>            <a href=\"https://france3-regions.francetvinfo.fr/vos-rendez-vous/sequence-du-filmeur?r=hauts-de-france\" data-head-title-menu=\"vos-rendez-vous\" data-click-menu=\"sequence-du-filmeur\">La séquence du filmeur</a>          </li>                  <li>            <a href=\"https://france3-regions.francetvinfo.fr/culture/chicons?r=hauts-de-france\" data-head-title-menu=\"vos-rendez-vous\" data-click-menu=\"chicons\">Les Chicons</a>          </li>                  <li>            <a href=\"https://france3-regions.francetvinfo.fr/vos-rendez-vous/grands-formats?r=hauts-de-france\" data-head-title-menu=\"vos-rendez-vous\" data-click-menu=\"grands-formats\">Grands formats</a>          </li>                    <li class=\"submenu_list--all\"><a href=\"https://france3-regions.francetvinfo.fr/vos-rendez-vous?r=hauts-de-france\" data-head-title-menu=\"vos-rendez-vous\" data-click-menu=\"vos-rendez-vous\">Voir toute l&#039;actualité VOS RENDEZ-VOUS</a></li>    </ul>  </div>');</script><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3></div></div></li><li> <span tabindex="0">SPORT</span><div class="submenu submenu_partial"><script type="text/javascript">document.write('  <div class=\"submenu_block\">    <ul class=\"submenu_list \">                        <li>            <a href=\"https://france3-regions.francetvinfo.fr/sport/auto-moto/enduropale-du-touquet?r=hauts-de-france\" data-head-title-menu=\"sport\" data-click-menu=\"enduropale-du-touquet\">Enduropale du Touquet</a>          </li>                  <li>            <a href=\"https://france3-regions.francetvinfo.fr/sport/football?r=hauts-de-france\" data-head-title-menu=\"sport\" data-click-menu=\"football\">Football</a>          </li>                  <li>            <a href=\"https://france3-regions.francetvinfo.fr/sport/football/amiens-sc?r=hauts-de-france\" data-head-title-menu=\"sport\" data-click-menu=\"amiens-sc\">Amiens SC</a>          </li>                  <li>            <a href=\"https://france3-regions.francetvinfo.fr/sport/football/losc?r=hauts-de-france\" data-head-title-menu=\"sport\" data-click-menu=\"losc\">LOSC</a>          </li>                  <li>            <a href=\"https://france3-regions.francetvinfo.fr/sport/football/rc-lens?r=hauts-de-france\" data-head-title-menu=\"sport\" data-click-menu=\"rc-lens\">RC Lens</a>          </li>                  <li>            <a href=\"https://france3-regions.francetvinfo.fr/sport/football/vafc?r=hauts-de-france\" data-head-title-menu=\"sport\" data-click-menu=\"vafc\">VAFC</a>          </li>                  <li>            <a href=\"https://france3-regions.francetvinfo.fr/sport/athletisme?r=hauts-de-france\" data-head-title-menu=\"sport\" data-click-menu=\"athletisme\">Athlétisme</a>          </li>                  <li>            <a href=\"https://france3-regions.francetvinfo.fr/sport/auto-moto?r=hauts-de-france\" data-head-title-menu=\"sport\" data-click-menu=\"auto-moto\">Auto-moto</a>          </li>                  <li>            <a href=\"https://france3-regions.francetvinfo.fr/sport/basket-ball?r=hauts-de-france\" data-head-title-menu=\"sport\" data-click-menu=\"basket-ball\">Basket-ball</a>          </li>                  <li>            <a href=\"https://france3-regions.francetvinfo.fr/sport/basket-ball/bcm-gravelines-dunkerque?r=hauts-de-france\" data-head-title-menu=\"sport\" data-click-menu=\"bcm-gravelines-dunkerque\">BCM Gravelines Dunkerque</a>          </li>                    <li class=\"submenu_list--all\"><a href=\"https://france3-regions.francetvinfo.fr/sport?r=hauts-de-france\" data-head-title-menu=\"sport\" data-click-menu=\"sport\">Voir toute l&#039;actualité SPORT</a></li>    </ul>  </div>');</script><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3></div></div></li><li> <span tabindex="0">DÉCOUVERTE</span><div class="submenu submenu_partial"><script type="text/javascript">document.write('  <div class=\"submenu_block\">    <ul class=\"submenu_list \">                        <li>            <a href=\"https://france3-regions.francetvinfo.fr/decouverte/gastronomie/cuisine/recettes-du-nord-et-du-pas-de-calais?r=hauts-de-france\" data-head-title-menu=\"decouverte\" data-click-menu=\"recettes-hauts-france\">Recettes des Hauts-de-France</a>          </li>                  <li>            <a href=\"https://france3-regions.francetvinfo.fr/culture/patrimoine?r=hauts-de-france\" data-head-title-menu=\"decouverte\" data-click-menu=\"patrimoine\">Patrimoine</a>          </li>                  <li>            <a href=\"https://france3-regions.francetvinfo.fr/decouverte/animaux?r=hauts-de-france\" data-head-title-menu=\"decouverte\" data-click-menu=\"animaux\">Animaux</a>          </li>                  <li>            <a href=\"https://france3-regions.francetvinfo.fr/decouverte/insolite?r=hauts-de-france\" data-head-title-menu=\"decouverte\" data-click-menu=\"insolite\">Insolite</a>          </li>                  <li>            <a href=\"https://france3-regions.francetvinfo.fr/decouverte/aventure?r=hauts-de-france\" data-head-title-menu=\"decouverte\" data-click-menu=\"aventure\">aventure</a>          </li>                  <li>            <a href=\"https://france3-regions.francetvinfo.fr/decouverte/chasse?r=hauts-de-france\" data-head-title-menu=\"decouverte\" data-click-menu=\"chasse\">Chasse</a>          </li>                  <li>            <a href=\"https://france3-regions.francetvinfo.fr/decouverte/gastronomie?r=hauts-de-france\" data-head-title-menu=\"decouverte\" data-click-menu=\"gastronomie\">Gastronomie</a>          </li>                  <li>            <a href=\"https://france3-regions.francetvinfo.fr/decouverte/histoire?r=hauts-de-france\" data-head-title-menu=\"decouverte\" data-click-menu=\"histoire\">Histoire</a>          </li>                  <li>            <a href=\"https://france3-regions.francetvinfo.fr/decouverte/idees-de-sorties?r=hauts-de-france\" data-head-title-menu=\"decouverte\" data-click-menu=\"idees-sorties\">Idées de sorties</a>          </li>                  <li>            <a href=\"https://france3-regions.francetvinfo.fr/decouverte/internet?r=hauts-de-france\" data-head-title-menu=\"decouverte\" data-click-menu=\"internet\">Internet</a>          </li>                    <li class=\"submenu_list--all\"><a href=\"https://france3-regions.francetvinfo.fr/decouverte?r=hauts-de-france\" data-head-title-menu=\"decouverte\" data-click-menu=\"decouverte\">Voir toute l&#039;actualité DÉCOUVERTE</a></li>    </ul>  </div>');</script><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3></div></div></li><li> <span tabindex="0">FAITS DIVERS</span><div class="submenu submenu_partial"><div class="submenu_block"><ul class="submenu_list "><li> <a href="https://france3-regions.francetvinfo.fr/faits-divers/accident?r=hauts-de-france" data-head-title-menu="faits-divers" data-click-menu="accident">Accident</a></li><li> <a href="https://france3-regions.francetvinfo.fr/faits-divers/disparitions?r=hauts-de-france" data-head-title-menu="faits-divers" data-click-menu="disparitions">Disparitions</a></li><li> <a href="https://france3-regions.francetvinfo.fr/faits-divers/incendie?r=hauts-de-france" data-head-title-menu="faits-divers" data-click-menu="incendie">Incendie</a></li><li class="submenu_list--all"><a href="https://france3-regions.francetvinfo.fr/faits-divers?r=hauts-de-france" data-head-title-menu="faits-divers" data-click-menu="faits-divers">Voir toute l&#039;actualité FAITS DIVERS</a></li></ul></div><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3></div></div></li><li> <span tabindex="0">POLITIQUE</span><div class="submenu submenu_partial"><script type="text/javascript">document.write('  <div class=\"submenu_block\">    <ul class=\"submenu_list \">                        <li>            <a href=\"https://france3-regions.francetvinfo.fr/politique/elections/elections-legislatives?r=hauts-de-france\" data-head-title-menu=\"politique\" data-click-menu=\"elections-legislatives\">élections législatives</a>          </li>                  <li>            <a href=\"https://france3-regions.francetvinfo.fr/politique/les-mots-politiques?r=hauts-de-france\" data-head-title-menu=\"politique\" data-click-menu=\"mots-politiques\">Les mots politiques</a>          </li>                  <li>            <a href=\"https://france3-regions.francetvinfo.fr/politique/elections/presidentielle?r=hauts-de-france\" data-head-title-menu=\"politique\" data-click-menu=\"election-presidentielle\">élection présidentielle</a>          </li>                  <li>            <a href=\"https://france3-regions.francetvinfo.fr/politique/front-de-gauche?r=hauts-de-france\" data-head-title-menu=\"politique\" data-click-menu=\"front-gauche\">Front de gauche</a>          </li>                  <li>            <a href=\"https://france3-regions.francetvinfo.fr/politique/parti-socialiste?r=hauts-de-france\" data-head-title-menu=\"politique\" data-click-menu=\"parti-socialiste\">Parti socialiste</a>          </li>                  <li>            <a href=\"https://france3-regions.francetvinfo.fr/politique/republique-marche?r=hauts-de-france\" data-head-title-menu=\"politique\" data-click-menu=\"marche\">En Marche</a>          </li>                  <li>            <a href=\"https://france3-regions.francetvinfo.fr/politique/les-republicains?r=hauts-de-france\" data-head-title-menu=\"politique\" data-click-menu=\"ump\">UMP</a>          </li>                  <li>            <a href=\"https://france3-regions.francetvinfo.fr/politique/front-national?r=hauts-de-france\" data-head-title-menu=\"politique\" data-click-menu=\"front-national\">Front National</a>          </li>                    <li class=\"submenu_list--all\"><a href=\"https://france3-regions.francetvinfo.fr/politique?r=hauts-de-france\" data-head-title-menu=\"politique\" data-click-menu=\"politique\">Voir toute l&#039;actualité POLITIQUE</a></li>    </ul>  </div>');</script><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3></div></div></li></ul></div><script type="text/javascript">document.write('<div class=\"fr3-site-search-block header_subContent--search hidden-xs\">  <form action=\"/hauts-de-france/\" method=\"post\" id=\"search-block-form\" accept-charset=\"UTF-8\"><div><div class=\"block-form\">  <div class=\"form-item form-type-textfield form-item-search-block-form\">  <label class=\"element-invisible\" for=\"edit-search-block-form--2\">Rechercher </label> <input title=\"\" placeholder=\"Je recherche dans ma région...\" class=\"autocomplete-redirect form-text form-autocomplete\" type=\"text\" id=\"edit-search-block-form--2\" name=\"search_block_form\" value=\"\" size=\"15\" maxlength=\"128\" /><input type=\"hidden\" id=\"edit-search-block-form--2-autocomplete\" value=\"https://france3-regions.francetvinfo.fr/hauts-de-france/index.php?q=fr3r_tpac/autocomplete/search\" disabled=\"disabled\" class=\"autocomplete\" /></div><button type=\"submit\" data-click-menu=\"recherche\">                <svg xmlns=\"http://www.w3.org/2000/svg\" data-name=\"Calque 1\" viewBox=\"0 0 297.6 304.6\">                  <title>rechercher</title>                  <path d=\"M297.6 290.5l-93-93a117.9 117.9 0 1 0-14.8 13.5l93.7 93.7zM10 117.8a107.8 107.8 0 1 1 107.8 107.8A108 108 0 0 1 10 117.8z\"></path>                </svg>              </button><input type=\"submit\" id=\"edit-submit\" name=\"op\" value=\"Rechercher\" class=\"form-submit\" /><input type=\"hidden\" name=\"form_build_id\" value=\"form-xjQK7l9N83zbaciCGpe19xiF_Xnhvxl3ldtxD6vw16g\" /><input type=\"hidden\" name=\"form_id\" value=\"search_block_form\" /></div></div></form></div>');</script></div></div> <nav class="keyword--content" role="navigation"><ul class="keyword--content__ul"><li class="owl-carousel slider-keyword--header"><div class="slider-keyword--header__content"> <a href="https://france3-regions.francetvinfo.fr/international/brexit?r=hauts-de-france" title="Brexit" data-head-title-menu="sujets-du-moment" data-click-menu="brexit">Brexit</a></div><div class="slider-keyword--header__content"> <a href="https://france3-regions.francetvinfo.fr/societe/gilets-jaunes?r=hauts-de-france" title="Gilets jaunes" data-head-title-menu="sujets-du-moment" data-click-menu="gilets-jaunes">Gilets jaunes</a></div><div class="slider-keyword--header__content"> <a href="https://france3-regions.francetvinfo.fr/culture/festivites-locales/festival-de-cerf-volant?r=hauts-de-france" title="Cerfs-volant" data-head-title-menu="sujets-du-moment" data-click-menu="cerfs-volant">Cerfs-volant</a></div><div class="slider-keyword--header__content"> <a href="https://france3-regions.francetvinfo.fr/decouverte/gastronomie/cuisine/recettes-du-nord-et-du-pas-de-calais?r=hauts-de-france" title="Recettes " data-head-title-menu="sujets-du-moment" data-click-menu="recettes">Recettes </a></div><div class="slider-keyword--header__content"> <a href="https://france3-regions.francetvinfo.fr/culture/festivites-locales/carnaval-de-dunkerque?r=hauts-de-france" title="Carnaval de Dunkerque" data-head-title-menu="sujets-du-moment" data-click-menu="carnaval-dunkerque">Carnaval de Dunkerque</a></div></li></ul></nav></header><div id="fr3-subheader-inner" class="container-fluid no-container-gutter"><div class="hidden-xs hidden-sm"><div class="block-fr3-add"><div id="eShowPubTop"><div class="publicite">publicité</div><div id="dfp_top"></div></div></div></div></div><div class="bandeau-alert--content fr3-newscast-alert" style="display: none;"><div class="bandeau-alert--text"> <button class="bandeau-alert--close" type="button" aria-label="En direct"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" role="presentation" focusable="false">><title>Fermer</title> <path d="M13.4 12l5.3-5.3c.4-.4.4-1 0-1.4s-1-.4-1.4 0L12 10.6 6.7 5.3c-.4-.4-1-.4-1.4 0s-.4 1 0 1.4l5.3 5.3-5.3 5.3a1 1 0 0 0 0 1.4c.2.2.4.3.7.3s.5-.1.7-.3l5.3-5.3 5.3 5.3c.2.2.5.3.7.3s.5-.1.7-.3c.4-.4.4-1 0-1.4L13.4 12z"></path> </svg> </button> <span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 46"><title>En direct</title> <path d="M0 41V0h64v41zM61.4 2.7H2.7V38h58.7zM32.1 43.5H15c-.7 0-1.4.8-2 1.2.6.4 1.4 1.3 2 1.3h34c.8 0 1.5-.9 2.3-1.3-.8-.4-1.6-1.2-2.3-1.2H32zM64 0z"/> <path d="M32.1 43.5H49c.7 0 1.5.8 2.3 1.2-.8.5-1.5 1.3-2.3 1.3H15c-.7 0-1.4-.8-2.2-1.3.7-.4 1.4-1.1 2.1-1.1 5.8-.2 11.5-.1 17.2-.1z"/> </svg> <em>En direct</em> </span> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/tv/direct" class="link-jt" target="_blank" alt="JT"> Voir votre journal régional : 19/20 Nord Pas-de-Calais - 19/20 Picardie </a></div></div><main> <section class="container"><ol class="breadcrumb hidden-xs text-center m-b-2" vocab="http://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a href="https://france3-regions.francetvinfo.fr/" class="icomoon-home" property="item" typeof="WebPage"></a><meta property="position" content="1" /></li><li property="itemListElement" typeof="ListItem"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/" class="" property="item" typeof="WebPage">Hauts-de-France</a><meta property="position" content="2" /></li><li property="itemListElement" typeof="ListItem"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/somme" property="item" typeof="WebPage"><span property="name">Somme</span></a><meta property="position" content="3" /></li><li property="itemListElement" typeof="ListItem"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/somme/amiens" property="item" typeof="WebPage"><span property="name">Amiens</span></a><meta property="position" content="4" /></li></ol><h1 class="title-lg text-center text-medium">Amiens : le jeune homme accusé de se masturber parc Saint-Pierre comparaîtra le 7 mai</h1> </section> <article itemscope="" itemtype="http://schema.org/Article" id="node-1650972"><meta itemprop="dateCreated" content="2019-04-05T15:53:56+02:00"><meta itemprop="dateModified" content="2019-04-05T16:05:38+02:00"><meta itemprop="datePublished" content="2019-04-05T16:05:38+02:00"> <header class="header-img container force-width"> <figure class="figure-full-width--mobile"> <picture class="force-width"> <source media="(min-width: 62em)" srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2019/04/05/13912474_527881570746205_2252962011185665151_n-3759519-4175482.jpg?itok=vocUe8_n 1x, https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2019/04/05/13912474_527881570746205_2252962011185665151_n-3759519-4175482.jpg?itok=vocUe8_n 2x" /> <source media="(min-width: 48em)" srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_tablet/public/assets/images/2019/04/05/13912474_527881570746205_2252962011185665151_n-3759519-4175482.jpg?itok=bch4Fjyg 1x, https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_tablet_2x/public/assets/images/2019/04/05/13912474_527881570746205_2252962011185665151_n-3759519-4175482.jpg?itok=d6pT9czY 2x" /> <source media="(min-width: 0em)" srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone/public/assets/images/2019/04/05/13912474_527881570746205_2252962011185665151_n-3759519-4175482.jpg?itok=yfwjij6z 1x, https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone_2x/public/assets/images/2019/04/05/13912474_527881570746205_2252962011185665151_n-3759519-4175482.jpg?itok=7reDsyJ8 2x" /> <img class="img-responsive full-width" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2019/04/05/13912474_527881570746205_2252962011185665151_n-3759519-4175482.jpg?itok=vocUe8_n" alt="Parc Saint-Pierre, à Amiens. / © James Delaval Cretel" /> </picture> <figcaption class="figcaption-large-img">Parc Saint-Pierre, à Amiens. / © James Delaval Cretel</figcaption> </figure> </header><div class="container"><div class="row relative-pos"><div class="social-button-container social-aside"><p class="social-button-count hidden-md-down"> <span class="social-button--share">partages</span></p><ul class="social-button-content"><li> <a class="fr3r_fb_link social-content--facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A//france3-regions.francetvinfo.fr/hauts-de-france/somme/amiens/amiens-jeune-homme-accuse-se-masturber-parc-saint-pierre-comparaitra-7-mai-1650972.html&href=https%3A//france3-regions.francetvinfo.fr/hauts-de-france/somme/amiens/amiens-jeune-homme-accuse-se-masturber-parc-saint-pierre-comparaitra-7-mai-1650972.html" data-bouton-partage="facebook"> <i class="icomoon-facebook"></i>Partager </a></li><li> <a class="fr3r_twitter_link social-content--twitter" href="https://twitter.com/share?url=https%3A//france3-regions.francetvinfo.fr/hauts-de-france/somme/amiens/amiens-jeune-homme-accuse-se-masturber-parc-saint-pierre-comparaitra-7-mai-1650972.html&text=Amiens%20%3A%20le%20jeune%20homme%20accus%C3%A9%20de%20se%20masturber%20parc%20Saint-Pierre%20compara%C3%AEtra%20le%207%20mai%20-%20France%203%20Hauts-de-France" data-bouton-partage="twitter"> <i class="icomoon-twitter"></i>Twitter </a></li><li> <a class="social-content--mail" href="mailto:?subject=Amiens%20%3A%20le%20jeune%20homme%20accus%C3%A9%20de%20se%20masturber%20parc%20Saint-Pierre%20compara%C3%AEtra%20le%207%20mai%20-%20France%203%20Hauts-de-France&body=Un%20ami%20veut%20partager%20l%27article%20de%20France%203%20Hauts-de-France%20%22Amiens%20%3A%20le%20jeune%20homme%20accus%C3%A9%20de%20se%20masturber%20parc%20Saint-Pierre%20compara%C3%AEtra%20le%207%20mai%22%20avec%20vous.%20https%3A//france3-regions.francetvinfo.fr/hauts-de-france/somme/amiens/amiens-jeune-homme-accuse-se-masturber-parc-saint-pierre-comparaitra-7-mai-1650972.html" data-bouton-partage="mail"> <i class="icomoon-envelope"></i>Envoyer </a></li></ul></div><div class="col-md-offset-2 col-md-8"><div class="text-chapo--content"><div class="text-chapo--text"><p>Un jeune homme était mis en cause sur les réseaux sociaux depuis quelques jours, accusé de se masturber à travers son pantalon au Parc Saint-Pierre, à Amiens. Il a été déféré devant le parquet et comparaîtra le 7 mai pour corruption de mineurs et outrages sexistes.</p></div><p> <span class="text-chapo--author">Par Aurélia Abdelbost</span> <time itemprop="dateCreated" content="2019-04-05T15:53:56+02:00" class="text-chapo--date">Publié le 05/04/2019 à 16:05</time></p></div></div></div><div class="row"> <section class="col-md-offset-2 col-md-6"><div class="article-style lettrine" itemprop="articleBody"> Un jeune majeur a été placé en <strong>garde à vue</strong> après avoir été mis en cause dans des photos et vidéos diffusées sur les réseaux sociaux. Il était accusé de se masturber à travers son pantalon au parc Saint-Pierre, à Amiens. "<em>Son expertise psychiatrique, réalisée au cours de la garde à vue, a révélé qu’il s’agissait d’un jeune homme victime de difficultés psychiatriques et dont le discernement était altéré</em>", explique Alexandre De Bosschère, procureur de la République.<br />&nbsp;<h2>Il comparaîtra le 7 mai&nbsp;</h2>Il a été déféré devant le parquet le 4 avril et est poursuivi devant le tribunal correctionnel. Le jeune homme comparaîtra le 7 mai. Il est accusé de <strong>corruption de mineur</strong> de plus de 15 ans les 29 et 20 mars, envers deux jeunes filles et d'<strong>outrages sexistes</strong> les 30 et 31 mars, envers plusieurs autres jeunes filles majeures. "<em>Il n’y a pas eu de faits d’exhibition sexuelle ou d’agression sexuelle</em>", précise le procureur.<br />&nbsp;<br />Le jeune homme a été <strong>placé sous contrôle judiciaire</strong> et a notamment interdiction de se rendre aux abords d’établissements scolaires et de tout parc public sans la présence d’un accompagnateur majeur. Une obligation de soins a également été prescrite.<br />&nbsp;<h2>Menaces de mort</h2>Le parquet d’Amiens indique avoir constaté que plusieurs individus ont proféré des menaces de mort publiques sur les réseaux sociaux à l’encontre de l’auteur des faits après la diffusion des photos et vidéos. "<em>J’initierai des enquêtes judiciaires à l’encontre des individus qui réitéreront de tels agissements</em>", prévient-il.<br />&nbsp;</div><ul class="social-button-content hidden-xs hidden-sm m-t-2 m-b-2"><li> <a class="fr3r_fb_link social-content--facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A//france3-regions.francetvinfo.fr/hauts-de-france/somme/amiens/amiens-jeune-homme-accuse-se-masturber-parc-saint-pierre-comparaitra-7-mai-1650972.html&href=https%3A//france3-regions.francetvinfo.fr/hauts-de-france/somme/amiens/amiens-jeune-homme-accuse-se-masturber-parc-saint-pierre-comparaitra-7-mai-1650972.html" data-bouton-partage="facebook"> <i class="icomoon-facebook"></i>Partager </a></li><li> <a class="fr3r_twitter_link social-content--twitter" href="https://twitter.com/share?url=https%3A//france3-regions.francetvinfo.fr/hauts-de-france/somme/amiens/amiens-jeune-homme-accuse-se-masturber-parc-saint-pierre-comparaitra-7-mai-1650972.html&text=Amiens%20%3A%20le%20jeune%20homme%20accus%C3%A9%20de%20se%20masturber%20parc%20Saint-Pierre%20compara%C3%AEtra%20le%207%20mai%20-%20France%203%20Hauts-de-France" data-bouton-partage="twitter"> <i class="icomoon-twitter"></i>Twitter </a></li><li> <a class="social-content--mail" href="mailto:?subject=Amiens%20%3A%20le%20jeune%20homme%20accus%C3%A9%20de%20se%20masturber%20parc%20Saint-Pierre%20compara%C3%AEtra%20le%207%20mai%20-%20France%203%20Hauts-de-France&body=Un%20ami%20veut%20partager%20l%27article%20de%20France%203%20Hauts-de-France%20%22Amiens%20%3A%20le%20jeune%20homme%20accus%C3%A9%20de%20se%20masturber%20parc%20Saint-Pierre%20compara%C3%AEtra%20le%207%20mai%22%20avec%20vous.%20https%3A//france3-regions.francetvinfo.fr/hauts-de-france/somme/amiens/amiens-jeune-homme-accuse-se-masturber-parc-saint-pierre-comparaitra-7-mai-1650972.html" data-bouton-partage="mail"> <i class="icomoon-envelope"></i>Envoyer </a></li></ul><ul class="tags-button-content m-t-2"><li class="first"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/somme/amiens" class="tags-button-content--link">Amiens</a></li><li><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/somme" class="tags-button-content--link">Somme</a></li><li><a href="https://france3-regions.francetvinfo.fr/faits-divers?r=hauts-de-france" class="tags-button-content--link">faits divers</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/justice?r=hauts-de-france" class="tags-button-content--link">justice</a></li><li class="last"><a href="https://france3-regions.francetvinfo.fr/societe?r=hauts-de-france" class="tags-button-content--link">société</a></li></ul> </section> <aside class="aside-img__content col-md-4"><div class="aside-img__content--pub"><div class="block-fr3-add"><div id="eShowPubMiddle"><div class="publicite">publicité</div><div id="dfp_middle"></div></div></div></div><div class="figure-full-width--mobile m-b-2 m-t-2"><div class="force-width"><div class="bg-color--blue text-white m-t-2 m-b-3 p-t-1 p-b-2"> <img class="center-block m-b-1" style="width:auto" src="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/assets/images/2017/01/31/bloc-jt-12-13.png" alt="12/13" width="80" height="26" border="0" usemap="#JT" data-pin-nopin="true" /><p class="text-center text-light text-md m-t-1 m-b-1 m-l-1 m-r-1"><a class="text-white" href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/jt-1213-nord-pas-de-calais">Nord Pas-de-Calais</a>, <a class="text-white" href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/jt-1213-picardie">Picardie</a></p><div class="border-separator--white"></div><img class="center-block m-t-1 m-b-1" style="width:auto" src="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/assets/images/2017/01/31/bloc-jt-19-20.png" alt="19/20" width="80" height="25" border="0" usemap="#JT" data-pin-nopin="true" /><p class="text-center text-light text-md m-t-1 m-b-1 m-l-1 m-r-1"><a class="text-white" href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/jt-1920-nord-pas-de-calais">Nord Pas-de-Calais</a>, <a class="text-white" href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/jt-1920-picardie">Picardie</a></p><div class="border-separator--white"></div><h2 class="font-weight-normal font-size-2-3 text-uppercase text-center text-light m-t-1 m-b-0">éditions locales</h2><p class="text-center text-light text-md m-t-1 m-b-0 m-l-1 m-r-1"><a class="text-white link-underline-hover" href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/jt-local-1920-cote-d-opale">Côte d'Opale</a></p></div></div></div><div data-time="1554472944" id="fr3r-chartbeat-toppages" class="aside-img__content-chartbeat"><h3 class="text-thin text-uppercase main-title main-title--sm">Les plus chauds</h3> <a class="aside-img__content--link " href="https://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/berck/cerfs-volants-berck-programme-nouveaute-infos-pratiques-ce-qu-il-faut-savoir-rencontres-internationales-1632964.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2019/04/05/26438740031_8bcf215aff_k-4174938.jpg?itok=L6TBKaVR" alt="Cerfs-volants à Berck : programme, nouveauté, infos pratiques... Ce qu&#039;il faut savoir sur les rencontres internationales" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2019/04/05/26438740031_8bcf215aff_k-4174938.jpg?itok=L6TBKaVR" alt="Cerfs-volants à Berck : programme, nouveauté, infos pratiques... Ce qu&#039;il faut savoir sur les rencontres internationales" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Cerfs-volants à Berck : programme, nouveauté, infos pratiques... Ce qu'il faut savoir sur les rencontres internationales</figcaption> </figure> </a> <a class="aside-img__content--link " href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/lille-metropole/lille-cycliste-meurt-renverse-autoroute-pleine-nuit-1650578.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2019/04/05/03_fg-4174414.jpg?itok=wza1EkoG" alt="Lille : un cycliste meurt renversé sur l&#039;autoroute en pleine nuit" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2019/04/05/03_fg-4174414.jpg?itok=wza1EkoG" alt="Lille : un cycliste meurt renversé sur l&#039;autoroute en pleine nuit" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Lille : un cycliste meurt renversé sur l'autoroute en pleine nuit</figcaption> </figure> </a> <a class="aside-img__content--link " href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/dunkerque/casting-figurants-recherches-dunkerque-film-vanessa-paradis-ramzy-francois-damiens-1650472.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2019/04/04/19222819.jpg-r_1920_1080-f_jpg-q_x-xxyxx-4173950.jpg?itok=se8ShBoL" alt="Casting : des figurants recherchés à Dunkerque pour un film avec Vanessa Paradis, Ramzy et François Damiens" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2019/04/04/19222819.jpg-r_1920_1080-f_jpg-q_x-xxyxx-4173950.jpg?itok=se8ShBoL" alt="Casting : des figurants recherchés à Dunkerque pour un film avec Vanessa Paradis, Ramzy et François Damiens" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Casting : des figurants recherchés à Dunkerque pour un film avec Vanessa Paradis, Ramzy et François Damiens</figcaption> </figure> </a> <a class="aside-img__content--link hidden-lg hidden-md" href="https://france3-regions.francetvinfo.fr/hauts-de-france/belgique-il-s-inquiete-voir-souvent-helicoptere-atterrir-sa-voisine-c-etait-pilote-italien-amoureux-1647150.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2019/03/29/aviation-1835298_1920-4163290.jpg?itok=n3s_OPVY" alt="Belgique : il s’inquiète de voir souvent un hélicoptère atterrir chez sa voisine, c&#039;était un &quot;pilote italien amoureux&quot; !" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2019/03/29/aviation-1835298_1920-4163290.jpg?itok=n3s_OPVY" alt="Belgique : il s’inquiète de voir souvent un hélicoptère atterrir chez sa voisine, c&#039;était un &quot;pilote italien amoureux&quot; !" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Belgique : il s’inquiète de voir souvent un hélicoptère atterrir chez sa voisine, c'était un "pilote italien amoureux" !</figcaption> </figure> </a> <a class="aside-img__content--link hidden-lg hidden-md" href="https://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/lens/rc-lens-stade-bollaert-bilan-satisfaisant-tribune-marek-debout-supporter-veulent-etre-plus-nombreux-1650908.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2019/04/05/dsc_0079-4175288.jpg?itok=bAuOtr31" alt="RC Lens - stade Bollaert : bilan satisfaisant de la tribune Marek &quot;debout&quot;, où les supporters veulent être plus nombreux" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2019/04/05/dsc_0079-4175288.jpg?itok=bAuOtr31" alt="RC Lens - stade Bollaert : bilan satisfaisant de la tribune Marek &quot;debout&quot;, où les supporters veulent être plus nombreux" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">RC Lens - stade Bollaert : bilan satisfaisant de la tribune Marek "debout", où les supporters veulent être plus nombreux</figcaption> </figure> </a> <a class="aside-img__content--link hidden-lg hidden-md" href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/4-morts-semaine-routes-du-nord-police-nationale-veut-alerter-publiant-photos-accidents-1650048.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2019/04/04/sans-titre-4_3-4172528.jpg?itok=M6J31_FI" alt="4 morts en une semaine sur les routes du Nord : la police veut alerter en publiant les photos des accidents" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2019/04/04/sans-titre-4_3-4172528.jpg?itok=M6J31_FI" alt="4 morts en une semaine sur les routes du Nord : la police veut alerter en publiant les photos des accidents" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">4 morts en une semaine sur les routes du Nord : la police veut alerter en publiant les photos des accidents</figcaption> </figure> </a> <a class="aside-img__content--link hidden-lg hidden-md" href="https://france3-regions.francetvinfo.fr/hauts-de-france/mineurs-delinquants-justice-recherche-familles-accueil-1650670.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2019/04/05/pjj_lance_une_campagne_de_sensibilisation_manque_familles_d_accueil-00_01_20_06-4174668.jpg?itok=5Yd636yr" alt="Hauts-de-France : la justice recherche des familles d&#039;accueil pour mineurs délinquants" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2019/04/05/pjj_lance_une_campagne_de_sensibilisation_manque_familles_d_accueil-00_01_20_06-4174668.jpg?itok=5Yd636yr" alt="Hauts-de-France : la justice recherche des familles d&#039;accueil pour mineurs délinquants" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Hauts-de-France : la justice recherche des familles d'accueil pour mineurs délinquants</figcaption> </figure> </a> <a class="aside-img__content--link hidden-lg hidden-md" href="https://france3-regions.francetvinfo.fr/hauts-de-france/faut-il-arreter-donner-manger-du-pain-aux-cygnes-aux-canards-1650370.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2019/04/05/54525347_2188138824613055_8951079657273294848_o-4174790.jpg?itok=qXhKxPew" alt="Faut-il arrêter de donner à manger du pain aux cygnes et aux canards ?" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2019/04/05/54525347_2188138824613055_8951079657273294848_o-4174790.jpg?itok=qXhKxPew" alt="Faut-il arrêter de donner à manger du pain aux cygnes et aux canards ?" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Faut-il arrêter de donner à manger du pain aux cygnes et aux canards ?</figcaption> </figure> </a> <a class="aside-img__content--link hidden-lg hidden-md" href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/hazebrouck/hazebrouck-collegien-passe-tabac-son-pere-partage-facebook-sa-colere-contre-sanction-insuffisante-1650208.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2019/04/04/warren-4172824.jpg?itok=coanS2T1" alt="Hazebrouck : un collégien passé à tabac, son père partage sur Facebook sa colère contre une sanction insuffisante" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/top_big/public/assets/images/2019/04/04/warren-4172824.jpg?itok=coanS2T1" alt="Hazebrouck : un collégien passé à tabac, son père partage sur Facebook sa colère contre une sanction insuffisante" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Hazebrouck : un collégien passé à tabac, son père partage sur Facebook sa colère contre une sanction insuffisante</figcaption> </figure> </a></div> </aside></div></div> </article></main><h3 class="text-thin text-uppercase main-title--center container">Sur le même sujet</h3><div class="container readmore-column-style slider-damier owl-carousel"> <a class="readmore-column-style--content readmore-column-style--empty" href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/maubeuge/maubeuge-soiree-tension-plusieurs-departs-feu-quartier-ecrivains-1649956.html"><h3 class="readmore-column-style--title text-medium">Maubeuge : soirée de tension et plusieurs départs de feu dans le quartier des Ecrivains</h3></a><a class="readmore-column-style--content " href="https://france3-regions.francetvinfo.fr/hauts-de-france/justice-ange-chanteur-naza-footballeur-amiens-sc-gaoussou-traore-affichent-leur-soutien-1648626.html"><div class="readmore-column-style--img"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2019/04/01/d291vikw0aiyzvu-4167690.jpg?itok=-pXOvN91" alt="" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2019/04/01/d291vikw0aiyzvu-4167690.jpg?itok=-pXOvN91" alt="" /></noscript></div><h3 class="readmore-column-style--title text-medium">Justice pour Ange : le chanteur Naza et le footballeur de l'Amiens SC Gaoussou Traoré affichent leur soutien</h3></a><a class="readmore-column-style--content readmore-column-style--empty" href="https://france3-regions.francetvinfo.fr/hauts-de-france/mort-commercant-mouscron-trois-suspects-ont-ete-interpelles-1648520.html"><h3 class="readmore-column-style--title text-medium">Mort d'un commerçant à Mouscron : les trois suspects ont été interpellés</h3></a><a class="readmore-column-style--content " href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/loiret/montargis/appel-temoin-on-recherche-conducteur-voiture-qui-percute-femme-thorailles-loiret-1650922.html"><div class="readmore-column-style--img"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2019/04/05/img_3282-4175426.jpg?itok=cBgfpWgK" alt="" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2019/04/05/img_3282-4175426.jpg?itok=cBgfpWgK" alt="" /></noscript></div><h3 class="readmore-column-style--title text-medium">Appel à témoin : on recherche le conducteur d'une voiture qui a percuté une femme à Thorailles dans le Loiret</h3></a><a class="readmore-column-style--content readmore-column-style--empty" href="https://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/bouches-du-rhone/deux-corps-decouverts-ravin-gemenos-1650782.html"><h3 class="readmore-column-style--title text-medium">Deux corps découverts dans un ravin à Gemenos</h3></a><a class="readmore-column-style--content " href="https://france3-regions.francetvinfo.fr/bretagne/ille-et-vilaine/incendie-porcherie-trans-foret-1000-porcelets-perissent-1650734.html"><div class="readmore-column-style--img"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2019/04/05/maxwatier262509-4174858.jpg?itok=QT3oR6A6" alt="" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/block/public/assets/images/2019/04/05/maxwatier262509-4174858.jpg?itok=QT3oR6A6" alt="" /></noscript></div><h3 class="readmore-column-style--title text-medium">Incendie dans une porcherie à Trans-la-Forêt : 1000 porcelets périssent</h3></a></div><section class="bg-color--black p-b-3 " id="block-last-videos"><div class="max-width"><div class="main-video container"><div class=" figure-full-width--mobile"><div class="DMCloudWrapper ftv-player--container" id="16dd04ca-07e1-460b-a9fe-7ab23bcb32e3"><a href="http://videos.francetv.fr/video/NI_1386789@Regions" class="cappuccino"><img width="100%" src="https://assets.webservices.francetelevisions.fr/v1/assets/images/cc/82/3b/8b5d29a1-8716-4d71-8b30-1094b414015d.jpeg" alt="" /></a></div></div><div><h3 class="title-md text-white m-b-1">"Maths en jeans" : un projet pédagogique ambitieux</h3></div></div></div><div class="container m-t-3"><div class="slider-inline slider-inline--black slider-inline--noPadding owl-carousel"> <a class="slider-inline-style--content launch-video" href="https://france3-regions.francetvinfo.fr/hauts-de-france/somme/amiens/maths-jeans-amiens-collegiens-lyceens-se-transforment-apprentis-chercheurs-1650128.html" data-aid="3252634" data-type="1"><div class="slider-inline--img icomoon-play4"> <img class="img-responsive" src="https://assets.webservices.francetelevisions.fr/v1/assets/images/ae/89/82/631ee6d3-7004-4beb-b302-d0e200f7eb6b.jpeg" width="380" height="190" alt="" title="" /></div><p class="slider-inline-style--title">Un exposé à "Maths en jean".</p> </a> <a class="slider-inline-style--content launch-video" href="https://france3-regions.francetvinfo.fr/hauts-de-france/pecher-moules-voguer-flobart-visiter-fort-ambleteuse-kamini-decouvre-cap-gris-nez-1649650.html" data-aid="3251070" data-type="1"><div class="slider-inline--img icomoon-play4"> <img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_small/public/assets/images/2019/04/04/les_gens_des_hauts_au_cap_gris_nez_la_mer_pour_horizon-00_23_02_20-4172288.jpg?itok=66jc2pdt" width="380" height="190" alt="" title="" /></div><p class="slider-inline-style--title">"Le bar des anges saouls" chanté par "Père et fils"</p> </a> <a class="slider-inline-style--content launch-video" href="https://france3-regions.francetvinfo.fr/hauts-de-france/pecher-moules-voguer-flobart-visiter-fort-ambleteuse-kamini-decouvre-cap-gris-nez-1649650.html" data-aid="3250786" data-type="1"><div class="slider-inline--img icomoon-play4"> <img class="img-responsive" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/styles/asset_small/public/assets/images/2019/04/04/12_12-4171940.jpg?itok=P2k00Fc6" width="380" height="190" alt="" title="" /></div><p class="slider-inline-style--title">Le Flobart, joyau de la Côte d’Opale</p> </a></div><div class="button-content button-center p-b-0 p-t-0 m-t-3 hidden-xs"> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/videos" class="btn btn-default btn-black-bg text-uppercase font-weight-bold">Toutes les vidéos</a></div></div></section><div class="container"><div class="row"><div class="content-article-top--container col-md-offset-2 col-md-4"><div class="content-article-top"><h2 class="text-thin text-uppercase main-title--center">Les + Lus</h2><div class="view view-bloc-le-plus view-id-bloc_le_plus view-display-id-block_most_viewed_article view-dom-id-823b30f9aefbe8823105d5627854f73e"><div class="view-content"><ul class="content-article-top--list"><li class="views-row views-row-1 views-row-odd views-row-first"> <a href="/hauts-de-france/belgique-il-s-inquiete-voir-souvent-helicoptere-atterrir-sa-voisine-c-etait-pilote-italien-amoureux-1647150.html">Belgique : il s’inquiète de voir souvent un hélicoptère atterrir chez sa voisine, c&#039;était un &quot;pilote italien amoureux&quot; !</a></li><li class="views-row views-row-2 views-row-even"> <a href="/hauts-de-france/auchan-vendait-pologne-sacoches-type-banane-croix-gammee-nazie-1648966.html">Auchan vendait en Pologne des sacoches type &quot;banane&quot; avec une croix gammée nazie</a></li><li class="views-row views-row-3 views-row-odd"> <a href="/hauts-de-france/voici-radars-nouvelle-generation-que-savent-ils-faire-quand-vont-ils-etre-installes-1648700.html">Voici les radars nouvelle génération : que savent-ils faire ? Quand vont-ils être installés ?</a></li><li class="views-row views-row-4 views-row-even"> <a href="/hauts-de-france/cote-opale/16-ans-ce-jeune-leulinghenois-est-deja-chef-entreprise-1647372.html">A 16 ans, ce jeune Leulinghenois est déjà chef d&#039;entreprise</a></li><li class="views-row views-row-5 views-row-odd views-row-last"> <a href="/hauts-de-france/mouscron-trois-individus-recherches-apres-mort-commercant-1647384.html">Mouscron : trois individus recherchés après la mort d&#039;un commerçant</a></li></ul></div></div></div></div><div class="col-md-4 m-b-2"><div class="content-article-top"><h2 class="text-thin text-uppercase main-title--center">Les + Partagés</h2><div class="view view-bloc-le-plus view-id-bloc_le_plus view-display-id-block_most_shared_article view-dom-id-d35a4aa4e313f89b0b6e2de11d569f1a"></div></div></div></div></div><img src="https://france3-regions.francetvinfo.fr/hauts-de-france/stats/article/1650972" style="position:absolute;"/><footer id="fr3-footer" data-time="1554473144" class="container-fluid no-container-gutter"><div class="fr3-footer-content-top container-fluid"><div class="container"><div class="block-fr3-footer-sections row"><div class="block-footer-section col-sm-4"><div class="header">les indispensables</div><div class="item-list"><ul class="menu"><li class="first leaf menu-mlid-48981"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/services/meteo" title="">Météo</a></li><li class="leaf menu-mlid-49025"><a href="http://france3-regions.francetvinfo.fr/abonnements/" title="">Newsletter</a></li><li class="leaf menu-mlid-33351"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/tv/direct/nord-pas-de-calais" title=""> Direct France 3 Nord-Pas-de-Calais</a></li><li class="leaf menu-mlid-45197"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/tv/direct/picardie" title=""> Direct France 3 Picardie</a></li><li class="leaf menu-mlid-38491"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/videos" title="L&#039;actu de votre région en vidéo">Vidéos</a></li><li class="leaf menu-mlid-8127"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/recevoir-france-3-nord-pas-calais-picardie-1187887.html" title="">Nous recevoir</a></li><li class="leaf menu-mlid-47567"><a href="/hauts-de-france/contactez-nous">Contactez-nous</a></li><li class="leaf menu-mlid-7344"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/partenariats-163921.html" title="">Partenariats France 3 Nord Pas-de-Calais</a></li><li class="leaf menu-mlid-44859"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/nos-partenaires.html" title="">Partenariats France 3 Picardie</a></li><li class="leaf menu-mlid-7189"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/jeux" title="">Vos quiz</a></li><li class="leaf menu-mlid-8235"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/rss" title="">Vos flux RSS</a></li><li class="leaf menu-mlid-41725"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/plan-de-site.html" title="">Plan du site</a></li><li class="leaf menu-mlid-55734"><a href="https://www.francetvinfo.fr/elections/resultats/hauts-de-france/" title="">Résultats des élections Européennes en Hauts-de-France</a></li><li class="last leaf menu-mlid-55762"><a href="https://www.francetvinfo.fr/elections/" title="">Toute l’actualité des élections Européennes</a></li></ul></div></div><div class="block-footer-section col-sm-4 hidden-xs"><div class="header">vos émissions régionales</div><div class="item-list"><ul class="menu"><li class="first leaf menu-mlid-47519"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/gens-hauts" title="">Les Gens des Hauts</a></li><li class="leaf menu-mlid-47517"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/vous-etes-formidables" title="">Vous êtes formidables</a></li><li class="leaf menu-mlid-47521"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/9h50-matin-hauts-france" title="">Ensemble, c&#039;est mieux !</a></li><li class="leaf menu-mlid-31228"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/les-documentaires-de-france-3-nord-pas-de-calais" title="">Documentaires</a></li><li class="leaf menu-mlid-31238"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/enquetes-de-regions-4" title="">Enquêtes de régions</a></li><li class="leaf menu-mlid-8143"><a href="https://france3-regions.francetvinfo.fr/nord-pas-de-calais/emissions/dimanche-en-politique-nord-pas-de-calais" title="">Dimanche en politique - Nord Pas-de-Calais</a></li><li class="leaf menu-mlid-7328"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/dimanche-en-politique-picardie" title="">Dimanche en politique - Picardie</a></li><li class="leaf menu-mlid-49003"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/ca-roule-cuisine" title="">ça roule en cuisine</a></li><li class="leaf menu-mlid-55481"><a href="https://france3-regions.francetvinfo.fr/vos-rendez-vous/sequence-du-filmeur?r=hauts-de-france" title="">La séquence du filmeur</a></li><li class="leaf menu-mlid-7336"><a href="https://france3-regions.francetvinfo.fr/picardie/emissions/prise-de-son" title="">Prise de son</a></li><li class="leaf menu-mlid-48129"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/les-documentaires-de-france-3-nord-pas-de-calais" title="">Agenda des sorties en Nord-Pas-de-Calais</a></li><li class="last leaf menu-mlid-48131"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/emissions/plein-feu-picardie" title="">Agenda des sorties en Picardie</a></li></ul></div></div><div class="block-footer-section col-sm-4 col-xs-12"><div class="hidden-xs"><div class="header">vos services</div><div class="item-list"><ul class="menu"><li class="first leaf menu-mlid-32006"><a href="https://france3-regions.francetvinfo.fr/meteo?r=hauts-de-france&amp;v=lille-59350" title="">Votre météo en Hauts-de-France</a></li><li class="leaf menu-mlid-32008"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/info-trafic-nord-pas-de-calais.html" title="">Votre info trafic</a></li><li class="leaf menu-mlid-55640"><a href="https://www.youtube.com/user/france3nord" title="">France 3 Hauts-de-France sur Youtube </a></li><li class="leaf menu-mlid-47589"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/jeux" title="">Vos quiz et jeux-concours</a></li><li class="leaf menu-mlid-37661"><a href="https://france3-regions.francetvinfo.fr/2014/03/17/les-regions-france-3-disponibles-sur-mobile-et-tablette-430777.html" title="">Votre appli France 3 Régions</a></li><li class="leaf menu-mlid-32014"><a href="http://france3-regions.francetvinfo.fr/abonnements/" title="">Votre newsletter quotidienne (à 13h)</a></li><li class="leaf menu-mlid-48941"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/nouveau-abonnez-vous-aux-alertes-actu-mail-newsletter-france-3-hauts-france-1367971.html" title="">Alertes actu par mail</a></li><li class="last leaf menu-mlid-32012"><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/rss" title="">Vos fils RSS</a></li></ul></div></div><div><div class="fr3-add-newsletter"><div class="block-form"><div class="abonner"><a href="http://www.france3.fr/abonnements/" target="_blank">S&#039;abonner à la newsletter</a><form class="row"><input name="nl-box-type" id="nl-box-type" value="" type="hidden"><input name="nl-box-email" placeholder="Votre adresse email" id="nl-box-email" type="email" class="col-xs-12 col-sm-8"><input type="button" value="S'inscrire" id="nl-box-btn" class="col-xs-12 col-sm-4" /></form></div></div></div></div></div></div></div></div><div class="fr3-footer-content-bottom container-fluid"><div class="container"><div class="fr3-footer-elements"><div class="col-sm-6 hidden-xs logo_regions"><div class="header-logo_content"> <a href="https://france3-regions.francetvinfo.fr/hauts-de-france/" title="hauts-de-france" class="header-logo "><div class="header-logo__svg"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 247.96 211.84"><title>France 3 Hauts-de-France</title> <circle cx="39.52" cy="136.5" r="39.52" fill="#0082e6"/> <path d="M199.63 70.41l37.89-46.54V0h-126.8v35.8H179l-37.55 44.38v25.73a57.29 57.29 0 0 1 25.06-6c23.27 0 41.17 16.41 41.17 38.19 0 22.38-19.39 37.89-39.09 37.89-15.81 0-30.13-8.65-38.79-20.89l-28.94 24.17c18.5 20.89 43.26 32.52 69.22 32.52 43.26 0 77.87-29.54 77.87-73.69.05-31.58-19.68-56.65-48.32-67.69z" fill="#232323"/></path> </svg></div><div class="header-logo__name "> hauts-de-france</div> </a></div></div></div></div><div class="fr3-footer-links container"><div class="fr3-footer-links"><div class="item-list"><ul><li class="first">&copy; 2019 France Télévisions</li><li class=" leaf"><a href="/hauts-de-france/mentions-legales.html" title="">Mentions légales</a></li><li class="last leaf-cnil"><span id="gestion-cookie">Gestion cookies</span></li></ul></div></div></div></div></footer>    <script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_1
function advagg_mod_1() {
// Count how many times this function is called.
advagg_mod_1.count = ++advagg_mod_1.count || 1;
try {
if (advagg_mod_1.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__uLUQAN-al3ih9vFVpIpaRRkCYShNeCaaLnsGTf0MaAQ__Gdg2KcS38EdTH0nwRQXEr7gqkCPXBTW1ruqVLB7rrOE__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css", document.getElementById("advagg_loadcss_0"))// Set this to 100 so that this function only runs once.
advagg_mod_1.count = 100;
}
}
catch(e) {
if (advagg_mod_1.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_1, 40);
}
}
}
function advagg_mod_1_check() {
if (window.loadCSS) {
advagg_mod_1();
}
else {
window.setTimeout(advagg_mod_1_check, 40);
}
}
advagg_mod_1_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_2
function advagg_mod_2() {
// Count how many times this function is called.
advagg_mod_2.count = ++advagg_mod_2.count || 1;
try {
if (advagg_mod_2.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__BnOrkIZIzifOmw5N45nZoJ0my4GLOSoUkq5g50SwzZs__DKqFAV3Pei9Bm3u58y-fIGcb-JOFxZqMf8ebsbZ1B0s__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css", document.getElementById("advagg_loadcss_1"), "screen")// Set this to 100 so that this function only runs once.
advagg_mod_2.count = 100;
}
}
catch(e) {
if (advagg_mod_2.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_2, 40);
}
}
}
function advagg_mod_2_check() {
if (window.loadCSS) {
advagg_mod_2();
}
else {
window.setTimeout(advagg_mod_2_check, 40);
}
}
advagg_mod_2_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_3
function advagg_mod_3() {
// Count how many times this function is called.
advagg_mod_3.count = ++advagg_mod_3.count || 1;
try {
if (advagg_mod_3.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__wAjW6hOR2ZDq7LQOX5zaO2Vv-frLv56XdWytQZ0RKeE__FpLJkDMz_i0GbD1f6VU6yX05nFkNiSaMF-VNj_kL7TE__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css", document.getElementById("advagg_loadcss_2"))// Set this to 100 so that this function only runs once.
advagg_mod_3.count = 100;
}
}
catch(e) {
if (advagg_mod_3.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_3, 40);
}
}
}
function advagg_mod_3_check() {
if (window.loadCSS) {
advagg_mod_3();
}
else {
window.setTimeout(advagg_mod_3_check, 40);
}
}
advagg_mod_3_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_4
function advagg_mod_4() {
// Count how many times this function is called.
advagg_mod_4.count = ++advagg_mod_4.count || 1;
try {
if (advagg_mod_4.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__P6IUplZtg49jjx07vmYslkCOrJk37PuZ8DFTyLCIKxA__8WLLw30TFGwdXXi2OebbkVNSWKTWS5dEWLp7rfHtS28__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css", document.getElementById("advagg_loadcss_3"))// Set this to 100 so that this function only runs once.
advagg_mod_4.count = 100;
}
}
catch(e) {
if (advagg_mod_4.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_4, 40);
}
}
}
function advagg_mod_4_check() {
if (window.loadCSS) {
advagg_mod_4();
}
else {
window.setTimeout(advagg_mod_4_check, 40);
}
}
advagg_mod_4_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_5
function advagg_mod_5() {
// Count how many times this function is called.
advagg_mod_5.count = ++advagg_mod_5.count || 1;
try {
if (advagg_mod_5.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__CbLTSjJI1CrThJTdgTm8BeyrVnpeVxm1g9PMkQXvatA__OY4J0tlV0W6hO2eZ6LVuWkFneOGmHuk-TSInuaIpeW8__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css", document.getElementById("advagg_loadcss_4"))// Set this to 100 so that this function only runs once.
advagg_mod_5.count = 100;
}
}
catch(e) {
if (advagg_mod_5.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_5, 40);
}
}
}
function advagg_mod_5_check() {
if (window.loadCSS) {
advagg_mod_5();
}
else {
window.setTimeout(advagg_mod_5_check, 40);
}
}
advagg_mod_5_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_6
function advagg_mod_6() {
// Count how many times this function is called.
advagg_mod_6.count = ++advagg_mod_6.count || 1;
try {
if (advagg_mod_6.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__IND9Ea9cZJoyPbSkNshnqYv4c5MRWiCE06f8uY8qHPM__P6MQmonPAG9EwAkymq3qjeHUqjIQEfCps7JxljLqlUY__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css", document.getElementById("advagg_loadcss_5"))// Set this to 100 so that this function only runs once.
advagg_mod_6.count = 100;
}
}
catch(e) {
if (advagg_mod_6.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_6, 40);
}
}
}
function advagg_mod_6_check() {
if (window.loadCSS) {
advagg_mod_6();
}
else {
window.setTimeout(advagg_mod_6_check, 40);
}
}
advagg_mod_6_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_7
function advagg_mod_7() {
// Count how many times this function is called.
advagg_mod_7.count = ++advagg_mod_7.count || 1;
try {
if (advagg_mod_7.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__vJzQjIY4yJOczn-Q0cD6Pl4W6AAp1p62jx_mSoYA5pg___NEO2YIlj6a7kb9xD6mdXrnKV9880NULPVZPkxBKc7Q__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css", document.getElementById("advagg_loadcss_6"))// Set this to 100 so that this function only runs once.
advagg_mod_7.count = 100;
}
}
catch(e) {
if (advagg_mod_7.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_7, 40);
}
}
}
function advagg_mod_7_check() {
if (window.loadCSS) {
advagg_mod_7();
}
else {
window.setTimeout(advagg_mod_7_check, 40);
}
}
advagg_mod_7_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_8
function advagg_mod_8() {
// Count how many times this function is called.
advagg_mod_8.count = ++advagg_mod_8.count || 1;
try {
if (advagg_mod_8.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__tIwHZ7RuMTejOowM5zvfGIxOV2xA2ishR2MB86c29dw__TH8e1oUvxTeVrKW5PMavIONSp9pqJHsUEQMv1y6DCJ4__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css", document.getElementById("advagg_loadcss_7"))// Set this to 100 so that this function only runs once.
advagg_mod_8.count = 100;
}
}
catch(e) {
if (advagg_mod_8.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_8, 40);
}
}
}
function advagg_mod_8_check() {
if (window.loadCSS) {
advagg_mod_8();
}
else {
window.setTimeout(advagg_mod_8_check, 40);
}
}
advagg_mod_8_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_9
function advagg_mod_9() {
// Count how many times this function is called.
advagg_mod_9.count = ++advagg_mod_9.count || 1;
try {
if (advagg_mod_9.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__gfZcxRksfIZrRRZtPuhFuDW-bIngKfO3OKWiO5CFYQo__gvivaZkfIlBuQ51V6nKJbHx5w9h0OdQd1dL2LFS_Oes__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css", document.getElementById("advagg_loadcss_8"))// Set this to 100 so that this function only runs once.
advagg_mod_9.count = 100;
}
}
catch(e) {
if (advagg_mod_9.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_9, 40);
}
}
}
function advagg_mod_9_check() {
if (window.loadCSS) {
advagg_mod_9();
}
else {
window.setTimeout(advagg_mod_9_check, 40);
}
}
advagg_mod_9_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_10
function advagg_mod_10() {
// Count how many times this function is called.
advagg_mod_10.count = ++advagg_mod_10.count || 1;
try {
if (advagg_mod_10.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__NTCeQ3FKrwpqECmG1f6XLl1L43AgTnzfXxCaeIfpBjc__D_EUHDAfEQdxcLiSDY7hREUWkG1Ge56_h2z3Er8V188__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css", document.getElementById("advagg_loadcss_9"))// Set this to 100 so that this function only runs once.
advagg_mod_10.count = 100;
}
}
catch(e) {
if (advagg_mod_10.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_10, 40);
}
}
}
function advagg_mod_10_check() {
if (window.loadCSS) {
advagg_mod_10();
}
else {
window.setTimeout(advagg_mod_10_check, 40);
}
}
advagg_mod_10_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_11
function advagg_mod_11() {
// Count how many times this function is called.
advagg_mod_11.count = ++advagg_mod_11.count || 1;
try {
if (advagg_mod_11.count <= 40) {
onloadCSS(loadCSS("https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_css/css__x94EuVEyZh7cUrns7OGNLJ0OujOdupMP3bAbP2D6ViM__SqhNZMPOmzQ848iXIsSKjwHBBy-40XhUw7V-jcURXEw__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.css", document.getElementById("advagg_loadcss_10")), function() {window.advagg_mod_loadcss = function() {if (window.jQuery) {if (jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(false);}} else {setTimeout(advagg_mod_loadcss, 100);}};setTimeout(advagg_mod_loadcss, 200);});// Set this to 100 so that this function only runs once.
advagg_mod_11.count = 100;
}
}
catch(e) {
if (advagg_mod_11.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_11, 40);
}
}
}
function advagg_mod_11_check() {
if (window.loadCSS) {
advagg_mod_11();
}
else {
window.setTimeout(advagg_mod_11_check, 40);
}
}
advagg_mod_11_check();
//--><!]]>
</script>    <script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__GGZYAFV0PjdzQz9f7_sae2X6RB71T2IdTQ2iXDY_YzQ__pSJpfoX1hTB7CZe3KSLXW9a_rycYrbOoybY4RVB4XnU__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);}"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__JIy-3lUpq3qC8JjvfOMkqOB8loYzuE93VQgLvC7HpVM__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__GWTa7NLYesfcguUo_DPzIXwWEwgFuvn9N_lJT6Oyqz8__CLWs4neiCbGYPSmYGVgEg9Q_T33vxLMrpKtvpvckuVk__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__Ms7sd8Xv_nT8kDConRC8RpfnWNO7Bwm_37e5hq9bQ9Q___QfHp5nM9ZNaL8s-sdsw9cx4-7j4lnqCztBcERluOMc__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js___QaQPOCxAiLyED4FZtDn2Qf7joI_yJhG_uT78xZU1dQ__mv0fwZf7Wk8vvXj_hTOlUemYbabSyRLSy4bDBySTzqY__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__FoHblWFddQ0arFH-sz2TCbfAk0tSFGBOR1tOD0KyLvw__xCk5T-84-6lyEFIicyOv3LnC3QzR54lPX2UzfX3GJ20__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__WotaYvbBgO25Z_STY31UMlByVyuU6zk-RuBTp_IhWeI__Ws_fSoKLZ3dITkXOe86Mu1PqaFowkV3lnH4Gky23SfQ__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__nbVP01_X4yninD3PeqSPZudT-qCZdIV2WowcY2XTpbA__eEAFqy3R1X0Nkz6-8ar8rKehKp2ZG5zNYt-bcDxhnXc__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__lT-n4k1o7zBoEIPpaVNdg6ehHxc9awDNNMbnNP_uW-Q__ZsMP6t39B5AMC9M7NWjaNfl1TrxvnTgZUy7Zpn3lM2M__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--// loadCSS
(function(w){
"use strict";
var loadCSS = function( href, before, media ){
// Arguments explained:
// `href` [REQUIRED] is the URL for your CSS file.
// `before` [OPTIONAL] is the element the script should use as a reference for injecting our stylesheet <link> before
// By default, loadCSS attempts to inject the link after the last stylesheet or script in the DOM. However, you might desire a more specific location in your document.
// `media` [OPTIONAL] is the media type or query of the stylesheet. By default it will be 'all'
var doc = w.document;
var ss = doc.createElement( "link" );
var ref;
if( before ){
ref = before;
}
else {
var refs = ( doc.body || doc.getElementsByTagName( "head" )[ 0 ] ).childNodes;
ref = refs[ refs.length - 1];
}var sheets = doc.styleSheets;
ss.rel = "stylesheet";
ss.href = href;
// temporarily set media to something inapplicable to ensure it'll fetch without blocking render
ss.media = "only x";// wait until body is defined before injecting link. This ensures a non-blocking load in IE11.
function ready( cb ){
if( doc.body ){
return cb();
}
setTimeout(function(){
ready( cb );
});
}
// Inject link
// Note: the ternary preserves the existing behavior of "before" argument, but we could choose to change the argument to "after" in a later release and standardize on ref.nextSibling for all refs
// Note: `insertBefore` is used instead of `appendChild`, for safety re: http://www.paulirish.com/2011/surefire-dom-element-insertion/
ready( function(){
ref.parentNode.insertBefore( ss, ( before ? ref : ref.nextSibling ) );
});
// A method (exposed on return object for external use) that mimics onload by polling document.styleSheets until it includes the new sheet.
var onloadcssdefined = function( cb ){
var resolvedHref = ss.href;
var i = sheets.length;
while( i-- ){
if( sheets[ i ].href === resolvedHref ){
return cb();
}
}
setTimeout(function() {
onloadcssdefined( cb );
});
};function loadCB(){
if( ss.addEventListener ){
ss.removeEventListener( "load", loadCB );
}
ss.media = media || "all";
}// once loaded, set link's media back to `all` so that the stylesheet applies once it loads
if( ss.addEventListener ){
ss.addEventListener( "load", loadCB);
}
ss.onloadcssdefined = onloadcssdefined;
onloadcssdefined( loadCB );
return ss;
};
// commonjs
if( typeof exports !== "undefined" ){
exports.loadCSS = loadCSS;
}
else {
w.loadCSS = loadCSS;
}
}( typeof global !== "undefined" ? global : this ));//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--//onloadCSS
function onloadCSS( ss, callback ) {
var called;
function newcb(){
if( !called && callback ){
called = true;
callback.call( ss );
}
}
if( ss.addEventListener ){
ss.addEventListener( "load", newcb );
}
if( ss.attachEvent ){
ss.attachEvent( "onload", newcb );
}// This code is for browsers that don’t support onload
// No support for onload (it'll bind but never fire):
//	* Android 4.3 (Samsung Galaxy S4, Browserstack)
//	* Android 4.2 Browser (Samsung Galaxy SIII Mini GT-I8200L)
//	* Android 2.3 (Pantech Burst P9070)// Weak inference targets Android < 4.4
if( "isApplicationInstalled" in navigator && "onloadcssdefined" in ss ) {
ss.onloadcssdefined( newcb );
}
}//--><!]]>
</script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__y1PHX8eL6cU72UQtQhf4j1FgslcBtHBkiwggtD0xcQE__yXftahxS7R5hSrv9fgiwZcfdWIwqKoQbycP-6HqJxZY__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__I0CDEW0410NlFSH-rPsaakrnVrTTbgSTaDcbyemYeFU__dNYxqyiu3oa21VBNqGBPHpjek0ay4v7PoK9XIOKFrwM__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__-X08X1jXiNyFfzaPktqYFH2HjorShYSSdVBGNmscakQ__NYM5uAC0H7KqtnV-04RfH3LRgmdbdP6RO7suO9rb1bE__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js" defer="defer"></script><script type="text/javascript" defer="defer" src="https://staticftv-a.akamaihd.net/player/bootstrap/bootstrap.min.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__v8B-H6rVEkjsv5sb8gDOdQzjwwbM14-_lVnPdSYvD-4__5q6w8J347FfeE8qVADc3ixkSZ5hSPPt2HGrv1BRhGlY__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__XI8UMCTz9Qm8_ZbjaOS_uVXZBDF1T6aQvisF9hnLaBY__CtOo_r_905DrRSJPuKAYQIQnq7H4OrkNKRrSptTn12g__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js" defer="defer"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = "https://france3-regions.francetvinfo.fr/abonnements";
//--><!]]>
</script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__sHw3GGhDHezzlYWo-kRDJckDObv0YYFgdvBEpaKG0Qo__T-RzVtL2YYWyACDp_byP_7LWRl5OELvazgGSAOdtszY__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__0XOr23_EKRbzs9mLhdghfqrCFnXnGcF8nofn5LTILvo__cOeAvQHHhPwPgCNI6YR8XJb61BUZO8H6yQZwJ-gWIbU__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__4UGP8pWKqePh18Su5S642CssTVyAOMnfbJ9swIJeHbs__C4Zj2fCcSzmm0QkHaGA5d-oFZhwD4ZbK6RHkCd5RPLw__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__36DL891eFSIG0Jaqg0SO1E5tjitmU3jnxAtasmAuOSM__Vm5uLzsxJ333xIC8IG_FANLWKWWvw1TZZ8nNAttIRM0__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__FfG_WhDtHRjLeBdtAVVrBsSCR3QLvuOjb6xsM3OGI_c__WICkClN8OThfSYpQswm7AqmBtpYn7jacTEiyRqxleBk__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js" defer="defer"></script><script type="text/javascript" defer="defer" src="https://www.francetvinfo.fr/skin/1.2.452/www/js/externe/dist/metanav-responsive.min.js"></script><script type="text/javascript">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</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// TMS.
(function (a, b, c, d) {
a = '//tags.tiqcdn.com/utag/francetv/ftv-regions/prod/utag.js';
b = document;
c = 'script';
d = b.createElement(c);
d.src = a;
d.type = 'text/java' + c;
d.async = true;
a = b.getElementsByTagName(c)[0];
a.parentNode.insertBefore(d, a);
})();
//--><!]]>
</script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/hauts-de-france/sites/regions_france3/files/advagg_js/js__Vj3apm1uEzOFDJsB2l9xvYDKrcAt_9nynb826NFJ94o__99UlvR3YRGJuzfzCH9iZYGA29IrgFq1KbfqT4S-hLcg__SeYlNG2fJEqShxhx6OsFBGw-cw_D1b6JMw66vovyZaQ.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/hauts-de-france\/","pathPrefix":"","ajaxPageState":{"theme":"fr3r_responsive","theme_token":"eDPtyU303U0Kja7vxAtgaCNnCJwRIHxHJjJabVMMcVs","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"sites\/regions_france3\/themes\/fr3r_responsive\/css\/external\/main.css":1,"sites\/all\/modules\/contrib\/cache_consistent\/css\/cache_consistent.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/asset\/css\/assets.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/custom\/ftv_evolutive_cache_control\/css\/ftv_evolutive_cache_control.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1},"js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/bootstrap.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/owl.carousel.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/picturefill.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/modernizr-2.8.3.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/svg4everybody.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/main.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/header.js":1,"public:\/\/languages\/fr_fIytK32PDdeL9hYMnmIdnXuVxcSD55hdIvve8rxNKgY.js":1,"sites\/all\/modules\/custom\/fr3r_site\/scripts\/fr3r_site.alert.js":1,"sites\/all\/modules\/custom\/emvideo_fr3direct\/player.js":1,"https:\/\/staticftv-a.akamaihd.net\/player\/bootstrap\/bootstrap.min.js":1,"sites\/all\/modules\/custom\/dmcloud\/dmcloudlect.js":1,"sites\/all\/modules\/custom\/fr3r_page_videos\/scripts\/fr3r_page_videos.js":1,"sites\/all\/modules\/custom\/fr3r_newsletter_text\/scripts\/newsletter_inscription.js":1,"misc\/autocomplete.js":1,"sites\/all\/modules\/custom\/fr3r_site\/search-handler.js":1,"sites\/all\/modules\/custom\/fr3r_site\/jquery.serverdate.js":1,"sites\/all\/modules\/custom\/fr3r_panes\/plugins\/content_types\/newscast_alert\/newscast_alert.js":1,"https:\/\/www.francetvinfo.fr\/skin\/1.2.452\/www\/js\/externe\/dist\/metanav-responsive.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/libs\/bootstrap-toolkit.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/responsive_menu.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/scripts.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/jquery.lazyloadxt.min.js":1}},"fr3Mobile":{"expireHours":24,"commonCookieDomain":".francetvinfo.fr","activateSwap":1},"fr3rSite":{"alert_path":"https:\/\/france3-regions.francetvinfo.fr\/hauts-de-france\/bandeau-alert"},"dmcloudlect":{"setDimension":true,"path":"sites\/all\/modules\/custom\/dmcloud\/lecturedm.php","responsive":true},"fr3rNewscastAlert":{"hasLocales":true,"hasMatinales":false,"locales":{"newscast_alert":"Regardez en direct votre journal r\u00e9gional et les \u00e9ditions locales de Lille ou Boulogne-sur-Mer","videos":{"SIM_boulogne":{"label":"19\/20 Edition C\u00f4te d\u0027Opale en direct","start_time":"19:00","end_time":"19:30","pdm":"jt_local_19_20_cote_d_opale"}}},"key":-1},"base_url":"https:\/\/bo-regions.francetelevisions.tv\/hauts-de-france","urlIsAjaxTrusted":{"\/hauts-de-france\/":true}});
//--><!]]>
</script>  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46da51d0bc","applicationID":"274248947","transactionName":"Y1wDYEYEDUIHUkMPX1oWIFdADAxfSVdFVUJrSghAUToNXgJU","queueTime":0,"applicationTime":1624,"atts":"TxsAFg4eHkw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
