<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#" class="no-js">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <title>Coronavirus : premier décès en Lozère - France 3 Occitanie</title>
    <meta http-equiv="X-UA-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <link rel="manifest" href="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/themes/fr3r_responsive/manifest.json">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="apple-mobile-web-app-title" content="Coronavirus : premier décès en Lozère - France 3 Occitanie">

    <link rel="apple-touch-icon" href="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/themes/fr3r_responsive/images/icons/apple-touch-icon.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/themes/fr3r_responsive/images/icons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/themes/fr3r_responsive/images/icons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/themes/fr3r_responsive/images/icons/apple-touch-icon-144x144.png" />

    <meta name="msapplication-TileImage" content="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/themes/fr3r_responsive/images/icons/apple-touch-icon-144x144.png">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="theme-color" content="#0082E6">

    <!--[if IE]><![endif]--><link rel="dns-prefetch" href="//widgets.outbrain.com" /><link rel="preconnect" href="//widgets.outbrain.com" /><link rel="dns-prefetch" href="//www.francetvinfo.fr" /><link rel="preconnect" href="//www.francetvinfo.fr" /><link rel="preconnect" href="//languages" /><link rel="dns-prefetch" href="//languages" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><meta name="description" content="La Lozère n&#039;est plus un territoire épargné par la pandémie : une personne testée positive au Covid-19 est décédée ce jour à Mende." /><link rel="canonical" href="https://france3-regions.francetvinfo.fr/occitanie/haute-garonne/toulouse/occitanie/coronavirus-premier-deces-lozere-1822602.html" /><link rel="shortlink" href="https://france3-regions.francetvinfo.fr/occitanie/haute-garonne/toulouse/occitanie/coronavirus-premier-deces-lozere-1822602.html" /><meta name="archimade_idsite" content="70" /><meta name="archimade_token" content="regions" /><link rel="amphtml" href="https://france3-regions.francetvinfo.fr/occitanie/haute-garonne/toulouse/occitanie/coronavirus-premier-deces-lozere-1822602.amp" /><script type="text/javascript">
var kameleoonIframeURL = "https://france3-regions.francetvinfo.fr/occitanie/kameleoon";
var kameleoonIframeOrigin = "https://france3-regions.francetvinfo.fr/occitanie";
var kameleoonStartLoadTime = new Date().getTime();
var kameleoonLoadingTimeout = 1000;
var kameleoonLightIframe = false;
if (!document.getElementById("kameleoonLoadingStyleSheet") && !window.kameleoonDisplayPageTimeOut)
{
var kameleoonS = document.getElementsByTagName("script")[0];
var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
var kameleoonStn = document.createElement("style");
kameleoonStn.type = "text/css";
kameleoonStn.id = "kameleoonLoadingStyleSheet";
if (kameleoonStn.styleSheet)
{
kameleoonStn.styleSheet.cssText = kameleoonCc;
}
else
{
kameleoonStn.appendChild(document.createTextNode(kameleoonCc));
}
kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
window.kameleoonDisplayPage = function()
{
if (kameleoonStn.parentNode)
{
kameleoonStn.parentNode.removeChild(kameleoonStn);
}
};
window.setTimeout(function() {}, 25);
window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);
}
if (location.href.indexOf(kameleoonIframeOrigin) == -1)
{
kameleoonLightIframe = true;
var kameleoonProcessMessageEvent = function(event)
{
if (kameleoonIframeOrigin == event.origin)
{
window.removeEventListener("message", kameleoonProcessMessageEvent);
window.kameleoonExternalIFrameLoaded = true;
if (window.Kameleoon)
{
eval(event.data);
Kameleoon.Analyst.load();
}
else
{
window.kameleoonExternalIFrameLoadedData = event.data;
}
}
};
if (window.addEventListener)
{
window.addEventListener("message", kameleoonProcessMessageEvent, false);
}
var iframeNode = document.createElement("iframe");
iframeNode.src = kameleoonIframeURL;
iframeNode.id = "kameleoonExternalIframe";
iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
document.head.appendChild(iframeNode);
}</script><meta name="apple-itunes-app" content="app-id=836570406" /><meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3" /><script type="text/javascript" src="https://x9vql09shn.kameleoon.eu/kameleoon.js" async=""></script><link rel="preload" as="script" href="https://x9vql09shn.kameleoon.eu/kameleoon.js" /><meta name="google-play-app" content="app-id=fr.francetv.regions" /><link rel="shortcut icon" href="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/themes/fr3r/favicon.ico" type="image/vnd.microsoft.icon" /><meta property="og:site_name" content="France 3 Occitanie" /><meta property="og:type" content="article" /><meta property="og:url" content="https://france3-regions.francetvinfo.fr/occitanie/haute-garonne/toulouse/occitanie/coronavirus-premier-deces-lozere-1822602.html" /><meta property="og:title" content="Coronavirus : premier décès en Lozère" /><meta property="og:description" content="La Lozère n&#039;est plus un territoire épargné par la pandémie : une personne testée positive au Covid-19 est décédée ce jour à Mende." /><meta property="og:image" content="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2020/04/29/hopital_lozere-4790970.jpg?itok=_LZqmAMN" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="France 3 Occitanie" /><meta name="twitter:site:id" content="@France3tv" /><meta name="twitter:url" content="https://france3-regions.francetvinfo.fr/occitanie/haute-garonne/toulouse/occitanie/coronavirus-premier-deces-lozere-1822602.html" /><meta name="twitter:title" content="Coronavirus : premier décès en Lozère - - France 3 Occitanie" /><meta name="twitter:description" content="La Lozère n&#039;est plus un territoire épargné par la pandémie : une personne testée positive au Covid-19 est décédée ce jour à Mende." /><meta name="twitter:image:src" content="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2020/04/29/hopital_lozere-4790970.jpg?itok=_LZqmAMN" /><meta property="fb:pages" content="201675693207587" /><meta property="fb:pages" content="152342924830630" />    <meta name="google-site-verification" content="fJwPWA_m-bcbRdomBMI3i2Zhxi2MfgVv9oqyc03gg3E" />    <noscript id="advagg_loadcss_0"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/advagg_css/css__uLUQAN-al3ih9vFVpIpaRRkCYShNeCaaLnsGTf0MaAQ__Gdg2KcS38EdTH0nwRQXEr7gqkCPXBTW1ruqVLB7rrOE__69jTqT8m-XHzUXJezYD1ZQrouMNnRPrVxSmfR7ZRW5s.css" media="all" /></noscript><noscript id="advagg_loadcss_1"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/advagg_css/css__BnOrkIZIzifOmw5N45nZoJ0my4GLOSoUkq5g50SwzZs__ReOfIIouqLXdmjLNQaxV9scOABrm-DBIohHIFhmrYcw__69jTqT8m-XHzUXJezYD1ZQrouMNnRPrVxSmfR7ZRW5s.css" media="screen" /></noscript><noscript id="advagg_loadcss_2"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/advagg_css/css__wAjW6hOR2ZDq7LQOX5zaO2Vv-frLv56XdWytQZ0RKeE__FpLJkDMz_i0GbD1f6VU6yX05nFkNiSaMF-VNj_kL7TE__69jTqT8m-XHzUXJezYD1ZQrouMNnRPrVxSmfR7ZRW5s.css" media="all" /></noscript><noscript id="advagg_loadcss_3"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/advagg_css/css__P6IUplZtg49jjx07vmYslkCOrJk37PuZ8DFTyLCIKxA__8WLLw30TFGwdXXi2OebbkVNSWKTWS5dEWLp7rfHtS28__69jTqT8m-XHzUXJezYD1ZQrouMNnRPrVxSmfR7ZRW5s.css" media="all" /></noscript><noscript id="advagg_loadcss_4"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/advagg_css/css__CbLTSjJI1CrThJTdgTm8BeyrVnpeVxm1g9PMkQXvatA__OY4J0tlV0W6hO2eZ6LVuWkFneOGmHuk-TSInuaIpeW8__69jTqT8m-XHzUXJezYD1ZQrouMNnRPrVxSmfR7ZRW5s.css" media="all" /></noscript><noscript id="advagg_loadcss_5"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/advagg_css/css__IND9Ea9cZJoyPbSkNshnqYv4c5MRWiCE06f8uY8qHPM__P6MQmonPAG9EwAkymq3qjeHUqjIQEfCps7JxljLqlUY__69jTqT8m-XHzUXJezYD1ZQrouMNnRPrVxSmfR7ZRW5s.css" media="all" /></noscript><noscript id="advagg_loadcss_6"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/advagg_css/css__vJzQjIY4yJOczn-Q0cD6Pl4W6AAp1p62jx_mSoYA5pg___NEO2YIlj6a7kb9xD6mdXrnKV9880NULPVZPkxBKc7Q__69jTqT8m-XHzUXJezYD1ZQrouMNnRPrVxSmfR7ZRW5s.css" media="all" /></noscript><noscript id="advagg_loadcss_7"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/advagg_css/css__DXlbNZN5kk6GKwwc7hqMC4p07rTnfUIfHj4fvOXXj08__Yiw1ULqlGK_8cKRcRfrU5cnvRq00dFyi7erU7Fc2Nw4__69jTqT8m-XHzUXJezYD1ZQrouMNnRPrVxSmfR7ZRW5s.css" media="all" /></noscript><noscript id="advagg_loadcss_8"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/advagg_css/css__NTCeQ3FKrwpqECmG1f6XLl1L43AgTnzfXxCaeIfpBjc__D_EUHDAfEQdxcLiSDY7hREUWkG1Ge56_h2z3Er8V188__69jTqT8m-XHzUXJezYD1ZQrouMNnRPrVxSmfR7ZRW5s.css" media="all" /></noscript><noscript id="advagg_loadcss_9"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/advagg_css/css__DJVWsB9CJVs_1IGdy-_cGuq4r6SVVaWbEnbS1U2p6y4__-VZwo-nOHQ8jOwHBs8iAakXDmGrlSDpOMrchWH61En8__69jTqT8m-XHzUXJezYD1ZQrouMNnRPrVxSmfR7ZRW5s.css" media="all" /></noscript><noscript id="advagg_loadcss_10"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/advagg_css/css__beLOjpMY0ZwqDr4mNtSBkyzHYh2x5n_dyQkj-4rK7JU__b2rlH-b1gkXJXBrDIbBbfKBHQB_W0vR5oZjxe2onTMk__69jTqT8m-XHzUXJezYD1ZQrouMNnRPrVxSmfR7ZRW5s.css" media="all" /></noscript><style type="text/css" media="all">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</style>          <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":"https:\/\/france3-regions.francetvinfo.fr\/occitanie\/haute-garonne\/toulouse\/occitanie\/coronavirus-premier-deces-lozere-1822602.html","headline":"Coronavirus : premier d\u00e9c\u00e8s en Loz\u00e8re","datePublished":"2020-04-29T17:13:29+02:00","dateModified":"2020-04-29T17:17:51+02:00","image":{"@type":"ImageObject","url":"https:\/\/france3-regions.francetvinfo.fr\/occitanie\/sites\/regions_france3\/files\/styles\/top_big\/public\/assets\/images\/2020\/04\/29\/hopital_lozere-4790970.jpg?itok=_LZqmAMN","width":1200,"height":675},"publisher":{"@type":"Organization","name":"France 3 Occitanie","logo":{"@type":"ImageObject","url":"https:\/\/france3-regions.francetvinfo.fr\/occitanie\/sites\/regions_france3\/themes\/fr3r_responsive\/logo.png","width":"48","height":"75"}},"author":{"@type":"Person","name":"Christophe Chassaigne"},"description":"La Loz&egrave;re n&#39;est plus un territoire &eacute;pargn&eacute; par la pand&eacute;mie : une personne test&eacute;e positive au Covid-19 est d&eacute;c&eacute;d&eacute;e ce jour &agrave; Mende."}</script>
      </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1822602 node-type-article domain-occitanie-france3-fr page-body-content-border page-taxonomy-term-2519 m-t-0 p-t-0" >
        <div id="fb-root"></div><header id="fr3-header" class="header_container" data-time="1588173476"><div class="header_content--bg"><div class="header_content"><div id="cloned-menu" class="r_cloned-navigation" role="navigation" aria-hidden="true"> <section class="burger_list-region"><div class="item-list"><ul class="switch-region"><li class="first"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/">Auvergne-Rhône-Alpes</a></li><li><a href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/">Bourgogne-Franche-Comté</a></li><li><a href="https://france3-regions.francetvinfo.fr/bretagne/">Bretagne</a></li><li><a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/">Centre-Val de Loire</a></li><li><a href="https://france3-regions.francetvinfo.fr/corse/">Corse ViaStella</a></li><li><a href="https://france3-regions.francetvinfo.fr/grand-est/">Grand Est</a></li><li><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/">Hauts-de-France</a></li><li><a href="https://france3-regions.francetvinfo.fr/normandie/">Normandie</a></li><li><a href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/">Nouvelle-Aquitaine</a></li><li><a href="https://france3-regions.francetvinfo.fr/paris-ile-de-france/">Paris Ile-de-France</a></li><li><a href="https://france3-regions.francetvinfo.fr/pays-de-la-loire/">Pays de la Loire</a></li><li><a href="https://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/">Provence-Alpes-Côte d&#039;Azur</a></li><li class="last"><a href="https://france3-regions.francetvinfo.fr/">toute la France</a></li></ul></div> </section><div class="burger-head_content"> <span class="icon-region" data-click-menu-burger="selectionner-ma-region"> <svg class="list-region--more" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><title>Changer de région</title> <path d="M24.318 14.4h-6.72v-6.72c0-0.883-0.715-0.96-1.6-0.96-0.883 0-1.6 0.075-1.6 0.96v6.72h-6.718c-0.885 0-0.96 0.717-0.96 1.6s0.075 1.6 0.96 1.6h6.718v6.72c0 0.883 0.717 0.96 1.6 0.96 0.885 0 1.6-0.077 1.6-0.96v-6.72h6.72c0.885 0 0.962-0.717 0.962-1.6s-0.077-1.6-0.962-1.6z"></path> </svg> <svg class="list-region--less" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><title>Cacher les régions</title> <path d="M24.318 14.4h-16.638c-0.885 0-0.96 0.717-0.96 1.6s0.075 1.6 0.96 1.6h16.638c0.885 0 0.962-0.717 0.962-1.6s-0.077-1.6-0.962-1.6z"></path> </svg> </span><div class="burger-head--region" data-click-menu-burger="selectionner-ma-region"> <span>ma région</span><h2>Occitanie</h2></div> <button class="r_navigation__title--burger icon-close" data-click-menu-burger="fermeture-menu"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Fermer</title> <path d="M13.4 12l5.3-5.3c.4-.4.4-1 0-1.4s-1-.4-1.4 0L12 10.6 6.7 5.3c-.4-.4-1-.4-1.4 0s-.4 1 0 1.4l5.3 5.3-5.3 5.3a1 1 0 0 0 0 1.4c.2.2.4.3.7.3s.5-.1.7-.3l5.3-5.3 5.3 5.3c.2.2.5.3.7.3s.5-.1.7-.3c.4-.4.4-1 0-1.4L13.4 12z"/> </svg> </button></div><div class="list_container"> <section id ="burger-head_section--content" class="burger-head_section"><ul class="burger-head_icones--list"><li class="burger-head_icones--direct"> <a href="https://france3-regions.francetvinfo.fr/occitanie/tv/direct/midi-pyrenees" target="_blank" data-click-menu-burger="direct-tv"><svg><use xlink:href="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/themes/fr3r_responsive/css/img/svg/sprite.svg#direct"></use></svg> direct tv</a></li><li class="burger-head_icones--replay"> <a href="https://france3-regions.francetvinfo.fr/occitanie/emissions" data-click-menu-burger="replay"><svg><use xlink:href="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/themes/fr3r_responsive/css/img/svg/sprite.svg#replay"></use></svg>replay</a></li><li class="burger-head_icones--meteo"> <a href="https://france3-regions.francetvinfo.fr/meteo?r=occitanie" data-click-menu-burger="meteo"><svg><use xlink:href="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/themes/fr3r_responsive/css/img/svg/sprite.svg#meteo"></use></svg>Météo</a></li><li class="burger-head_icones--trafic"> <a href="https://france3-regions.francetvinfo.fr/occitanie/info-trafic-midi-pyrenees.html" data-click-menu-burger="info-trafic"><svg><use xlink:href="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/themes/fr3r_responsive/css/img/svg/sprite.svg#trafic"></use></svg>Info trafic</a></li><li class="burger-head_icones--avis"> <a href="/occitanie/##" id="usbl-integrated-button"><svg><use xlink:href="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/themes/fr3r_responsive/css/img/svg/sprite.svg#avis"></use></svg>Votre avis</a></li></ul> </section> <section id ="burger-head_section--villes" class="burger-head_section"><h3 class="burger-head--title"> <span>grandes villes</span></h3><ul class="burger-head_section--list"><li> <a href="https://france3-regions.francetvinfo.fr/occitanie/herault/beziers" class="2197" data-head-title-menu-burger="grandes-villes" data-click-menu-burger="beziers"><span>Béziers</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/occitanie/tarn-et-garonne/montauban" class="4503" data-head-title-menu-burger="grandes-villes" data-click-menu-burger="montauban"><span>Montauban</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/occitanie/herault/montpellier" class="1241" data-head-title-menu-burger="grandes-villes" data-click-menu-burger="montpellier"><span>Montpellier</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/occitanie/gard/nimes" class="1243" data-head-title-menu-burger="grandes-villes" data-click-menu-burger="nimes"><span>Nîmes</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/occitanie/pyrenees-orientales/perpignan" class="1245" data-head-title-menu-burger="grandes-villes" data-click-menu-burger="perpignan"><span>Perpignan</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/occitanie/haute-garonne/toulouse" class="2455" data-head-title-menu-burger="grandes-villes" data-click-menu-burger="toulouse"><span>Toulouse</span></a></li></ul> </section> <section id ="burger-head_section--departements" class="burger-head_section"><h3 class="burger-head--title"> <span>départements</span></h3><ul class="burger-head_section--list"><li> <a href="https://france3-regions.francetvinfo.fr/occitanie/ariege" class="2459" data-head-title-menu-burger="departements" data-click-menu-burger="ariege"><span>Ariège</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/occitanie/aude" class="1491" data-head-title-menu-burger="departements" data-click-menu-burger="aude"><span>Aude</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/occitanie/aveyron" class="2467" data-head-title-menu-burger="departements" data-click-menu-burger="aveyron"><span>Aveyron</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/occitanie/gard" class="1399" data-head-title-menu-burger="departements" data-click-menu-burger="gard"><span>Gard</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/occitanie/gers" class="2427" data-head-title-menu-burger="departements" data-click-menu-burger="gers"><span>Gers</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/occitanie/haute-garonne" class="2457" data-head-title-menu-burger="departements" data-click-menu-burger="haute-garonne"><span>Haute-Garonne</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/occitanie/hautes-pyrenees" class="2461" data-head-title-menu-burger="departements" data-click-menu-burger="hautes-pyrenees"><span>Hautes-Pyrénées</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/occitanie/herault" class="1503" data-head-title-menu-burger="departements" data-click-menu-burger="herault"><span>Hérault</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/occitanie/lot" class="2465" data-head-title-menu-burger="departements" data-click-menu-burger="lot"><span>Lot</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/occitanie/lozere" class="1239" data-head-title-menu-burger="departements" data-click-menu-burger="lozere"><span>Lozère</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/occitanie/pyrenees-orientales" class="1501" data-head-title-menu-burger="departements" data-click-menu-burger="pyrenees-orientales"><span>Pyrénées-Orientales</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/occitanie/tarn" class="2469" data-head-title-menu-burger="departements" data-click-menu-burger="tarn"><span>Tarn</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/occitanie/tarn-et-garonne" class="2463" data-head-title-menu-burger="departements" data-click-menu-burger="tarn-garonne"><span>Tarn-et-Garonne</span></a></li></ul> </section> <section id ="burger-head_section--thematics" class="burger-head_section"><h3 class="burger-head--title"> <span>thématiques</span></h3><ul class="list_container--list"><li> <a href="https://france3-regions.francetvinfo.fr/faits-divers?r=occitanie" class="249" data-head-title-menu-burger="thematique" data-click-menu-burger="faits-divers"><span>FAITS DIVERS</span><span class="icomoon-arrow-down7"></span></a><ul><li><a href="https://france3-regions.francetvinfo.fr/faits-divers/accident?r=occitanie" class="1818" data-list-title-container-menu-burger="faits-divers" data-head-title-menu-burger="thematique" data-click-menu-burger="accident">accident</a></li><li><a href="https://france3-regions.francetvinfo.fr/faits-divers/incendie?r=occitanie" class="1509" data-list-title-container-menu-burger="faits-divers" data-head-title-menu-burger="thematique" data-click-menu-burger="incendie">incendie</a></li><li><a href="https://france3-regions.francetvinfo.fr/faits-divers/disparitions?r=occitanie" class="975" data-list-title-container-menu-burger="faits-divers" data-head-title-menu-burger="thematique" data-click-menu-burger="disparitions">Disparitions</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/justice/affaire-merah?r=occitanie" class="1021" data-list-title-container-menu-burger="faits-divers" data-head-title-menu-burger="thematique" data-click-menu-burger="affaire-merah">affaire Merah</a></li></ul></li><li> <a href="https://france3-regions.francetvinfo.fr/meteo?r=occitanie" class="461" data-head-title-menu-burger="thematique" data-click-menu-burger="meteo"><span>MÉTÉO</span><span class="icomoon-arrow-down7"></span></a><ul><li><a href="https://france3-regions.francetvinfo.fr/meteo/intemperies?r=occitanie" class="365" data-list-title-container-menu-burger="meteo" data-head-title-menu-burger="thematique" data-click-menu-burger="intemperies">intempéries</a></li><li><a href="https://france3-regions.francetvinfo.fr/meteo/canicule?r=occitanie" class="5049" data-list-title-container-menu-burger="meteo" data-head-title-menu-burger="thematique" data-click-menu-burger="canicule">canicule</a></li><li><a href="https://france3-regions.francetvinfo.fr/meteo/secheresse?r=occitanie" class="1107" data-list-title-container-menu-burger="meteo" data-head-title-menu-burger="thematique" data-click-menu-burger="secheresse">sécheresse</a></li><li><a href="https://france3-regions.francetvinfo.fr/meteo/neige?r=occitanie" class="1527" data-list-title-container-menu-burger="meteo" data-head-title-menu-burger="thematique" data-click-menu-burger="neige">neige</a></li><li><a href="https://france3-regions.francetvinfo.fr/midi-pyrenees/services/meteo" class="" data-list-title-container-menu-burger="meteo" data-head-title-menu-burger="thematique" data-click-menu-burger="previsions">prévisions</a></li></ul></li><li><div><span>VOTRE VILLE</span><span class="icomoon-arrow-down7"></span></div></li><li> <a href="https://france3-regions.francetvinfo.fr/politique?r=occitanie" class="533" data-head-title-menu-burger="thematique" data-click-menu-burger="politique"><span>POLITIQUE</span><span class="icomoon-arrow-down7"></span></a><ul><li><a href="https://france3-regions.francetvinfo.fr/politique/elections?r=occitanie" class="4224" data-list-title-container-menu-burger="politique" data-head-title-menu-burger="thematique" data-click-menu-burger="elections">élections</a></li><li><a href="https://france3-regions.francetvinfo.fr/politique/parti-socialiste?r=occitanie" class="517" data-list-title-container-menu-burger="politique" data-head-title-menu-burger="thematique" data-click-menu-burger="parti-socialiste">parti socialiste</a></li><li><a href="https://france3-regions.francetvinfo.fr/politique/les-republicains?r=occitanie" class="713" data-list-title-container-menu-burger="politique" data-head-title-menu-burger="thematique" data-click-menu-burger="republicains">les républicains</a></li><li><a href="https://france3-regions.francetvinfo.fr/politique/rassemblement-national?r=occitanie" class="309" data-list-title-container-menu-burger="politique" data-head-title-menu-burger="thematique" data-click-menu-burger="front-national">front national</a></li><li><a href="https://france3-regions.francetvinfo.fr/politique/front-de-gauche?r=occitanie" class="307" data-list-title-container-menu-burger="politique" data-head-title-menu-burger="thematique" data-click-menu-burger="front-gauche">front de gauche</a></li><li><a href="https://france3-regions.francetvinfo.fr/politique/europe-ecologie-les-verts?r=occitanie" class="241" data-list-title-container-menu-burger="politique" data-head-title-menu-burger="thematique" data-click-menu-burger="europe-ecologie-verts">Europe Écologie Les Verts</a></li><li><a href="https://france3-regions.francetvinfo.fr/politique/reforme-territoriale?r=occitanie" class="3721" data-list-title-container-menu-burger="politique" data-head-title-menu-burger="thematique" data-click-menu-burger="reforme-territoriale">Réforme territoriale</a></li></ul></li><li> <a href="https://france3-regions.francetvinfo.fr/economie?r=occitanie" class="199" data-head-title-menu-burger="thematique" data-click-menu-burger="economie"><span>ECONOMIE</span><span class="icomoon-arrow-down7"></span></a><ul><li><a href="https://france3-regions.francetvinfo.fr/economie/agriculture?r=occitanie" class="65" data-list-title-container-menu-burger="economie" data-head-title-menu-burger="thematique" data-click-menu-burger="agriculture">agriculture</a></li><li><a href="https://france3-regions.francetvinfo.fr/economie/entreprises/airbus?r=occitanie" class="1397" data-list-title-container-menu-burger="economie" data-head-title-menu-burger="thematique" data-click-menu-burger="airbus">Airbus</a></li><li><a href="https://france3-regions.francetvinfo.fr/economie/consommation?r=occitanie" class="169" data-list-title-container-menu-burger="economie" data-head-title-menu-burger="thematique" data-click-menu-burger="consommation">consommation</a></li><li><a href="https://france3-regions.francetvinfo.fr/economie/emploi?r=occitanie" class="211" data-list-title-container-menu-burger="economie" data-head-title-menu-burger="thematique" data-click-menu-burger="emploi">emploi</a></li><li><a href="https://france3-regions.francetvinfo.fr/economie/entreprises?r=occitanie" class="223" data-list-title-container-menu-burger="economie" data-head-title-menu-burger="thematique" data-click-menu-burger="entreprises">entreprises</a></li><li><a href="https://france3-regions.francetvinfo.fr/culture/sciences/espace?r=occitanie" class="2419" data-list-title-container-menu-burger="economie" data-head-title-menu-burger="thematique" data-click-menu-burger="espace">espace</a></li><li><a href="https://france3-regions.francetvinfo.fr/economie/immobilier?r=occitanie" class="545" data-list-title-container-menu-burger="economie" data-head-title-menu-burger="thematique" data-click-menu-burger="immobilier">immobilier</a></li><li><a href="https://france3-regions.francetvinfo.fr/economie/medias?r=occitanie" class="455" data-list-title-container-menu-burger="economie" data-head-title-menu-burger="thematique" data-click-menu-burger="medias">médias</a></li><li><a href="https://france3-regions.francetvinfo.fr/economie/social?r=occitanie" class="1219" data-list-title-container-menu-burger="economie" data-head-title-menu-burger="thematique" data-click-menu-burger="social">social</a></li><li><a href="https://france3-regions.francetvinfo.fr/economie/tourisme?r=occitanie" class="685" data-list-title-container-menu-burger="economie" data-head-title-menu-burger="thematique" data-click-menu-burger="tourisme">tourisme</a></li></ul></li><li> <a href="https://france3-regions.francetvinfo.fr/societe?r=occitanie" class="629" data-head-title-menu-burger="thematique" data-click-menu-burger="societe"><span>SOCIÉTÉ</span><span class="icomoon-arrow-down7"></span></a><ul><li><a href="https://france3-regions.francetvinfo.fr/environnement/ecologie?r=occitanie" class="809" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="ecologie">écologie</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/education?r=occitanie" class="201" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="education">éducation</a></li><li><a href="https://france3-regions.francetvinfo.fr/environnement?r=occitanie" class="225" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="environnement">environnement</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/famille?r=occitanie" class="4222" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="famille">famille</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/handicap?r=occitanie" class="1313" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="handicap">handicap</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/justice?r=occitanie" class="393" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="justice">justice</a></li><li><a href="https://france3-regions.francetvinfo.fr/nature/montagne/pyrenees?r=occitanie" class="1251" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="pyrenees">pyrénées</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/sante?r=occitanie" class="599" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="sante">santé</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/securite?r=occitanie" class="1217" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="securite">sécurité</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/solidarite?r=occitanie" class="1671" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="solidarite">solidarité</a></li></ul></li><li><div><span>BLOGS</span><span class="icomoon-arrow-down7"></span></div><ul><li><a href="https://france3-regions.blog.francetvinfo.fr/pyrenees" class="" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="blog-pyrenees">Le blog des Pyrénées</a></li><li><a href="https://france3-regions.blog.francetvinfo.fr/medias-midi-pyrenees" class="" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="medias">Médias d'ici</a></li><li><a href="https://france3-regions.blog.francetvinfo.fr/numerique-midi-pyrenees" class="" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="ce-qui-buzz">Tout ce qui buzz</a></li><li><a href="https://france3-regions.blog.francetvinfo.fr/toulouse-hors-champ" class="" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="toulouse-hors-champ">Toulouse hors-champ</a></li><li><a href="https://france3-regions.blog.francetvinfo.fr/le-blog-a-lire" class="" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="blog-lire">Le blog à lire</a></li><li><a href="https://france3-regions.blog.francetvinfo.fr/midi-pyrenees-politiques-france3" class="" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="midi-pyrenees-politiques">Midi-Pyrénées Politiques</a></li><li><a href="https://france3-regions.blog.francetvinfo.fr/blog-dessin-wat" class="" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="blog-dessine-wat">Le blog dessiné de Wat</a></li><li><a href="https://france3-regions.blog.francetvinfo.fr/le-blog-de-viure-al-pais-france3" class="" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="blog-occitan">Le blog de l'occitan</a></li><li><a href="https://france3-regions.blog.francetvinfo.fr/trail-languedoc-roussillon" class="" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="trail-passion">Trail passion</a></li></ul></li><li> <a href="https://france3-regions.francetvinfo.fr/sport?r=occitanie" class="637" data-head-title-menu-burger="thematique" data-click-menu-burger="sport"><span>SPORT</span><span class="icomoon-arrow-down7"></span></a><ul><li><a href="https://france3-regions.francetvinfo.fr/sport/athletisme?r=occitanie" class="105" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="athletisme">athlétisme</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/auto-moto?r=occitanie" class="4265" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="auto-moto">auto-moto</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/basket-ball?r=occitanie" class="111" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="basket-ball">basket-ball</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/rugby/castres-olympique?r=occitanie" class="145" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="castres-olympique">castres olympique</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/cyclisme?r=occitanie" class="187" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="cyclisme">cyclisme</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/equitation?r=occitanie" class="1473" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="equitation">équitation</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/football?r=occitanie" class="295" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="football">football</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/handball?r=occitanie" class="335" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="handball">handball</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/football/ligue-1?r=occitanie" class="2957" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="ligue-1">Ligue 1</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/natation?r=occitanie" class="489" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="natation">natation</a></li></ul></li><li><div><span>SUIVEZ-NOUS</span><span class="icomoon-arrow-down7"></span></div><ul><li><a href="https://www.facebook.com/France3MidiPyrenees" class="" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="facebook-mp">Facebook MP</a></li><li><a href="https://twitter.com/France3MidiPy" class="" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="twitter-mp">Twitter MP</a></li><li><a href="https://plus.google.com/+france3toulouse/posts" class="" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="google">Google+</a></li><li><a href="https://www.youtube.com/user/France3Midipyrenees" class="" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="youtube">YouTube</a></li><li><a href="http://www.dailymotion.com/france3midipyrenees" class="" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="dailymotion">Dailymotion</a></li><li><a href="https://www.facebook.com/FR3LanguedocRoussillon/" class="" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="facebook-lr">Facebook LR</a></li><li><a href="https://twitter.com/F3Languedoc" class="" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="twitter-lr">Twitter LR</a></li></ul></li><li> <a href="https://france3-regions.francetvinfo.fr/culture?r=occitanie" class="185" data-head-title-menu-burger="thematique" data-click-menu-burger="culture"><span>CULTURE</span><span class="icomoon-arrow-down7"></span></a><ul><li><a href="https://france3-regions.francetvinfo.fr/culture/art?r=occitanie" class="2407" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="art">art</a></li><li><a href="https://france3-regions.francetvinfo.fr/culture/cinema?r=occitanie" class="161" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="cinema">cinéma</a></li><li><a href="https://france3-regions.francetvinfo.fr/culture/danse?r=occitanie" class="1533" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="danse">danse</a></li><li><a href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements/expositions?r=occitanie" class="247" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="expositions">expositions</a></li><li><a href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements/festival?r=occitanie" class="4743" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="festivals">festivals</a></li><li><a href="https://france3-regions.francetvinfo.fr/culture/livres/litterature?r=occitanie" class="431" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="litterature">littérature</a></li><li><a href="https://france3-regions.francetvinfo.fr/culture/livres?r=occitanie" class="799" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="livres">livres</a></li><li><a href="https://france3-regions.francetvinfo.fr/culture/musee?r=occitanie" class="479" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="musee">musée</a></li><li><a href="https://france3-regions.francetvinfo.fr/culture/musique?r=occitanie" class="485" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="musique">musique</a></li><li><a href="https://france3-regions.francetvinfo.fr/culture/patrimoine?r=occitanie" class="519" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="patrimoine">patrimoine</a></li></ul></li></ul> </section> <section id ="burger-head_section--replays" class="burger-head_section"><h3 class="burger-head--title"> <span>replay</span></h3><ul class="list_container--list"><li><div><span>INFO</span><span class="icomoon-arrow-down7"></span></div><ul><li><a href="/occitanie/emissions/jt-1213-midi-pyrenees" class="166295" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="jt-1213-midi-pyrenees">JT 12/13 Midi-Pyrénées</a></li><li><a href="/occitanie/emissions/jt-1920-midi-pyrenees" class="166309" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="jt-1920-midi-pyrenees">JT 19/20 Midi-Pyrénées</a></li><li><a href="/occitanie/emissions/supplement-du-1920-midi-pyrenees" class="166319" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="edition-proximite-midi-pyrenees">édition de proximité Midi-Pyrénées</a></li><li><a href="/occitanie/emissions/jt-local-1920-tarn" class="166323" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="edition-proximite-tarn">édition de proximité Tarn</a></li><li><a href="/occitanie/emissions/jt-local-1920-quercy" class="166333" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="edition-proximite-quercy-rouergue">édition de proximité Quercy-Rouergue</a></li><li><a href="/occitanie/emissions/jt-local-1920-edicion-occitana" class="189577" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="jt-local-1920-edicion-occitana">JT local 19/20 Edicion Occitana</a></li><li><a href="/occitanie/emissions/meteo-midi-pyrenees" class="293183" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="meteo-midi-pyrenees">Météo Midi-Pyrénées</a></li><li><a href="https://france3-regions.francetvinfo.fr/midi-pyrenees/emissions/jt-soir-3-midi-pyrenees" class="" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="jt-soir-3-midi-pyrenees">JT Soir 3 Midi-Pyrénées</a></li><li><a href="/occitanie/emissions/jt-1213-languedoc-roussillon" class="166029" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="jt-1213-languedoc-roussillon">JT 12/13 Languedoc-Roussillon</a></li><li><a href="/occitanie/emissions/jt-1920-languedoc-roussillon" class="166043" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="jt-1920-languedoc-roussillon">JT 19/20 Languedoc-Roussillon</a></li><li><a href="/occitanie/emissions/jt-local-1920-montpellier" class="166059" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="edition-proximite-proxitanie">édition de proximité ProXitanie</a></li><li><a href="/occitanie/emissions/jt-local-1920-pais-catala" class="189507" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="jt-local-1920-pais-catala">JT local 19/20 Pais Catala</a></li><li><a href="/occitanie/emissions/jt-local-1920-pays-catalan" class="166063" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="edition-proximite-pays-catalan">édition de proximité Pays Catalan</a></li><li><a href="https://france3-regions.francetvinfo.fr/occitanie/emissions/jt-local-1920-gardois" class="" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="edition-proximite-pays-gardois">édition de proximité Pays Gardois</a></li></ul></li><li><div><span>Magazine</span><span class="icomoon-arrow-down7"></span></div><ul><li><a href="https://france3-regions.francetvinfo.fr/occitanie/emissions/o-sud" class="" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="o-sud">Ô Sud</a></li><li><a href="https://france3-regions.francetvinfo.fr/occitanie/emissions/9h50-occitanie" class="" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="ensemble-c-est-mieux">Ensemble c'est mieux !</a></li><li><a href="https://france3-regions.francetvinfo.fr/midi-pyrenees/emissions/dimanche-en-politique-midi-pyrenees" class="" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="dimanche-politique-midi-pyrenees">Dimanche en politique Midi-Pyrénées</a></li><li><a href="/occitanie/emissions/dimanche-en-politique-languedoc-roussillon" class="1075523" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="dimanche-politique-languedoc-roussillon">Dimanche en politique Languedoc-Roussillon</a></li><li><a href="/occitanie/emissions/carnets-de-vol" class="98899" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="carnets-vol">Carnets de vol</a></li><li><a href="/occitanie/emissions/rugby-magazine" class="98849" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="rugby-magazine">Rugby Magazine</a></li><li><a href="/occitanie/emissions/enquetes-de-regions-1" class="566640" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="enquetes-regions">Enquêtes de régions</a></li><li><a href="/occitanie/emissions/signes-du-toro" class="248963" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="signes-du-toro">Signes du Toro</a></li><li><a href="/occitanie/emissions/viure-al-pais-0" class="98649" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="viure-al-pais">Viure al Pais</a></li><li><a href="https://france3-regions.francetvinfo.fr/occitanie/emissions/viure-al-pais-en-catalan" class="" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="aqui-sem">Aquí Sem</a></li></ul></li><li><div><span>DOCUMENTAIRES</span><span class="icomoon-arrow-down7"></span></div><ul><li><a href="/occitanie/emissions/doc-24-midi-pyrenees-et-languedoc-roussillon" class="99037" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="france-vrai">La France en vrai</a></li></ul></li></ul> </section> <section id ="burger-head_section--services" class="burger-head_section"><h3 class="burger-head--title"> <span>services</span></h3><ul class="list_container--list list-simple"><li> <a href="/occitanie/contactez-nous" class="" data-head-title-menu-burger="services" data-click-menu-burger="contactez-nous"><span>Contactez-nous</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/midi-pyrenees/jeux" class="" data-head-title-menu-burger="services" data-click-menu-burger="jeux"><span>Jeux</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/midi-pyrenees/tv/direct" class="" data-head-title-menu-burger="services" data-click-menu-burger="france-3-midi-pyrenees-direct"><span>France 3 Midi-Pyrénées en direct</span></a></li><li> <a href="http://www.france3.fr/abonnements/" class="" data-head-title-menu-burger="services" data-click-menu-burger="abonnez-vous-notre-newsletter"><span>Abonnez-vous à notre newsletter</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/2014/03/17/les-regions-france-3-disponibles-sur-mobile-et-tablette-430777.html" class="" data-head-title-menu-burger="services" data-click-menu-burger="votre-appli-france-3-regions"><span>Votre appli France 3 Régions</span></a></li></ul> </section></div></div><div class="header-logo_content"> <button class="r_navigation__title--burger" type="button" aria-label="Close menu"> <svg width="100%" height="100%" viewBox="0 0 48 48"> <path d="M6 36h36v-4H6v4zm0-10h36v-4H6v4zm0-14v4h36v-4H6z"></path> </svg> <span>menu</span> </button> <a href="https://france3-regions.francetvinfo.fr/occitanie/" title="occitanie" class="header-logo "><div class="header-logo__svg"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="-2 0 250 211.84"><title>France 3 Occitanie</title> <circle cx="39.52" cy="136.5" r="39.52" fill="#0082e6"/> <path d="M199.63 70.41l37.89-46.54V0h-126.8v35.8H179l-37.55 44.38v25.73a57.29 57.29 0 0 1 25.06-6c23.27 0 41.17 16.41 41.17 38.19 0 22.38-19.39 37.89-39.09 37.89-15.81 0-30.13-8.65-38.79-20.89l-28.94 24.17c18.5 20.89 43.26 32.52 69.22 32.52 43.26 0 77.87-29.54 77.87-73.69.05-31.58-19.68-56.65-48.32-67.69z" fill="#232323"/></path> </svg></div><div class="header-logo__name "> occitanie</div> </a> <button type="button" class="button--switch-region" data-fleche-regions="ouverture"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><title>Changer de région</title> <path d="M24.8 13.7l-7.5 7.2a1.8 1.8 0 0 1-2.6 0l-7.5-7.2a2 2 0 0 1 0-2.6c.7-.7 1.7-.8 2.5 0l6.3 6 6.3-6c.8-.8 1.8-.7 2.5 0s.6 2 0 2.6z"/> </svg> </button></div><a class="header-search_content" href="/occitanie/recherche/" title="Rechercher"> <svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 50 50"> <path fill="none" d="M0 0h50v50H0z"/> <circle cx="21" cy="20" r="16" fill="none" stroke="#000" stroke-linecap="round" stroke-miterlimit="10" stroke-width="2"/> <path fill="none" stroke="#000" stroke-miterlimit="10" stroke-width="4" d="M32.2 32.2l13.3 13.3"/> </svg></a><ul class="link-header_content"><li class="link-header_content--direct"> <a href="https://france3-regions.francetvinfo.fr/occitanie/tv/direct/midi-pyrenees" target="_blank" data-click-menu="direct-tv"><svg id="direct" viewBox="-1 -1 66 48"><title>direct tv</title><path d="M0 41V0h64v41zM61.4 2.7H2.7V38h58.7zM32.1 43.5H15c-.7 0-1.4.8-2 1.2.6.4 1.4 1.3 2 1.3h34c.8 0 1.5-.9 2.3-1.3-.8-.4-1.6-1.2-2.3-1.2H32zM64 0z"></path><path d="M32.1 43.5H49c.7 0 1.5.8 2.3 1.2-.8.5-1.5 1.3-2.3 1.3H15c-.7 0-1.4-.8-2.2-1.3.7-.4 1.4-1.1 2.1-1.1 5.8-.2 11.5-.1 17.2-.1z"></path></svg>direct tv</a></li><li class="link-header_content--replay"> <a href="https://france3-regions.francetvinfo.fr/occitanie/emissions" data-click-menu="replay"><svg xmlns="http://www.w3.org/2000/svg" data-name="Calque 1" viewBox="-1 -1 25 25"><title>replay</title><path style="isolation:isolate" d="M11.5 23A11.5 11.5 0 1 1 23 11.5 11.5 11.5 0 0 1 11.5 23zm0-22A10.5 10.5 0 1 0 22 11.5 10.5 10.5 0 0 0 11.5 1z"/><path d="M8.7 17.4l7.7-5.9-7.7-5.9v11.8z"/></svg>replay</a></li><li class="link-header_content--meteo"> <a href="https://france3-regions.francetvinfo.fr/meteo?r=occitanie" data-click-menu="meteo"><svg id="meteo" viewBox="-4 -4 351 328"><title>Météo</title><defs><style>.cls-1{fill:#231815}</style></defs><path d="M173.3 40.9V7.3c0-9.7-15-9.7-15 0v33.6c0 9.6 15 9.7 15 0zm61.4 20.5l16.8-29.1c4.8-8.4-8.1-16-13-7.6l-16.8 29.1c-4.8 8.4 8.1 16 13 7.6zm-137.9 0c4.9 8.4 17.8.8 13-7.6L93 24.7c-4.8-8.4-17.8-.8-13 7.6zm180.9 48.4L306.8 93c8.4-4.8.8-17.8-7.6-13l-29.1 16.8c-8.4 4.9-.8 17.8 7.6 13zm12.9 63.5h33.7c9.6 0 9.6-15 0-15h-33.7c-9.6 0-9.7 15 0 15zM53.9 221.7l-29.2 16.8c-8.4 4.8-.8 17.8 7.6 13l29.1-16.9c8.4-4.8.8-17.7-7.5-13zM24.7 93l29.1 16.8c8.4 4.8 16-8.1 7.6-13L32.3 80c-8.4-4.8-16 8.1-7.6 13zm16.2 65.3H7.3c-9.7 0-9.7 15 0 15h33.6c9.6 0 9.7-15 0-15z" class="cls-1"/><path d="M340.8 257.5a60 60 0 0 0-43.2-55.5c.6 1.4.6 1.4 0 0a83.7 83.7 0 0 0-35-42l-.3-.1a98 98 0 0 0-63.7-85.2 97.4 97.4 0 0 0-107.3 29.5 97.8 97.8 0 0 0-10 108.6 71.2 71.2 0 0 0-9 47.4 69.8 69.8 0 0 0 38.6 51.2 83.5 83.5 0 0 0 36.4 6.9h123.4c9.8 0 19.5.3 29-2.8a60 60 0 0 0 41.1-58zm-94-103.8c.3 1.6.3 1.6 0 0zm50.8 146.6c-8.2 3-16.3 3-24.8 3H141a54.7 54.7 0 0 1-50-77.1c-1.8-2.2 1.7-24.5.6-27l-.3.4a83 83 0 0 1 4.5-76.2 82.3 82.3 0 0 1 85.8-37.9 82.6 82.6 0 0 1 64.8 67.3 76.2 76.2 0 0 0-10-2.5 82.3 82.3 0 0 0-70.4 20.8c-4 4.2-8.8 9.6-8.8 9.6a70.5 70.5 0 0 0-64 17.1l-1.5 1.4c1.1 2.4-2.4 24.8-.7 27a54 54 0 0 1 6-10.5l2.5-3a55.5 55.5 0 0 1 58.6-16.2c3.4 1 6.7-.7 8.5-3.4a66.7 66.7 0 0 1 67.2-28.1 66.9 66.9 0 0 1 13.8 4.3l2.5 1.2a7 7 0 0 1-1.3-1.7 7 7 0 0 0 1.3 1.7l3 1.5a67.2 67.2 0 0 1 8.7 5.7c.4-3 .4-3 0 0a66.8 66.8 0 0 1 22.8 32.3 6.3 6.3 0 0 0 5.3 5.4 44.8 44.8 0 0 1 35.9 40.6 44.8 44.8 0 0 1-28.2 44.3z" class="cls-1"/></svg>Météo</a></li><li class="link-header_content--trafic"> <a href="https://france3-regions.francetvinfo.fr/occitanie/info-trafic-midi-pyrenees.html" data-click-menu="info-trafic"><svg id="trafic" viewBox="-5 -5 492 377"><title>Info trafic</title><path d="M482 162v142c0 9-4 15-12 18l-96 43c-5 2-10 3-15 1a5 5 0 0 0-4 0c-5 3-10 1-16-1l-94-43a10 10 0 0 0-9 0l-94 43c-5 2-10 3-16 1a5 5 0 0 0-3 0c-5 2-10 1-15-1l-97-43c-7-3-11-9-11-17V17C0 4 11-4 24 2l96 43a10 10 0 0 0 9 0l95-43c5-2 10-3 15-1a5 5 0 0 0 3 0c6-2 11-1 16 1l94 43a10 10 0 0 0 9 0l96-43c14-6 25 1 25 17v143zM233 16l-3 1-94 42c-3 1-3 3-3 5v40l-1 5-15 12V65c0-3-1-5-4-6L21 18l-5-2v287c0 3 1 5 4 6l92 41 5 2V188l15-27h1v191a34 34 0 0 0 3-1l94-43c3-1 3-3 3-5V202l14 27a17 17 0 0 1 2 7v66c0 4 1 5 4 7l88 39 8 4v-85l2-4 14-9v98l4-2 92-41c4-2 5-4 5-9V16l-3 1-95 42c-3 1-3 3-3 6v127c0 13-9 18-15 26h-1V65c0-3-1-5-4-7l-92-41-4-1v123c-5-7-10-14-13-21a17 17 0 0 1-3-8V16z"/><path d="M445 68c-2-4-7-5-11-2l-9 5-6-8c-3-4-8-5-11-2s-5 7-2 11l5 9-9 6c-4 3-5 8-2 12s7 5 11 2l10-6 6 9c3 4 8 5 12 2s5-7 2-11l-6-10 8-6c4-3 5-8 2-11zM74 252a19 19 0 1 0 19 20 19 19 0 0 0-19-20zm289-32l12 11 15-21-13-8zm32-58l15 5 8-24-15-4zm-132 43l-14 7 14 22 12-9zm-181 5l15 5 7-23-14-5zm324-81l15 4 5-25-15-3zM94 176l14 6 10-21-13-7zm156-3l-14 5 9 24 14-6zm-13-33l-14 7 10 21 14-5zm71 104l-2 16 27-2-3-15zM173 104l2 14 21 1 4-14c-9-2-18-3-27-1zm209 89l13 7 11-23-14-6zm-271-49l13 9 15-17-11-12zm101-34l-7 12 16 15 10-7c-5-8-11-15-19-20zM73 244l14 5 7-24-15-4zm265-4l7 14 22-15-10-11zM137 117l9 13 20-10-4-15zm160 124l-16-9-11 11 24 14 4-13a4 4 0 0 0-1-3z"/></svg>Info trafic</a></li><li class="link-header_content--more"> <button><svg xmlns="http://www.w3.org/2000/svg" viewBox="-10 -10 440 440"><title>voir plus</title><path d="M208 0a208 208 0 1 0 0 416 208 208 0 0 0 0-416zm0 398.7c-105.1 0-190.7-85.5-190.7-190.7S102.9 17.3 208 17.3 398.7 102.9 398.7 208 313.1 398.7 208 398.7z"></path><path d="M216.1 80h-16.8v119.9H80v16.8h119.3V336h16.8V216.7H336v-16.8H216.1V80z"></path></svg></button><ul><li> <a href="/occitanie/contactez-nous" data-click-menu="contactez-nous">Contactez-nous</a></li><li> <a href="https://france3-regions.francetvinfo.fr/midi-pyrenees/jeux" data-click-menu="jeux">Jeux</a></li><li> <a href="https://france3-regions.francetvinfo.fr/midi-pyrenees/tv/direct" data-click-menu="france-3-midi-pyrenees-direct">France 3 Midi-Pyrénées en direct</a></li><li> <a href="http://www.france3.fr/abonnements/" data-click-menu="abonnez-vous-notre-newsletter">Abonnez-vous à notre newsletter</a></li><li> <a href="https://france3-regions.francetvinfo.fr/2014/03/17/les-regions-france-3-disponibles-sur-mobile-et-tablette-430777.html" data-click-menu="votre-appli-france-3-regions">Votre appli France 3 Régions</a></li><li> <a href="https://france3-regions.francetvinfo.fr/midi-pyrenees/rss" data-click-menu="flux-rss">Flux RSS</a></li><li> <a href="https://france3-regions.francetvinfo.fr/midi-pyrenees/podcasts-en-midi-pyrenees.html" data-click-menu="podcast-jt-france-3-midi-pyrenees">Podcast JT France 3 Midi-Pyrénées</a></li><li> <a href="https://france3-regions.francetvinfo.fr/occitanie/vos-podcasts-france-3-languedoc-roussillon.html" data-click-menu="podcast-jt-france-3-languedoc-roussillon">Podcast JT France 3 Languedoc-Roussillon</a></li></ul></li></ul></div></div><div class="header_subContent--bg"><div class="header_subContent"> <button class="header_subContent--button-menu r_navigation__title-burger" data-click-menu-burger="ouverture-menu"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27.1 17.6"> <path d="M0 0h27.1v2.7H0V0zm0 14.9h27.1v2.7H0v-2.7zm0-7.5h27.1v2.7H0V7.4z"/> </svg> <span>menu</span> </button> <button class="header_subContent--button r_navigation__title-burger" data-bouton-villes-departements="ouverture"> <span>villes / départements</span> </button><div class="header_subContent--menu"><ul><li> <span tabindex="0">FAITS DIVERS</span><div class="submenu submenu_partial"><div class="submenu_block"><ul class="submenu_list "><li> <a href="https://france3-regions.francetvinfo.fr/faits-divers/accident?r=occitanie" data-head-title-menu="faits-divers" data-click-menu="accident">accident</a></li><li> <a href="https://france3-regions.francetvinfo.fr/faits-divers/incendie?r=occitanie" data-head-title-menu="faits-divers" data-click-menu="incendie">incendie</a></li><li> <a href="https://france3-regions.francetvinfo.fr/faits-divers/disparitions?r=occitanie" data-head-title-menu="faits-divers" data-click-menu="disparitions">Disparitions</a></li><li> <a href="https://france3-regions.francetvinfo.fr/societe/justice/affaire-merah?r=occitanie" data-head-title-menu="faits-divers" data-click-menu="affaire-merah">affaire Merah</a></li><li class="submenu_list--all"><a href="https://france3-regions.francetvinfo.fr/faits-divers?r=occitanie" data-head-title-menu="faits-divers" data-click-menu="faits-divers">Voir toute l&#039;actualité FAITS DIVERS</a></li></ul></div><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3> <a href="https://france3-regions.francetvinfo.fr/occitanie/herault/confinement-lunel-cimetieres-rouvrent-apres-6-semaines-fermeture-1819762.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="faits-divers" data-click-menu="confinement-lunel-cimetieres-rouvrent-apres-6-semaines-fermeture"><img data-srcset="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/04/22/d9ae7d98-5bed-4ed3-897e-7679dc8e1179-4777510.jpg?itok=07yWcPZ5" src=" " class="lazyload" width="212" height="119" alt="cimetiere tombe défunt lunel herault" /><noscript><img src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/04/22/d9ae7d98-5bed-4ed3-897e-7679dc8e1179-4777510.jpg?itok=07yWcPZ5" width="212" height="119" alt="cimetiere tombe défunt lunel herault" /></noscript><p>Confinement : à Lunel, les cimetières rouvrent après 6 semaines de fermeture</p></a> <a href="https://france3-regions.francetvinfo.fr/occitanie/haute-garonne/toulouse/terrorisme-toulousain-abdelkader-merah-condamne-definitivement-justice-1819798.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="faits-divers" data-click-menu="terrorisme-toulousain-abdelkader-merah-condamne-definitivement-justice"><img data-srcset="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/04/22/peyrucq-4777898.jpg?itok=X10zHZqn" src=" " class="lazyload" width="212" height="119" alt="illustration Abdelkader Merah lors de son procès en Avril 2019" /><noscript><img src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/04/22/peyrucq-4777898.jpg?itok=X10zHZqn" width="212" height="119" alt="illustration Abdelkader Merah lors de son procès en Avril 2019" /></noscript><p>Terrorisme : le toulousain Abdelkader Merah condamné définitivement par la justice</p></a></div></div></li><li> <span tabindex="0">MÉTÉO</span><div class="submenu submenu_partial"><div class="submenu_block"><ul class="submenu_list "><li> <a href="https://france3-regions.francetvinfo.fr/meteo/intemperies?r=occitanie" data-head-title-menu="meteo" data-click-menu="intemperies">intempéries</a></li><li> <a href="https://france3-regions.francetvinfo.fr/meteo/canicule?r=occitanie" data-head-title-menu="meteo" data-click-menu="canicule">canicule</a></li><li> <a href="https://france3-regions.francetvinfo.fr/meteo/secheresse?r=occitanie" data-head-title-menu="meteo" data-click-menu="secheresse">sécheresse</a></li><li> <a href="https://france3-regions.francetvinfo.fr/meteo/neige?r=occitanie" data-head-title-menu="meteo" data-click-menu="neige">neige</a></li><li> <a href="https://france3-regions.francetvinfo.fr/midi-pyrenees/services/meteo" data-head-title-menu="meteo" data-click-menu="previsions">prévisions</a></li><li class="submenu_list--all"><a href="https://france3-regions.francetvinfo.fr/meteo?r=occitanie" data-head-title-menu="meteo" data-click-menu="meteo">Voir toute l&#039;actualité MÉTÉO</a></li></ul></div><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3> <a href="https://france3-regions.francetvinfo.fr/occitanie/gers/auch/gers-plus-important-producteur-caviar-france-mis-danger-crues-confinement-1820264.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="meteo" data-click-menu="gers-plus-important-producteur-caviar-france-mis-danger-crues-confinement"><img data-srcset="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2017/07/12/esturgeons2-3170023.jpg?itok=1tXJUXCm" src=" " class="lazyload" width="212" height="119" alt="Les esturgeons de la maison Prunier" /><noscript><img src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2017/07/12/esturgeons2-3170023.jpg?itok=1tXJUXCm" width="212" height="119" alt="Les esturgeons de la maison Prunier" /></noscript><p>Dans le Gers, le plus important producteur de caviar de France mis en danger par les crues et le confinement</p></a> <a href="https://france3-regions.francetvinfo.fr/occitanie/tarn-et-garonne/montauban/meteo-images-impressionnantes-tuba-tarn-garonne-1821594.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="meteo" data-click-menu="meteo-images-impressionnantes-tuba-presque-tornade-tarn-garonne"><img data-srcset="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/04/27/tornade_1200-4786970.jpg?itok=YbnssXEn" src=" " class="lazyload" width="212" height="119" alt="mini tornade" /><noscript><img src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/04/27/tornade_1200-4786970.jpg?itok=YbnssXEn" width="212" height="119" alt="mini tornade" /></noscript><p>Météo : les images impressionnantes d'un tuba (presque une tornade) dans le Tarn-et-Garonne</p></a></div></div></li><li> <span tabindex="0">POLITIQUE</span><div class="submenu submenu_partial"><div class="submenu_block"><ul class="submenu_list "><li> <a href="https://france3-regions.francetvinfo.fr/politique/elections?r=occitanie" data-head-title-menu="politique" data-click-menu="elections">élections</a></li><li> <a href="https://france3-regions.francetvinfo.fr/politique/parti-socialiste?r=occitanie" data-head-title-menu="politique" data-click-menu="parti-socialiste">parti socialiste</a></li><li> <a href="https://france3-regions.francetvinfo.fr/politique/les-republicains?r=occitanie" data-head-title-menu="politique" data-click-menu="republicains">les républicains</a></li><li> <a href="https://france3-regions.francetvinfo.fr/politique/rassemblement-national?r=occitanie" data-head-title-menu="politique" data-click-menu="front-national">front national</a></li><li> <a href="https://france3-regions.francetvinfo.fr/politique/front-de-gauche?r=occitanie" data-head-title-menu="politique" data-click-menu="front-gauche">front de gauche</a></li><li> <a href="https://france3-regions.francetvinfo.fr/politique/europe-ecologie-les-verts?r=occitanie" data-head-title-menu="politique" data-click-menu="europe-ecologie-verts">Europe Écologie Les Verts</a></li><li> <a href="https://france3-regions.francetvinfo.fr/politique/reforme-territoriale?r=occitanie" data-head-title-menu="politique" data-click-menu="reforme-territoriale">Réforme territoriale</a></li><li class="submenu_list--all"><a href="https://france3-regions.francetvinfo.fr/politique?r=occitanie" data-head-title-menu="politique" data-click-menu="politique">Voir toute l&#039;actualité POLITIQUE</a></li></ul></div><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3> <a href="https://france3-regions.francetvinfo.fr/occitanie/haute-garonne/toulouse/occitanie/coronavirus-occitanie-aurons-nous-tous-masques-11-mai-deconfinement-1819872.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="politique" data-click-menu="coronavirus-occitanie-aurons-nous-tous-masques-11-mai-deconfinement"><img data-srcset="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/04/22/maxnewsfrfour474021-4778092.jpg?itok=6aWiBvjg" src=" " class="lazyload" width="212" height="119" alt="masque deconfinement" /><noscript><img src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/04/22/maxnewsfrfour474021-4778092.jpg?itok=6aWiBvjg" width="212" height="119" alt="masque deconfinement" /></noscript><p>Coronavirus : en Occitanie, aurons-nous tous des masques le 11 mai pour le déconfinement ?</p></a> <a href="https://france3-regions.francetvinfo.fr/occitanie/coronavirus-blues-infirmiere-chante-deux-artistes-vallee-herault-1819668.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="politique" data-click-menu="coronavirus-blues-infirmiere-chante-deux-artistes-vallee-herault"><img data-srcset="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/04/22/musiciens_confines_nb-4777686.jpg?itok=o258mREB" src=" " class="lazyload" width="212" height="119" alt="Olivier Morin et Emmanuel Valeur " /><noscript><img src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/04/22/musiciens_confines_nb-4777686.jpg?itok=o258mREB" width="212" height="119" alt="Olivier Morin et Emmanuel Valeur " /></noscript><p>Coronavirus : Le blues de l'infirmière chanté par deux artistes de la vallée de l'Hérault</p></a></div></div></li><li> <span tabindex="0">ECONOMIE</span><div class="submenu submenu_partial"><div class="submenu_block"><ul class="submenu_list "><li> <a href="https://france3-regions.francetvinfo.fr/economie/agriculture?r=occitanie" data-head-title-menu="economie" data-click-menu="agriculture">agriculture</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/entreprises/airbus?r=occitanie" data-head-title-menu="economie" data-click-menu="airbus">Airbus</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/consommation?r=occitanie" data-head-title-menu="economie" data-click-menu="consommation">consommation</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/emploi?r=occitanie" data-head-title-menu="economie" data-click-menu="emploi">emploi</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/entreprises?r=occitanie" data-head-title-menu="economie" data-click-menu="entreprises">entreprises</a></li><li> <a href="https://france3-regions.francetvinfo.fr/culture/sciences/espace?r=occitanie" data-head-title-menu="economie" data-click-menu="espace">espace</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/immobilier?r=occitanie" data-head-title-menu="economie" data-click-menu="immobilier">immobilier</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/medias?r=occitanie" data-head-title-menu="economie" data-click-menu="medias">médias</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/social?r=occitanie" data-head-title-menu="economie" data-click-menu="social">social</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/tourisme?r=occitanie" data-head-title-menu="economie" data-click-menu="tourisme">tourisme</a></li><li class="submenu_list--all"><a href="https://france3-regions.francetvinfo.fr/economie?r=occitanie" data-head-title-menu="economie" data-click-menu="economie">Voir toute l&#039;actualité ECONOMIE</a></li></ul></div><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3> <a href="https://france3-regions.francetvinfo.fr/occitanie/haute-garonne/toulouse/occitanie/coronavirus-confinement-toulouse-cave-poesie-se-transforme-radio-1819688.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="economie" data-click-menu="coronavirus-confinement-toulouse-cave-poesie-se-transforme-radio"><img data-srcset="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/04/22/nak1oeil-4-4777766.jpg?itok=7irYkLjz" src=" " class="lazyload" width="212" height="119" alt="Cave Poésie" /><noscript><img src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/04/22/nak1oeil-4-4777766.jpg?itok=7irYkLjz" width="212" height="119" alt="Cave Poésie" /></noscript><p>Coronavirus : pendant le confinement à Toulouse, la Cave Poésie se transforme en radio</p></a> <a href="https://france3-regions.francetvinfo.fr/occitanie/haute-garonne/toulouse/occitanie/restaurateurs-toulousains-doute-hypothetique-reouverture-mi-juin-1819674.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="economie" data-click-menu="coronavirus-restaurateurs-toulousains-doute-hypothetique-reouverture-mi-juin"><img data-srcset="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/04/22/officina-gusto-2-9550c-4778170.jpg?itok=UVuA-lEi" src=" " class="lazyload" width="212" height="119" alt="Restaurant Officina Gusto à Toulouse" /><noscript><img src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/04/22/officina-gusto-2-9550c-4778170.jpg?itok=UVuA-lEi" width="212" height="119" alt="Restaurant Officina Gusto à Toulouse" /></noscript><p>Coronavirus : les restaurateurs toulousains dans le doute sur une hypothétique réouverture mi-juin</p></a></div></div></li><li> <span tabindex="0">SOCIÉTÉ</span><div class="submenu submenu_partial"><div class="submenu_block"><ul class="submenu_list "><li> <a href="https://france3-regions.francetvinfo.fr/environnement/ecologie?r=occitanie" data-head-title-menu="societe" data-click-menu="ecologie">écologie</a></li><li> <a href="https://france3-regions.francetvinfo.fr/societe/education?r=occitanie" data-head-title-menu="societe" data-click-menu="education">éducation</a></li><li> <a href="https://france3-regions.francetvinfo.fr/environnement?r=occitanie" data-head-title-menu="societe" data-click-menu="environnement">environnement</a></li><li> <a href="https://france3-regions.francetvinfo.fr/societe/famille?r=occitanie" data-head-title-menu="societe" data-click-menu="famille">famille</a></li><li> <a href="https://france3-regions.francetvinfo.fr/societe/handicap?r=occitanie" data-head-title-menu="societe" data-click-menu="handicap">handicap</a></li><li> <a href="https://france3-regions.francetvinfo.fr/societe/justice?r=occitanie" data-head-title-menu="societe" data-click-menu="justice">justice</a></li><li> <a href="https://france3-regions.francetvinfo.fr/nature/montagne/pyrenees?r=occitanie" data-head-title-menu="societe" data-click-menu="pyrenees">pyrénées</a></li><li> <a href="https://france3-regions.francetvinfo.fr/societe/sante?r=occitanie" data-head-title-menu="societe" data-click-menu="sante">santé</a></li><li> <a href="https://france3-regions.francetvinfo.fr/societe/securite?r=occitanie" data-head-title-menu="societe" data-click-menu="securite">sécurité</a></li><li> <a href="https://france3-regions.francetvinfo.fr/societe/solidarite?r=occitanie" data-head-title-menu="societe" data-click-menu="solidarite">solidarité</a></li><li class="submenu_list--all"><a href="https://france3-regions.francetvinfo.fr/societe?r=occitanie" data-head-title-menu="societe" data-click-menu="societe">Voir toute l&#039;actualité SOCIÉTÉ</a></li></ul></div><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3> <a href="https://france3-regions.francetvinfo.fr/occitanie/herault/confinement-lunel-cimetieres-rouvrent-apres-6-semaines-fermeture-1819762.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="societe" data-click-menu="confinement-lunel-cimetieres-rouvrent-apres-6-semaines-fermeture"><img data-srcset="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/04/22/d9ae7d98-5bed-4ed3-897e-7679dc8e1179-4777510.jpg?itok=07yWcPZ5" src=" " class="lazyload" width="212" height="119" alt="cimetiere tombe défunt lunel herault" /><noscript><img src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/04/22/d9ae7d98-5bed-4ed3-897e-7679dc8e1179-4777510.jpg?itok=07yWcPZ5" width="212" height="119" alt="cimetiere tombe défunt lunel herault" /></noscript><p>Confinement : à Lunel, les cimetières rouvrent après 6 semaines de fermeture</p></a> <a href="https://france3-regions.francetvinfo.fr/occitanie/haute-garonne/toulouse/terrorisme-toulousain-abdelkader-merah-condamne-definitivement-justice-1819798.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="societe" data-click-menu="terrorisme-toulousain-abdelkader-merah-condamne-definitivement-justice"><img data-srcset="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/04/22/peyrucq-4777898.jpg?itok=X10zHZqn" src=" " class="lazyload" width="212" height="119" alt="illustration Abdelkader Merah lors de son procès en Avril 2019" /><noscript><img src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/04/22/peyrucq-4777898.jpg?itok=X10zHZqn" width="212" height="119" alt="illustration Abdelkader Merah lors de son procès en Avril 2019" /></noscript><p>Terrorisme : le toulousain Abdelkader Merah condamné définitivement par la justice</p></a></div></div></li><li> <span tabindex="0">SPORT</span><div class="submenu submenu_partial"><div class="submenu_block"><ul class="submenu_list "><li> <a href="https://france3-regions.francetvinfo.fr/sport/athletisme?r=occitanie" data-head-title-menu="sport" data-click-menu="athletisme">athlétisme</a></li><li> <a href="https://france3-regions.francetvinfo.fr/sport/auto-moto?r=occitanie" data-head-title-menu="sport" data-click-menu="auto-moto">auto-moto</a></li><li> <a href="https://france3-regions.francetvinfo.fr/sport/basket-ball?r=occitanie" data-head-title-menu="sport" data-click-menu="basket-ball">basket-ball</a></li><li> <a href="https://france3-regions.francetvinfo.fr/sport/rugby/castres-olympique?r=occitanie" data-head-title-menu="sport" data-click-menu="castres-olympique">castres olympique</a></li><li> <a href="https://france3-regions.francetvinfo.fr/sport/cyclisme?r=occitanie" data-head-title-menu="sport" data-click-menu="cyclisme">cyclisme</a></li><li> <a href="https://france3-regions.francetvinfo.fr/sport/equitation?r=occitanie" data-head-title-menu="sport" data-click-menu="equitation">équitation</a></li><li> <a href="https://france3-regions.francetvinfo.fr/sport/football?r=occitanie" data-head-title-menu="sport" data-click-menu="football">football</a></li><li> <a href="https://france3-regions.francetvinfo.fr/sport/handball?r=occitanie" data-head-title-menu="sport" data-click-menu="handball">handball</a></li><li> <a href="https://france3-regions.francetvinfo.fr/sport/football/ligue-1?r=occitanie" data-head-title-menu="sport" data-click-menu="ligue-1">Ligue 1</a></li><li> <a href="https://france3-regions.francetvinfo.fr/sport/natation?r=occitanie" data-head-title-menu="sport" data-click-menu="natation">natation</a></li><li class="submenu_list--all"><a href="https://france3-regions.francetvinfo.fr/sport?r=occitanie" data-head-title-menu="sport" data-click-menu="sport">Voir toute l&#039;actualité SPORT</a></li></ul></div><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3> <a href="https://france3-regions.francetvinfo.fr/occitanie/haute-garonne/toulouse/occitanie/pleine-crise-du-coronavirus-clubs-professionnels-occitanie-tentent-apercevoir-saison-prochaine-1819750.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="sport" data-click-menu="pleine-crise-du-coronavirus-clubs-professionnels-occitanie-tentent-apercevoir-saison-prochaine"><img data-srcset="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/04/22/tgb-4777442.jpeg?itok=669ExvNi" src=" " class="lazyload" width="212" height="119" alt="Avant le confinement quand François Gomez, entraîneur du TGB pouvait s&#039;entourer de ses joueuses" /><noscript><img src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/04/22/tgb-4777442.jpeg?itok=669ExvNi" width="212" height="119" alt="Avant le confinement quand François Gomez, entraîneur du TGB pouvait s&#039;entourer de ses joueuses" /></noscript><p>En pleine crise du coronavirus, les clubs professionnels d’Occitanie tentent d’apercevoir la saison prochaine</p></a> <a href="https://france3-regions.francetvinfo.fr/occitanie/rugby-top-14-ne-reprendra-pas-fin-ete-toulouse-castres-incertitude-1819928.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="sport" data-click-menu="rugby-top-14-ne-reprendra-pas-fin-ete-toulouse-castres-incertitude"><img data-srcset="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/04/23/toulouse-castres_oct_19-4778908.jpg?itok=PmQ45tfn" src=" " class="lazyload" width="212" height="119" alt="Toulouse et Castres dans l&#039;expectative" /><noscript><img src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/04/23/toulouse-castres_oct_19-4778908.jpg?itok=PmQ45tfn" width="212" height="119" alt="Toulouse et Castres dans l&#039;expectative" /></noscript><p>Rugby : le Top 14 ne reprendra pas avant la fin de l'été, Toulouse et Castres dans l'incertitude</p></a></div></div></li></ul></div><script type="text/javascript">document.write('<div class=\"fr3-site-search-block header_subContent--search hidden-xs\">  <form action=\"/occitanie/podcasts-en-midi-pyrenees.html\" method=\"post\" id=\"search-block-form\" accept-charset=\"UTF-8\"><div><div class=\"block-form\">  <div class=\"form-item form-type-textfield form-item-search-block-form\">  <label class=\"element-invisible\" for=\"edit-search-block-form--2\">Rechercher </label> <input title=\"\" placeholder=\"Je recherche dans ma région...\" class=\"autocomplete-redirect form-text form-autocomplete\" type=\"text\" id=\"edit-search-block-form--2\" name=\"search_block_form\" value=\"\" size=\"15\" maxlength=\"128\" /><input type=\"hidden\" id=\"edit-search-block-form--2-autocomplete\" value=\"https://france3-regions.francetvinfo.fr/occitanie/index.php?q=fr3r_tpac/autocomplete/search\" disabled=\"disabled\" class=\"autocomplete\" /></div><button type=\"submit\" data-click-menu=\"recherche\">                <svg xmlns=\"http://www.w3.org/2000/svg\" data-name=\"Calque 1\" viewBox=\"0 0 297.6 304.6\">                  <title>rechercher</title>                  <path d=\"M297.6 290.5l-93-93a117.9 117.9 0 1 0-14.8 13.5l93.7 93.7zM10 117.8a107.8 107.8 0 1 1 107.8 107.8A108 108 0 0 1 10 117.8z\"></path>                </svg>              </button><input type=\"submit\" id=\"edit-submit\" name=\"op\" value=\"Rechercher\" class=\"form-submit\" /><input type=\"hidden\" name=\"form_build_id\" value=\"form-WcJNShCRAOvP3CtFzQW8oiRsfsha0GGWO4H9f9JBjaQ\" /><input type=\"hidden\" name=\"form_id\" value=\"search_block_form\" /></div></div></form></div>');</script></div></div> <nav class="keyword--content" role="navigation"><ul class="keyword--content__ul"><li class="owl-carousel slider-keyword--header"><div class="slider-keyword--header__content"> <a href="https://france3-regions.francetvinfo.fr/societe/sante/coronavirus?r=occitanie" title="coronavirus" data-head-title-menu="sujets-du-moment" data-click-menu="coronavirus">coronavirus</a></div><div class="slider-keyword--header__content"> <a href="https://france3-regions.francetvinfo.fr/societe/sante/coronavirus-confinement-conseils-pratiques?r=occitanie" title="confinement : nos conseils pratiques" data-head-title-menu="sujets-du-moment" data-click-menu="confinement-nos-conseils-pratiques">confinement : nos conseils pratiques</a></div><div class="slider-keyword--header__content"> <a href="https://france3-regions.francetvinfo.fr/societe/sante/coronavirus-confinement-envie-evasion?r=occitanie" title="confinement : envie d&#039;évasion ?" data-head-title-menu="sujets-du-moment" data-click-menu="confinement-envie-evasion">confinement : envie d&#039;évasion ?</a></div><div class="slider-keyword--header__content"> <a href="https://france3-regions.francetvinfo.fr/faits-divers?r=occitanie" title="faits divers" data-head-title-menu="sujets-du-moment" data-click-menu="faits-divers">faits divers</a></div><div class="slider-keyword--header__content"> <a href="https://france3-regions.francetvinfo.fr/occitanie/services/meteo" title="météo " data-head-title-menu="sujets-du-moment" data-click-menu="meteo">météo </a></div></li></ul></nav></header><div id="fr3-subheader-inner" class="container-fluid no-container-gutter"></div><div class="bandeau-alert--content fr3-newscast-alert" style="display: none;"><div class="bandeau-alert--text"> <button class="bandeau-alert--close" type="button" aria-label="En direct"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" role="presentation" focusable="false">><title>Fermer</title> <path d="M13.4 12l5.3-5.3c.4-.4.4-1 0-1.4s-1-.4-1.4 0L12 10.6 6.7 5.3c-.4-.4-1-.4-1.4 0s-.4 1 0 1.4l5.3 5.3-5.3 5.3a1 1 0 0 0 0 1.4c.2.2.4.3.7.3s.5-.1.7-.3l5.3-5.3 5.3 5.3c.2.2.5.3.7.3s.5-.1.7-.3c.4-.4.4-1 0-1.4L13.4 12z"></path> </svg> </button> <span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 46"><title>En direct</title> <path d="M0 41V0h64v41zM61.4 2.7H2.7V38h58.7zM32.1 43.5H15c-.7 0-1.4.8-2 1.2.6.4 1.4 1.3 2 1.3h34c.8 0 1.5-.9 2.3-1.3-.8-.4-1.6-1.2-2.3-1.2H32zM64 0z"/> <path d="M32.1 43.5H49c.7 0 1.5.8 2.3 1.2-.8.5-1.5 1.3-2.3 1.3H15c-.7 0-1.4-.8-2.2-1.3.7-.4 1.4-1.1 2.1-1.1 5.8-.2 11.5-.1 17.2-.1z"/> </svg> <em>En direct</em> </span> <a href="https://france3-regions.francetvinfo.fr/occitanie/tv/direct" class="link-jt" target="_blank" alt="JT"> Voir votre journal régional : 19/20 Languedoc-Roussillon - 19/20 Midi-Pyrénées </a></div></div><main> <section class="container"><ol class="breadcrumb hidden-xs text-center m-b-2" vocab="http://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a href="https://france3-regions.francetvinfo.fr/" class="icomoon-home" property="item" typeof="WebPage"><span property="name" class="hide">Accueil</span></a><meta property="position" content="1" /></li><li property="itemListElement" typeof="ListItem"><a href="https://france3-regions.francetvinfo.fr/occitanie/" class="" property="item" typeof="WebPage"><span property="name">Occitanie</span></a><meta property="position" content="2" /></li><li property="itemListElement" typeof="ListItem"><a href="https://france3-regions.francetvinfo.fr/occitanie/haute-garonne" property="item" typeof="WebPage"><span property="name">Haute-Garonne</span></a><meta property="position" content="3" /></li><li property="itemListElement" typeof="ListItem"><a href="https://france3-regions.francetvinfo.fr/occitanie/haute-garonne/toulouse" property="item" typeof="WebPage"><span property="name">Toulouse</span></a><meta property="position" content="4" /></li><li property="itemListElement" typeof="ListItem"><a href="https://france3-regions.francetvinfo.fr/occitanie/haute-garonne/toulouse/occitanie" property="item" typeof="WebPage"><span property="name">Occitanie</span></a><meta property="position" content="5" /></li></ol><h1 class="title-lg text-center text-medium">Coronavirus : premier décès en Lozère</h1> </section> <article id="node-1822602"> <header class="header-img container force-width"> <figure class="figure-full-width--mobile"> <picture class="force-width"> <source media="(min-width: 62em)" srcset="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2020/04/29/hopital_lozere-4790970.jpg?itok=_LZqmAMN 1x, https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2020/04/29/hopital_lozere-4790970.jpg?itok=_LZqmAMN 2x" /> <source media="(min-width: 48em)" srcset="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/asset_thumbnail_large_tablet/public/assets/images/2020/04/29/hopital_lozere-4790970.jpg?itok=jlepmRGX 1x, https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/asset_thumbnail_large_tablet_2x/public/assets/images/2020/04/29/hopital_lozere-4790970.jpg?itok=2rzHCQE6 2x" /> <source media="(min-width: 0em)" srcset="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone/public/assets/images/2020/04/29/hopital_lozere-4790970.jpg?itok=Z-88fnWW 1x, https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone_2x/public/assets/images/2020/04/29/hopital_lozere-4790970.jpg?itok=iez52j_E 2x" /> <img class="img-responsive full-width" src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2020/04/29/hopital_lozere-4790970.jpg?itok=_LZqmAMN" alt="L&#039;hôpital de Lozère à Mende / © FTV" /> </picture> <figcaption class="figcaption-large-img">L'hôpital de Lozère à Mende / © FTV</figcaption> </figure> </header><div class="container"><div class="row relative-pos"><div class="social-button-container social-aside"><p class="social-button-count hidden-md-down"> <span class="social-button--share">partages</span></p><ul class="social-button-content"><li> <a class="fr3r_fb_link social-content--facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A//france3-regions.francetvinfo.fr/occitanie/haute-garonne/toulouse/occitanie/coronavirus-premier-deces-lozere-1822602.html&href=https%3A//france3-regions.francetvinfo.fr/occitanie/haute-garonne/toulouse/occitanie/coronavirus-premier-deces-lozere-1822602.html" data-bouton-partage="facebook"> <i class="icomoon-facebook"></i>Partager </a></li><li> <a class="fr3r_twitter_link social-content--twitter" href="https://twitter.com/share?url=https%3A//france3-regions.francetvinfo.fr/occitanie/haute-garonne/toulouse/occitanie/coronavirus-premier-deces-lozere-1822602.html&text=Coronavirus%20%3A%20premier%20d%C3%A9c%C3%A8s%20en%20Loz%C3%A8re%20-%20France%203%20Occitanie" data-bouton-partage="twitter"> <i class="icomoon-twitter"></i>Twitter </a></li><li> <a class="social-content--mail" href="mailto:?subject=France%203%20Occitanie%20%3A%20Coronavirus%20%3A%20premier%20d%C3%A9c%C3%A8s%20en%20Loz%C3%A8re&body=%C3%80%20lire%20sur%20le%20site%20de%20France%203%20Occitanie%20%3A%20%20%22Coronavirus%20%3A%20premier%20d%C3%A9c%C3%A8s%20en%20Loz%C3%A8re%22%0D%0A%0D%0ALa%20Loz%C3%A8re%20n%27est%20plus%20un%20territoire%20%C3%A9pargn%C3%A9%20par%20la%20pand%C3%A9mie%20%3A%20une%20personne%20test%C3%A9e%20positive%20au%20Covid-19%20est%20d%C3%A9c%C3%A9d%C3%A9e%20ce%20jour%20%C3%A0%20Mende.%0D%0A%0D%0Ahttps%3A//france3-regions.francetvinfo.fr/occitanie/haute-garonne/toulouse/occitanie/coronavirus-premier-deces-lozere-1822602.html" data-bouton-partage="mail"> <i class="icomoon-envelope"></i>Envoyer </a></li></ul></div><div class="col-md-offset-2 col-md-8"><div class="text-chapo--content"><div class="text-chapo--text"><p>La Lozère n'est plus un territoire épargné par la pandémie : une personne testée positive au Covid-19 est décédée ce jour à Mende.</p></div><p> <span class="text-chapo--author">Par Christophe Chassaigne</span> <time itemprop="datePublished" content="2020-04-29T17:13:29+02:00" class="text-chapo--date">Publié le 29/04/2020 à 17:13</time> <time itemprop="dateModified" content="2020-04-29T17:17:51+02:00" class="text-chapo--update">Mis à jour le 29/04/2020 à 17:17</time></p></div></div></div><div class="row"> <section class="col-md-offset-2 col-md-6"><div class="article-style lettrine"> C'est la préfète de Lozère qui a transmis l'information aux médias, ce mercredi 29 avril 2020, dans un communiqué : un patient hospitalisé en réanimation dans le service dédié au Covid 19 à l'Hôpital de Lozère est décédé ce jour.&nbsp;Il s’agit du premier décès en lien avec cette maladie dans un établissement hospitalier en Lozère.<br /><br />Deux décès suspects ont eu lieu ces dernières semaines dans des Ehpad (Etablissement d'Hébergement pour Personnes Agées Dépendantes), mais ces personnes âgées et souffrant de diverses pathologies n'ayant pas été testées, il est impossible de savoir si leur mort est dûe au coronavirus.<br /><br />Ces dernières semaines, la Lozère - département dans lequel la moyenne d'êge est élevée - était considérée comme un territoire "épargné" par la pandémie grâce à deux caractéristiques : son enclavement et sa faible densité de population.&nbsp;76 422 lozériens ont été recensés en 2016, soit 15 habitants par km² contre 105 habitants par km² au niveau national.&nbsp;<br />&nbsp;<h2>Ne pas relâcher leur vigilance&nbsp;</h2><br />Par ailleurs, il est à noter que deux personnes sont actuellement hospitalisées pour une maladie à&nbsp;coronavirus en Lozère et que <strong>quinze patients rétablis ont pu retrouver leur domicile.</strong><br /><br />La préfète appelle les Lozériennes et Lozériens à ne pas relâcher leur vigilance :&nbsp;gestes barrières,&nbsp;distanciation sociale et confinement restant plus que jamais nécessaires.<br />&nbsp;<figure class="article-style--offset offset--full-width figure-full-width--mobile m-b-2 m-t-2"> <picture class="force-width"> <source media="(min-width: 62em)" data-srcset="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/asset_list_medium/public/assets/images/2020/04/29/cp_lozere-4790992.jpg?itok=bI_ISB1Q 1x, https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/asset_list_medium_2x/public/assets/images/2020/04/29/cp_lozere-4790992.jpg?itok=xqOHUu-3 2x" /> <source media="(min-width: 48em)" data-srcset="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/asset_thumbnail_large_tablet/public/assets/images/2020/04/29/cp_lozere-4790992.jpg?itok=t-RrwmOf 1x, https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/asset_thumbnail_large_tablet_2x/public/assets/images/2020/04/29/cp_lozere-4790992.jpg?itok=gZG9x3Xp 2x" /> <source media="(min-width: 0em)" data-srcset="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone/public/assets/images/2020/04/29/cp_lozere-4790992.jpg?itok=cPwPxvR8 1x, https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone_2x/public/assets/images/2020/04/29/cp_lozere-4790992.jpg?itok=PkDSbMCH 2x" /> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/asset_list_medium/public/assets/images/2020/04/29/cp_lozere-4790992.jpg?itok=bI_ISB1Q" alt="Le communiqué de la Préfète" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/asset_list_medium/public/assets/images/2020/04/29/cp_lozere-4790992.jpg?itok=bI_ISB1Q" alt="Le communiqué de la Préfète" /></noscript> </picture> <figcaption class="figcaption-large-img">Le communiqué de la Préfète</figcaption> </figure><br />&nbsp;</div><ul class="social-button-content hidden-xs hidden-sm m-t-2 m-b-2"><li> <a class="fr3r_fb_link social-content--facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A//france3-regions.francetvinfo.fr/occitanie/haute-garonne/toulouse/occitanie/coronavirus-premier-deces-lozere-1822602.html&href=https%3A//france3-regions.francetvinfo.fr/occitanie/haute-garonne/toulouse/occitanie/coronavirus-premier-deces-lozere-1822602.html" data-bouton-partage="facebook"> <i class="icomoon-facebook"></i>Partager </a></li><li> <a class="fr3r_twitter_link social-content--twitter" href="https://twitter.com/share?url=https%3A//france3-regions.francetvinfo.fr/occitanie/haute-garonne/toulouse/occitanie/coronavirus-premier-deces-lozere-1822602.html&text=Coronavirus%20%3A%20premier%20d%C3%A9c%C3%A8s%20en%20Loz%C3%A8re%20-%20France%203%20Occitanie" data-bouton-partage="twitter"> <i class="icomoon-twitter"></i>Twitter </a></li><li> <a class="social-content--mail" href="mailto:?subject=France%203%20Occitanie%20%3A%20Coronavirus%20%3A%20premier%20d%C3%A9c%C3%A8s%20en%20Loz%C3%A8re&body=%C3%80%20lire%20sur%20le%20site%20de%20France%203%20Occitanie%20%3A%20%20%22Coronavirus%20%3A%20premier%20d%C3%A9c%C3%A8s%20en%20Loz%C3%A8re%22%0D%0A%0D%0ALa%20Loz%C3%A8re%20n%27est%20plus%20un%20territoire%20%C3%A9pargn%C3%A9%20par%20la%20pand%C3%A9mie%20%3A%20une%20personne%20test%C3%A9e%20positive%20au%20Covid-19%20est%20d%C3%A9c%C3%A9d%C3%A9e%20ce%20jour%20%C3%A0%20Mende.%0D%0A%0D%0Ahttps%3A//france3-regions.francetvinfo.fr/occitanie/haute-garonne/toulouse/occitanie/coronavirus-premier-deces-lozere-1822602.html" data-bouton-partage="mail"> <i class="icomoon-envelope"></i>Envoyer </a></li></ul><h2 class="text-thin text-uppercase main-title m-t-0 m-b-2">A lire aussi</h2><ul class="list-group__more"><li class="list-group__more--list icon-arrow icon-vcenter"> <a class="list-group__more--link text-medium" href="https://france3-regions.francetvinfo.fr/occitanie/lozere/mende/coronavirus-elus-habitants-lozere-veulent-accelerer-deconfinement-grace-mesures-deja-testees-1821474.html" data-bloc-a-lire-aussi-below="Coronavirus : &eacute;lus et habitants de la Loz&egrave;re veulent acc&eacute;l&eacute;rer le d&eacute;confinement gr&acirc;ce &agrave; des mesures d&eacute;j&agrave; test&eacute;es"><div class="list-left hidden-xs"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/block_medium/public/assets/images/2020/04/27/s48_deconfinement_milieu_rural-00_00_09_12-4785398.jpg?itok=vQ2hdT-T" alt="Coronavirus : élus et habitants de la Lozère veulent accélérer le déconfinement grâce à des mesures déjà testées" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/block_medium/public/assets/images/2020/04/27/s48_deconfinement_milieu_rural-00_00_09_12-4785398.jpg?itok=vQ2hdT-T" alt="Coronavirus : &eacute;lus et habitants de la Loz&egrave;re veulent acc&eacute;l&eacute;rer le d&eacute;confinement gr&acirc;ce &agrave; des mesures d&eacute;j&agrave; test&eacute;es" /></noscript></div> <span class="list-right">Coronavirus : élus et habitants de la Lozère veulent accélérer le déconfinement grâce à des mesures déjà testées&nbsp;</span> </a></li><li class="list-group__more--list icon-arrow icon-vcenter"> <a class="list-group__more--link text-medium" href="https://france3-regions.francetvinfo.fr/occitanie/lozere/mende/coronavirus-fiere-pas-triomphaliste-lozere-ne-compte-toujours-aucun-deces-1820278.html" data-bloc-a-lire-aussi-below="Coronavirus : fi&egrave;re mais pas triomphaliste, la Loz&egrave;re ne compte toujours aucun d&eacute;c&egrave;s"><div class="list-left hidden-xs"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/block_medium/public/assets/images/2014/02/18/prog6348868.jpg?itok=O5CZWpS9" alt="Coronavirus : fière mais pas triomphaliste, la Lozère ne compte toujours aucun décès" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/block_medium/public/assets/images/2014/02/18/prog6348868.jpg?itok=O5CZWpS9" alt="Coronavirus : fi&egrave;re mais pas triomphaliste, la Loz&egrave;re ne compte toujours aucun d&eacute;c&egrave;s" /></noscript></div> <span class="list-right">Coronavirus : fière mais pas triomphaliste, la Lozère ne compte toujours aucun décès&nbsp;</span> </a></li></ul><ul class="tags-button-content m-t-2"><li class="first"><a href="https://france3-regions.francetvinfo.fr/occitanie/lozere" class="tags-button-content--link">Lozère</a></li><li><a href="https://france3-regions.francetvinfo.fr/occitanie/haute-garonne/toulouse/occitanie" class="tags-button-content--link">Occitanie</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/sante/coronavirus?r=occitanie" class="tags-button-content--link">Coronavirus</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/sante?r=occitanie" class="tags-button-content--link">santé</a></li><li class="last"><a href="https://france3-regions.francetvinfo.fr/societe?r=occitanie" class="tags-button-content--link">société</a></li></ul> </section> <aside class="aside-img__content col-md-4"><div class="figure-full-width--mobile m-b-2 m-t-2"><div class="force-width"><div class="bg-color--blue text-white m-t-2 m-b-3 p-t-1 p-b-2"> <img class="center-block m-b-1" style="width:auto" src="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/assets/images/2017/01/31/bloc-jt-12-13.png" alt="12/13" width="80" height="26" border="0" usemap="#JT" data-pin-nopin="true" /><p class="text-center text-light text-md m-t-1 m-b-1 m-l-1 m-r-1"><a class="text-white" data-bloc-jt-horaire="12-13" data-bloc-jt-region="occitanie" href="https://france3-regions.francetvinfo.fr/occitanie/emissions/jt-1213-languedoc-roussillon">Languedoc-Roussillon</a>, <a class="text-white" data-bloc-jt-horaire="12-13" data-bloc-jt-region="occitanie" href="https://france3-regions.francetvinfo.fr/occitanie/emissions/jt-1213-midi-pyrenees">Midi-Pyrénées</a></p><div class="border-separator--white"></div><img class="center-block m-t-1 m-b-1" style="width:auto" src="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/assets/images/2017/01/31/bloc-jt-19-20.png" alt="19/20" width="80" height="25" border="0" usemap="#JT" data-pin-nopin="true" /><p class="text-center text-light text-md m-t-1 m-b-1 m-l-1 m-r-1"><a class="text-white" data-bloc-jt-horaire="19-20" data-bloc-jt-region="occitanie" href="https://france3-regions.francetvinfo.fr/occitanie/emissions/jt-1920-languedoc-roussillon">Languedoc-Roussillon</a>, <a class="text-white" href="https://france3-regions.francetvinfo.fr/occitanie/emissions/jt-1920-midi-pyrenees">Midi-Pyrénées</a></p><div class="border-separator--white"></div><h2 class="font-weight-normal font-size-2-3 text-uppercase text-center text-light m-t-1 m-b-0">éditions locales</h2><p class="text-center text-light text-md m-t-1 m-b-0 m-l-1 m-r-1"><a class="text-white link-underline-hover" data-bloc-jt-horaire="19-20" data-bloc-jt-region="occitanie" href="https://france3-regions.francetvinfo.fr/occitanie/emissions/jt-local-1920-pays-catalan">Pays Catalan</a>,<a class="text-white link-underline-hover" data-bloc-jt-horaire="19-20" data-bloc-jt-region="occitanie" href="https://france3-regions.francetvinfo.fr/occitanie/emissions/jt-local-1920-edicion-occitana">Edicion Occitana</a>, <a class="text-white link-underline-hover" href="https://france3-regions.francetvinfo.fr/occitanie/emissions/jt-local-1920-gardois">Pays Gardois</a>, <a class="text-white link-underline-hover" data-bloc-jt-region="occitanie" data-bloc-jt-horaire="19-20" href="https://france3-regions.francetvinfo.fr/occitanie/emissions/jt-local-1920-quercy">Quercy-Rouergue</a>, <a class="text-white link-underline-hover" data-bloc-jt-region="occitanie" data-bloc-jt-horaire="19-20" href="https://france3-regions.francetvinfo.fr/occitanie/emissions/jt-local-1920-tarn">Tarn</a></p></div></div></div><div data-time="1588173476" id="fr3r-chartbeat-toppages" class="aside-img__content-chartbeat"><h3 class="text-thin text-uppercase main-title main-title--sm">Les plus chauds</h3> <a class="aside-img__content--link " href="https://france3-regions.francetvinfo.fr/occitanie/haute-garonne/toulouse/toulouse-banderoles-macronavirus-se-multiplient-convocations-au-commissariat-1821814.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2020/04/28/banderole2_2-4787210.jpg?itok=V5mzfB_E" alt="Toulouse : les banderoles &quot;Macronavirus&quot; se multiplient, les convocations au commissariat aussi" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2020/04/28/banderole2_2-4787210.jpg?itok=V5mzfB_E" alt="Toulouse : les banderoles &quot;Macronavirus&quot; se multiplient, les convocations au commissariat aussi" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Toulouse : les banderoles "Macronavirus" se multiplient, les convocations au commissariat aussi</figcaption> </figure> </a> <a class="aside-img__content--link " href="https://france3-regions.francetvinfo.fr/occitanie/herault/confinement-du-bresil-sete-famille-traverse-atlantique-voilier-1822454.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2020/04/29/lunabluetitre-4790262.jpg?itok=JaQKXvZl" alt="Confinement : Du Brésil à Sète, une famille traverse l’Atlantique en voilier." /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2020/04/29/lunabluetitre-4790262.jpg?itok=JaQKXvZl" alt="Confinement : Du Brésil à Sète, une famille traverse l’Atlantique en voilier." /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Confinement : Du Brésil à Sète, une famille traverse l’Atlantique en voilier.</figcaption> </figure> </a> <a class="aside-img__content--link " href="https://france3-regions.francetvinfo.fr/occitanie/haute-garonne/toulouse/occitanie/deconfinement-plus-grands-centres-commerciaux-occitanie-pourraient-rester-fermes-apres-11-mai-1822424.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2020/04/29/maxradiofr014059-4790366.jpg?itok=IfEldiO2" alt="Déconfinement : les plus grands centres commerciaux d&#039;Occitanie pourraient rester fermés après le 11 mai" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2020/04/29/maxradiofr014059-4790366.jpg?itok=IfEldiO2" alt="Déconfinement : les plus grands centres commerciaux d&#039;Occitanie pourraient rester fermés après le 11 mai" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Déconfinement : les plus grands centres commerciaux d'Occitanie pourraient rester fermés après le 11 mai</figcaption> </figure> </a> <a class="aside-img__content--link hidden-lg hidden-md" href="https://france3-regions.francetvinfo.fr/occitanie/haute-garonne/toulouse/toulouse-jeune-femme-placee-garde-vue-banderole-sa-maison-1820434.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2020/04/24/photo_affiche_1-4781216.jpg?itok=XRHctCqm" alt="Toulouse : une jeune femme placée en garde à vue pour une banderole sur sa maison" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2020/04/24/photo_affiche_1-4781216.jpg?itok=XRHctCqm" alt="Toulouse : une jeune femme placée en garde à vue pour une banderole sur sa maison" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Toulouse : une jeune femme placée en garde à vue pour une banderole sur sa maison</figcaption> </figure> </a> <a class="aside-img__content--link hidden-lg hidden-md" href="https://france3-regions.francetvinfo.fr/occitanie/ariege/foix/soignantes-ehpad-mazeres-ariege-reprennent-chanson-patrick-bruel-chanteur-retweete-1822392.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2020/04/29/image002_4-4790332.jpg?itok=7rzJUZLp" alt="Des soignantes d&#039;un Ehpad de Mazères dans l&#039;Ariège reprennent une chanson de Patrick Bruel, le chanteur les retweete !" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2020/04/29/image002_4-4790332.jpg?itok=7rzJUZLp" alt="Des soignantes d&#039;un Ehpad de Mazères dans l&#039;Ariège reprennent une chanson de Patrick Bruel, le chanteur les retweete !" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Des soignantes d'un Ehpad de Mazères dans l'Ariège reprennent une chanson de Patrick Bruel, le chanteur les retweete !</figcaption> </figure> </a> <a class="aside-img__content--link hidden-lg hidden-md" href="https://france3-regions.francetvinfo.fr/occitanie/pyrenees-orientales/perpignan/pyrenees-orientales-braquages-serie-bureaux-poste-1822316.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2020/04/29/maxnewsworldfive083740-4789728.jpg?itok=1Wu6VaSr" alt="Pyrénées-Orientales : braquages en série dans les bureaux de poste" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2020/04/29/maxnewsworldfive083740-4789728.jpg?itok=1Wu6VaSr" alt="Pyrénées-Orientales : braquages en série dans les bureaux de poste" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Pyrénées-Orientales : braquages en série dans les bureaux de poste</figcaption> </figure> </a> <a class="aside-img__content--link hidden-lg hidden-md" href="https://france3-regions.francetvinfo.fr/occitanie/herault/montpellier/deconfinement-reouverture-ecoles-reactions-parents-enseignants-occitanie-1821976.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2020/04/28/000_1qn08f_1-4787832.jpg?itok=XQB9bpsx" alt="Déconfinement et la réouverture des écoles : réactions de parents et d&#039;enseignants en Occitanie" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2020/04/28/000_1qn08f_1-4787832.jpg?itok=XQB9bpsx" alt="Déconfinement et la réouverture des écoles : réactions de parents et d&#039;enseignants en Occitanie" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Déconfinement et la réouverture des écoles : réactions de parents et d'enseignants en Occitanie</figcaption> </figure> </a> <a class="aside-img__content--link hidden-lg hidden-md" href="https://france3-regions.francetvinfo.fr/occitanie/herault/montpellier/exclusif-consignes-du-ministere-education-nationale-aux-enseignants-11-mai-1820334.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2020/04/23/classe_3-4780550.jpg?itok=QdXF227v" alt="Les consignes de l&#039;Académie de Montpellier aux enseignants pendant la période de confinement (Mise à jour)" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2020/04/23/classe_3-4780550.jpg?itok=QdXF227v" alt="Les consignes de l&#039;Académie de Montpellier aux enseignants pendant la période de confinement (Mise à jour)" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Les consignes de l'Académie de Montpellier aux enseignants pendant la période de confinement (Mise à jour)</figcaption> </figure> </a> <a class="aside-img__content--link hidden-lg hidden-md" href="https://france3-regions.francetvinfo.fr/occitanie/haute-garonne/toulouse/deconfinement-du-11-mai-plus-attestation-sortie-plus-100-km-toulousains-reagissent-cette-annonce-1822208.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2020/04/28/000_1qv3yb-4788812.jpg?itok=fI1YIjJB" alt="Déconfinement du 11 mai : plus d&#039;attestation de sortie sauf à plus de 100 km, les Toulousains réagissent à cette annonce" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/top_big/public/assets/images/2020/04/28/000_1qv3yb-4788812.jpg?itok=fI1YIjJB" alt="Déconfinement du 11 mai : plus d&#039;attestation de sortie sauf à plus de 100 km, les Toulousains réagissent à cette annonce" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Déconfinement du 11 mai : plus d'attestation de sortie sauf à plus de 100 km, les Toulousains réagissent à cette annonce</figcaption> </figure> </a></div> </aside></div></div> </article></main><h3 class="text-thin text-uppercase main-title--center container">Sur le même sujet</h3><div class="container readmore-column-style slider-damier owl-carousel"> <a class="readmore-column-style--content readmore-column-style--empty" href="https://france3-regions.francetvinfo.fr/occitanie/gard/nimes/coronavirus-geste-usam-handball-chu-nimes-1822250.html"><h3 class="readmore-column-style--title text-medium">Coronavirus : le geste de l’USAM handball pour le CHU de Nîmes</h3></a><a class="readmore-column-style--content " href="https://france3-regions.francetvinfo.fr/occitanie/pyrenees-orientales/perpignan/coronavirus-rugby-xiii-dragons-catalans-soutiennent-restos-du-coeur-perpignan-1822026.html"><div class="readmore-column-style--img"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/block/public/assets/images/2020/04/28/dragon_2-4788068.jpg?itok=PEejyjoR" alt="" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/block/public/assets/images/2020/04/28/dragon_2-4788068.jpg?itok=PEejyjoR" alt="" /></noscript></div><h3 class="readmore-column-style--title text-medium">Coronavirus Rugby à XIII : les Dragons Catalans soutiennent les Restos du Cœur de Perpignan</h3></a><a class="readmore-column-style--content readmore-column-style--empty" href="https://france3-regions.francetvinfo.fr/occitanie/aude/carcassonne/coronavirus-carcassonne-galere-guides-conferenciers-1821828.html"><h3 class="readmore-column-style--title text-medium">Coronavirus Carcassonne : la galère des guides conférenciers</h3></a><a class="readmore-column-style--content " href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/coronavirus-covid-19-eurockeennes-rolling-saone-no-logo-point-festivals-annules-cet-ete-1822600.html"><div class="readmore-column-style--img"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/block/public/assets/images/2019/07/08/maxpeopleworldtwo116452-4333526.jpg?itok=CK87hDJ6" alt="" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/block/public/assets/images/2019/07/08/maxpeopleworldtwo116452-4333526.jpg?itok=CK87hDJ6" alt="" /></noscript></div><h3 class="readmore-column-style--title text-medium">Coronavirus Covid-19 : Eurockéennes, Rolling Saône, No Logo … le point sur les festivals annulés cet été</h3></a><a class="readmore-column-style--content readmore-column-style--empty" href="https://france3-regions.francetvinfo.fr/normandie/seine-maritime/rouen/coronavirus-eleves-segpa-ecrivent-lettres-aux-residents-ehpad-rompre-isolement-1822562.html"><h3 class="readmore-column-style--title text-medium">Coronavirus : des élèves de Segpa écrivent des lettres aux résidents d’un Ehpad pour rompre l'isolement</h3></a><a class="readmore-column-style--content " href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/loire/roanne/coronavirus-ville-roanne-loire-depose-gratuitement-masques-boites-aux-lettres-habitants-1822472.html"><div class="readmore-column-style--img"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/block/public/assets/images/2020/04/29/capture_decran_2020-04-29_a_14.47.32-4790558.jpg?itok=FX83NkG8" alt="" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/styles/block/public/assets/images/2020/04/29/capture_decran_2020-04-29_a_14.47.32-4790558.jpg?itok=FX83NkG8" alt="" /></noscript></div><h3 class="readmore-column-style--title text-medium">Coronavirus : la Ville de Roanne (Loire) dépose gratuitement des masques dans les boîtes aux lettres des habitants</h3></a></div><div class="container"><div class="row"><div class="content-article-top--container col-md-offset-2 col-md-4"><div class="content-article-top"><h2 class="text-thin text-uppercase main-title--center">Les + Lus</h2><div class="view view-bloc-le-plus view-id-bloc_le_plus view-display-id-block_most_viewed_article view-dom-id-d58944fe3b394d920c3226d9a639d566"><div class="view-content"><ul class="content-article-top--list"><li class="views-row views-row-1 views-row-odd views-row-first"> <a href="/occitanie/herault/confinement-lunel-cimetieres-rouvrent-apres-6-semaines-fermeture-1819762.html">Confinement : à Lunel, les cimetières rouvrent après 6 semaines de fermeture</a></li><li class="views-row views-row-2 views-row-even"> <a href="/occitanie/haute-garonne/toulouse/terrorisme-toulousain-abdelkader-merah-condamne-definitivement-justice-1819798.html">Terrorisme : le toulousain Abdelkader Merah condamné définitivement par la justice</a></li><li class="views-row views-row-3 views-row-odd"> <a href="/occitanie/haute-garonne/toulouse/occitanie/pleine-crise-du-coronavirus-clubs-professionnels-occitanie-tentent-apercevoir-saison-prochaine-1819750.html">En pleine crise du coronavirus, les clubs professionnels d’Occitanie tentent d’apercevoir la saison prochaine</a></li><li class="views-row views-row-4 views-row-even"> <a href="/occitanie/haute-garonne/toulouse/occitanie/coronavirus-occitanie-aurons-nous-tous-masques-11-mai-deconfinement-1819872.html">Coronavirus : en Occitanie, aurons-nous tous des masques le 11 mai pour le déconfinement ?</a></li><li class="views-row views-row-5 views-row-odd views-row-last"> <a href="/occitanie/coronavirus-blues-infirmiere-chante-deux-artistes-vallee-herault-1819668.html">Coronavirus : Le blues de l&#039;infirmière chanté par deux artistes de la vallée de l&#039;Hérault</a></li></ul></div></div></div></div><div class="col-md-4 m-b-2"><div class="content-article-top"><h2 class="text-thin text-uppercase main-title--center">Les + Partagés</h2><div class="view view-bloc-le-plus view-id-bloc_le_plus view-display-id-block_most_shared_article view-dom-id-a4e86296642667c756b29c11059e7031"><div class="view-content"><ul class="content-article-top--list"><li class="views-row views-row-1 views-row-odd views-row-first"> <a href="/occitanie/haute-garonne/toulouse/toulouse-jeune-femme-placee-garde-vue-banderole-sa-maison-1820434.html">Toulouse : une jeune femme placée en garde à vue pour une banderole sur sa maison</a></li><li class="views-row views-row-2 views-row-even"> <a href="/occitanie/haute-garonne/toulouse/toulouse-banderoles-macronavirus-se-multiplient-convocations-au-commissariat-1821814.html">Toulouse : les banderoles &quot;Macronavirus&quot; se multiplient, les convocations au commissariat aussi</a></li><li class="views-row views-row-3 views-row-odd"> <a href="/occitanie/herault/montpellier/exclusif-consignes-du-ministere-education-nationale-aux-enseignants-11-mai-1820334.html">Les consignes de l&#039;Académie de Montpellier aux enseignants pendant la période de confinement (Mise à jour)</a></li><li class="views-row views-row-4 views-row-even"> <a href="/occitanie/haute-garonne/toulouse/malades-du-coronavirus-haute-surveillance-bracelet-electronique-societe-sigfox-fait-polemique-1820522.html">A Toulouse l&#039;entreprise Sigfox propose un bracelet connecté pour suivre les malades du coronavirus </a></li><li class="views-row views-row-5 views-row-odd views-row-last"> <a href="/occitanie/haute-garonne/toulouse/toulouse-reseaux-sociaux-video-laisse-penser-qu-policier-frappe-gratuitement-homme-1821012.html">Toulouse : sur les réseaux sociaux une vidéo laisse penser qu&#039;un policier frappe gratuitement un homme </a></li></ul></div></div></div></div></div></div><footer id="fr3-footer" data-time="1588173476" class="container-fluid no-container-gutter"><div class="fr3-footer-content-top container-fluid"><div class="container"><div class="block-fr3-footer-sections row"><div class="block-footer-section col-sm-4"><div class="header">les indispensables</div><div class="item-list"><ul class="menu"><li class="first leaf menu-mlid-47569"><a href="/occitanie/contactez-nous">Contactez-nous</a></li><li class="leaf menu-mlid-36742"><a href="https://france3-regions.francetvinfo.fr/occitanie/comment-recevoir-france-3-midi-pyrenees-765966.html" title="">Comment recevoir France 3 Occitanie ?</a></li><li class="leaf menu-mlid-33343"><a href="https://france3-regions.francetvinfo.fr/midi-pyrenees/tv/direct" title="">Direct antenne</a></li><li class="leaf menu-mlid-6111"><a href="https://france3-regions.francetvinfo.fr/languedoc-roussillon/jeux" title="">Vos quiz</a></li><li class="leaf menu-mlid-41717"><a href="https://france3-regions.francetvinfo.fr/languedoc-roussillon/plan-de-site.html" title="">Plan du site</a></li><li class="leaf menu-mlid-21155"><a href="https://france3-regions.francetvinfo.fr/midi-pyrenees/les-blogs-de-france-3-midi-pyrenees.html" title="">Tous nos blogs</a></li><li class="leaf menu-mlid-33337"><a href="https://france3-regions.francetvinfo.fr/languedoc-roussillon/tv/direct" title="">Direct antenne</a></li><li class="leaf menu-mlid-55740"><a href="https://www.francetvinfo.fr/elections/resultats/occitanie/" title="">Résultats des élections municipales 2020 en Occitanie</a></li><li class="last leaf menu-mlid-55756"><a href="https://www.francetvinfo.fr/elections/" title="">Toute l’actualité des élections Municipales 2020</a></li></ul></div></div><div class="block-footer-section col-sm-4 hidden-xs"><div class="header">vos émissions régionales</div><div class="item-list"><ul class="menu"><li class="first leaf menu-mlid-31216"><a href="https://france3-regions.francetvinfo.fr/occitanie/emissions/9h50-occitanie" title="">Ensemble c&#039;est mieux</a></li><li class="leaf menu-mlid-6509"><a href="/occitanie/emissions/carnets-de-vol" title="">Carnets de vol</a></li><li class="leaf menu-mlid-6139"><a href="https://france3-regions.francetvinfo.fr/occitanie/emissions/dimanche-en-politique-midi-pyrenees" title="">Dimanche politique en Midi-Pyrénées</a></li><li class="leaf menu-mlid-56257"><a href="https://france3-regions.francetvinfo.fr/occitanie/emissions/dimanche-en-politique-languedoc-roussillon" title="Place au débat citoyen et aux questions de société !">Dimanche politique en Languedoc-Roussillon</a></li><li class="leaf menu-mlid-32154"><a href="https://france3-regions.francetvinfo.fr/languedoc-roussillon/emissions/enquetes-de-regions-1" title="">Enquêtes de Régions</a></li><li class="leaf menu-mlid-6555"><a href="https://france3-regions.francetvinfo.fr/occitanie/emissions/doc-24-midi-pyrenees-et-languedoc-roussillon" title="">Documentaires</a></li><li class="leaf menu-mlid-31158"><a href="https://france3-regions.blog.francetvinfo.fr/pyrenees/" title="">Le blog des Pyrénées</a></li><li class="leaf menu-mlid-6503"><a href="https://france3-regions.francetvinfo.fr/midi-pyrenees/emissions/viure-al-pais-0" title="">Viure al Pais en occitan</a></li><li class="leaf menu-mlid-6145"><a href="https://france3-regions.francetvinfo.fr/occitanie/emissions/viure-al-pais-en-catalan" title="">Aquí Sem</a></li><li class="last leaf menu-mlid-6507"><a href="/occitanie/emissions/rugby-magazine" title="">Rugby Magazine</a></li></ul></div></div><div class="block-footer-section col-sm-4 col-xs-12"><div class="hidden-xs"><div class="header">vos services</div><div class="item-list"><ul class="menu"><li class="first leaf menu-mlid-31964"><a href="https://france3-regions.francetvinfo.fr/meteo?r=occitanie&amp;v=toulouse-31555" title="">Votre météo en Occitanie</a></li><li class="leaf menu-mlid-31998"><a href="https://france3-regions.francetvinfo.fr/midi-pyrenees/info-trafic-midi-pyrenees.html" title="">Votre info trafic en Midi-Pyrénées</a></li><li class="leaf menu-mlid-31966"><a href="https://france3-regions.francetvinfo.fr/languedoc-roussillon/info-trafic-languedoc-roussillon.html" title="">Votre info trafic en Languedoc-Roussillon</a></li><li class="leaf menu-mlid-6097"><a href="https://france3-regions.francetvinfo.fr/midi-pyrenees/jeux" title="">Jeux</a></li><li class="leaf menu-mlid-31972"><a href="http://www.france3.fr/abonnements/" title="">Abonnez-vous à notre newsletter quotidienne</a></li><li class="leaf menu-mlid-31970"><a href="https://france3-regions.francetvinfo.fr/occitanie/rss" title="">Vos flux RSS</a></li><li class="last leaf menu-mlid-37653"><a href="https://france3-regions.francetvinfo.fr/2014/03/17/les-regions-france-3-disponibles-sur-mobile-et-tablette-430777.html" title="">Votre appli France 3 Régions</a></li></ul></div></div><div><div class="fr3-add-newsletter"><div class="block-form"><div class="abonner"><a href="http://www.france3.fr/abonnements/" target="_blank">S&#039;abonner à la newsletter</a><form class="row"><input name="nl-box-type" id="nl-box-type" value="" type="hidden"><input name="nl-box-email" placeholder="Votre adresse email" id="nl-box-email" type="email" class="col-xs-12 col-sm-8"><input type="button" value="S'inscrire" id="nl-box-btn" class="col-xs-12 col-sm-4" /></form></div></div></div></div></div></div></div></div><div class="fr3-footer-content-bottom container-fluid"><div class="container"><div class="fr3-footer-elements"><div class="col-sm-6 hidden-xs logo_regions"><div class="header-logo_content"> <a href="https://france3-regions.francetvinfo.fr/occitanie/" title="occitanie" class="header-logo "><div class="header-logo__svg"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 247.96 211.84"><title>France 3 Occitanie</title> <circle cx="39.52" cy="136.5" r="39.52" fill="#0082e6"/> <path d="M199.63 70.41l37.89-46.54V0h-126.8v35.8H179l-37.55 44.38v25.73a57.29 57.29 0 0 1 25.06-6c23.27 0 41.17 16.41 41.17 38.19 0 22.38-19.39 37.89-39.09 37.89-15.81 0-30.13-8.65-38.79-20.89l-28.94 24.17c18.5 20.89 43.26 32.52 69.22 32.52 43.26 0 77.87-29.54 77.87-73.69.05-31.58-19.68-56.65-48.32-67.69z" fill="#232323"/></path> </svg></div><div class="header-logo__name "> occitanie</div> </a></div></div></div></div><div class="fr3-footer-links container"><div class="fr3-footer-links"><div class="item-list"><ul><li class="first">&copy; 2020 France Télévisions</li><li class=" leaf"><a href="/occitanie/mentions-legales.html" title="">Mentions légales</a></li><li class="last leaf-cnil"><span id="gestion-cookie">Gestion cookies</span></li></ul></div></div></div></div></footer>    <script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_1
function advagg_mod_1() {
// Count how many times this function is called.
advagg_mod_1.count = ++advagg_mod_1.count || 1;
try {
if (advagg_mod_1.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/advagg_css/css__uLUQAN-al3ih9vFVpIpaRRkCYShNeCaaLnsGTf0MaAQ__Gdg2KcS38EdTH0nwRQXEr7gqkCPXBTW1ruqVLB7rrOE__69jTqT8m-XHzUXJezYD1ZQrouMNnRPrVxSmfR7ZRW5s.css", document.getElementById("advagg_loadcss_0"))// Set this to 100 so that this function only runs once.
advagg_mod_1.count = 100;
}
}
catch(e) {
if (advagg_mod_1.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_1, 40);
}
}
}
function advagg_mod_1_check() {
if (window.loadCSS) {
advagg_mod_1();
}
else {
window.setTimeout(advagg_mod_1_check, 40);
}
}
advagg_mod_1_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_2
function advagg_mod_2() {
// Count how many times this function is called.
advagg_mod_2.count = ++advagg_mod_2.count || 1;
try {
if (advagg_mod_2.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/advagg_css/css__BnOrkIZIzifOmw5N45nZoJ0my4GLOSoUkq5g50SwzZs__ReOfIIouqLXdmjLNQaxV9scOABrm-DBIohHIFhmrYcw__69jTqT8m-XHzUXJezYD1ZQrouMNnRPrVxSmfR7ZRW5s.css", document.getElementById("advagg_loadcss_1"), "screen")// Set this to 100 so that this function only runs once.
advagg_mod_2.count = 100;
}
}
catch(e) {
if (advagg_mod_2.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_2, 40);
}
}
}
function advagg_mod_2_check() {
if (window.loadCSS) {
advagg_mod_2();
}
else {
window.setTimeout(advagg_mod_2_check, 40);
}
}
advagg_mod_2_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_3
function advagg_mod_3() {
// Count how many times this function is called.
advagg_mod_3.count = ++advagg_mod_3.count || 1;
try {
if (advagg_mod_3.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/advagg_css/css__wAjW6hOR2ZDq7LQOX5zaO2Vv-frLv56XdWytQZ0RKeE__FpLJkDMz_i0GbD1f6VU6yX05nFkNiSaMF-VNj_kL7TE__69jTqT8m-XHzUXJezYD1ZQrouMNnRPrVxSmfR7ZRW5s.css", document.getElementById("advagg_loadcss_2"))// Set this to 100 so that this function only runs once.
advagg_mod_3.count = 100;
}
}
catch(e) {
if (advagg_mod_3.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_3, 40);
}
}
}
function advagg_mod_3_check() {
if (window.loadCSS) {
advagg_mod_3();
}
else {
window.setTimeout(advagg_mod_3_check, 40);
}
}
advagg_mod_3_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_4
function advagg_mod_4() {
// Count how many times this function is called.
advagg_mod_4.count = ++advagg_mod_4.count || 1;
try {
if (advagg_mod_4.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/advagg_css/css__P6IUplZtg49jjx07vmYslkCOrJk37PuZ8DFTyLCIKxA__8WLLw30TFGwdXXi2OebbkVNSWKTWS5dEWLp7rfHtS28__69jTqT8m-XHzUXJezYD1ZQrouMNnRPrVxSmfR7ZRW5s.css", document.getElementById("advagg_loadcss_3"))// Set this to 100 so that this function only runs once.
advagg_mod_4.count = 100;
}
}
catch(e) {
if (advagg_mod_4.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_4, 40);
}
}
}
function advagg_mod_4_check() {
if (window.loadCSS) {
advagg_mod_4();
}
else {
window.setTimeout(advagg_mod_4_check, 40);
}
}
advagg_mod_4_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_5
function advagg_mod_5() {
// Count how many times this function is called.
advagg_mod_5.count = ++advagg_mod_5.count || 1;
try {
if (advagg_mod_5.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/advagg_css/css__CbLTSjJI1CrThJTdgTm8BeyrVnpeVxm1g9PMkQXvatA__OY4J0tlV0W6hO2eZ6LVuWkFneOGmHuk-TSInuaIpeW8__69jTqT8m-XHzUXJezYD1ZQrouMNnRPrVxSmfR7ZRW5s.css", document.getElementById("advagg_loadcss_4"))// Set this to 100 so that this function only runs once.
advagg_mod_5.count = 100;
}
}
catch(e) {
if (advagg_mod_5.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_5, 40);
}
}
}
function advagg_mod_5_check() {
if (window.loadCSS) {
advagg_mod_5();
}
else {
window.setTimeout(advagg_mod_5_check, 40);
}
}
advagg_mod_5_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_6
function advagg_mod_6() {
// Count how many times this function is called.
advagg_mod_6.count = ++advagg_mod_6.count || 1;
try {
if (advagg_mod_6.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/advagg_css/css__IND9Ea9cZJoyPbSkNshnqYv4c5MRWiCE06f8uY8qHPM__P6MQmonPAG9EwAkymq3qjeHUqjIQEfCps7JxljLqlUY__69jTqT8m-XHzUXJezYD1ZQrouMNnRPrVxSmfR7ZRW5s.css", document.getElementById("advagg_loadcss_5"))// Set this to 100 so that this function only runs once.
advagg_mod_6.count = 100;
}
}
catch(e) {
if (advagg_mod_6.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_6, 40);
}
}
}
function advagg_mod_6_check() {
if (window.loadCSS) {
advagg_mod_6();
}
else {
window.setTimeout(advagg_mod_6_check, 40);
}
}
advagg_mod_6_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_7
function advagg_mod_7() {
// Count how many times this function is called.
advagg_mod_7.count = ++advagg_mod_7.count || 1;
try {
if (advagg_mod_7.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/advagg_css/css__vJzQjIY4yJOczn-Q0cD6Pl4W6AAp1p62jx_mSoYA5pg___NEO2YIlj6a7kb9xD6mdXrnKV9880NULPVZPkxBKc7Q__69jTqT8m-XHzUXJezYD1ZQrouMNnRPrVxSmfR7ZRW5s.css", document.getElementById("advagg_loadcss_6"))// Set this to 100 so that this function only runs once.
advagg_mod_7.count = 100;
}
}
catch(e) {
if (advagg_mod_7.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_7, 40);
}
}
}
function advagg_mod_7_check() {
if (window.loadCSS) {
advagg_mod_7();
}
else {
window.setTimeout(advagg_mod_7_check, 40);
}
}
advagg_mod_7_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_8
function advagg_mod_8() {
// Count how many times this function is called.
advagg_mod_8.count = ++advagg_mod_8.count || 1;
try {
if (advagg_mod_8.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/advagg_css/css__DXlbNZN5kk6GKwwc7hqMC4p07rTnfUIfHj4fvOXXj08__Yiw1ULqlGK_8cKRcRfrU5cnvRq00dFyi7erU7Fc2Nw4__69jTqT8m-XHzUXJezYD1ZQrouMNnRPrVxSmfR7ZRW5s.css", document.getElementById("advagg_loadcss_7"))// Set this to 100 so that this function only runs once.
advagg_mod_8.count = 100;
}
}
catch(e) {
if (advagg_mod_8.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_8, 40);
}
}
}
function advagg_mod_8_check() {
if (window.loadCSS) {
advagg_mod_8();
}
else {
window.setTimeout(advagg_mod_8_check, 40);
}
}
advagg_mod_8_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_9
function advagg_mod_9() {
// Count how many times this function is called.
advagg_mod_9.count = ++advagg_mod_9.count || 1;
try {
if (advagg_mod_9.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/advagg_css/css__NTCeQ3FKrwpqECmG1f6XLl1L43AgTnzfXxCaeIfpBjc__D_EUHDAfEQdxcLiSDY7hREUWkG1Ge56_h2z3Er8V188__69jTqT8m-XHzUXJezYD1ZQrouMNnRPrVxSmfR7ZRW5s.css", document.getElementById("advagg_loadcss_8"))// Set this to 100 so that this function only runs once.
advagg_mod_9.count = 100;
}
}
catch(e) {
if (advagg_mod_9.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_9, 40);
}
}
}
function advagg_mod_9_check() {
if (window.loadCSS) {
advagg_mod_9();
}
else {
window.setTimeout(advagg_mod_9_check, 40);
}
}
advagg_mod_9_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_10
function advagg_mod_10() {
// Count how many times this function is called.
advagg_mod_10.count = ++advagg_mod_10.count || 1;
try {
if (advagg_mod_10.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/advagg_css/css__DJVWsB9CJVs_1IGdy-_cGuq4r6SVVaWbEnbS1U2p6y4__-VZwo-nOHQ8jOwHBs8iAakXDmGrlSDpOMrchWH61En8__69jTqT8m-XHzUXJezYD1ZQrouMNnRPrVxSmfR7ZRW5s.css", document.getElementById("advagg_loadcss_9"))// Set this to 100 so that this function only runs once.
advagg_mod_10.count = 100;
}
}
catch(e) {
if (advagg_mod_10.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_10, 40);
}
}
}
function advagg_mod_10_check() {
if (window.loadCSS) {
advagg_mod_10();
}
else {
window.setTimeout(advagg_mod_10_check, 40);
}
}
advagg_mod_10_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_11
function advagg_mod_11() {
// Count how many times this function is called.
advagg_mod_11.count = ++advagg_mod_11.count || 1;
try {
if (advagg_mod_11.count <= 40) {
onloadCSS(loadCSS("https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/advagg_css/css__beLOjpMY0ZwqDr4mNtSBkyzHYh2x5n_dyQkj-4rK7JU__b2rlH-b1gkXJXBrDIbBbfKBHQB_W0vR5oZjxe2onTMk__69jTqT8m-XHzUXJezYD1ZQrouMNnRPrVxSmfR7ZRW5s.css", document.getElementById("advagg_loadcss_10")), function() {window.advagg_mod_loadcss = function() {if (window.jQuery) {if (jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(false);}} else {setTimeout(advagg_mod_loadcss, 100);}};setTimeout(advagg_mod_loadcss, 200);});// Set this to 100 so that this function only runs once.
advagg_mod_11.count = 100;
}
}
catch(e) {
if (advagg_mod_11.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_11, 40);
}
}
}
function advagg_mod_11_check() {
if (window.loadCSS) {
advagg_mod_11();
}
else {
window.setTimeout(advagg_mod_11_check, 40);
}
}
advagg_mod_11_check();
//--><!]]>
</script>    <script type="text/javascript" src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/advagg_js/js__GGZYAFV0PjdzQz9f7_sae2X6RB71T2IdTQ2iXDY_YzQ__pSJpfoX1hTB7CZe3KSLXW9a_rycYrbOoybY4RVB4XnU__69jTqT8m-XHzUXJezYD1ZQrouMNnRPrVxSmfR7ZRW5s.js" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);}"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/advagg_js/js__qvxhs9hiTVr_USTpngJWnfdQEU8sbxmerZ1FBORD7ks__c_vdLVdm2dhTjV0-cjXbrVvnpDDp5m6xnNff8tSZ1fg__69jTqT8m-XHzUXJezYD1ZQrouMNnRPrVxSmfR7ZRW5s.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/advagg_js/js__mNdHOs16qqyjxIWIpfKqaz4NZoqetfuHYTaTxei57y8__ehkbXErZq8gAr3y8ATBMlGbcst-MMDfQXpEsySH2tbk__69jTqT8m-XHzUXJezYD1ZQrouMNnRPrVxSmfR7ZRW5s.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/advagg_js/js__9ici6QMeDS-cROq8R0RhuICsMGMP2wcJZNQQFsqQi44__M5E7I01PszZ2LwewR4eXuDHDdqMR5fSsHcNl2s6Yr8A__69jTqT8m-XHzUXJezYD1ZQrouMNnRPrVxSmfR7ZRW5s.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/advagg_js/js__GWTa7NLYesfcguUo_DPzIXwWEwgFuvn9N_lJT6Oyqz8__CLWs4neiCbGYPSmYGVgEg9Q_T33vxLMrpKtvpvckuVk__69jTqT8m-XHzUXJezYD1ZQrouMNnRPrVxSmfR7ZRW5s.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/advagg_js/js__Ms7sd8Xv_nT8kDConRC8RpfnWNO7Bwm_37e5hq9bQ9Q___QfHp5nM9ZNaL8s-sdsw9cx4-7j4lnqCztBcERluOMc__69jTqT8m-XHzUXJezYD1ZQrouMNnRPrVxSmfR7ZRW5s.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/advagg_js/js___QaQPOCxAiLyED4FZtDn2Qf7joI_yJhG_uT78xZU1dQ__mv0fwZf7Wk8vvXj_hTOlUemYbabSyRLSy4bDBySTzqY__69jTqT8m-XHzUXJezYD1ZQrouMNnRPrVxSmfR7ZRW5s.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/advagg_js/js__FoHblWFddQ0arFH-sz2TCbfAk0tSFGBOR1tOD0KyLvw__xCk5T-84-6lyEFIicyOv3LnC3QzR54lPX2UzfX3GJ20__69jTqT8m-XHzUXJezYD1ZQrouMNnRPrVxSmfR7ZRW5s.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/advagg_js/js__WotaYvbBgO25Z_STY31UMlByVyuU6zk-RuBTp_IhWeI__Ws_fSoKLZ3dITkXOe86Mu1PqaFowkV3lnH4Gky23SfQ__69jTqT8m-XHzUXJezYD1ZQrouMNnRPrVxSmfR7ZRW5s.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/advagg_js/js__nbVP01_X4yninD3PeqSPZudT-qCZdIV2WowcY2XTpbA__yZreUwYz8vGlOIuD6uob6by3WJmmNbKz5pL0FSz2BFI__69jTqT8m-XHzUXJezYD1ZQrouMNnRPrVxSmfR7ZRW5s.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/advagg_js/js__lT-n4k1o7zBoEIPpaVNdg6ehHxc9awDNNMbnNP_uW-Q__ctqLfD9a4vAsiXT_RQUsuIYZLSmF4ksapndrTzRQH2g__69jTqT8m-XHzUXJezYD1ZQrouMNnRPrVxSmfR7ZRW5s.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--// loadCSS
(function(w){
"use strict";
var loadCSS = function( href, before, media ){
// Arguments explained:
// `href` [REQUIRED] is the URL for your CSS file.
// `before` [OPTIONAL] is the element the script should use as a reference for injecting our stylesheet <link> before
// By default, loadCSS attempts to inject the link after the last stylesheet or script in the DOM. However, you might desire a more specific location in your document.
// `media` [OPTIONAL] is the media type or query of the stylesheet. By default it will be 'all'
var doc = w.document;
var ss = doc.createElement( "link" );
var ref;
if( before ){
ref = before;
}
else {
var refs = ( doc.body || doc.getElementsByTagName( "head" )[ 0 ] ).childNodes;
ref = refs[ refs.length - 1];
}var sheets = doc.styleSheets;
ss.rel = "stylesheet";
ss.href = href;
// temporarily set media to something inapplicable to ensure it'll fetch without blocking render
ss.media = "only x";// wait until body is defined before injecting link. This ensures a non-blocking load in IE11.
function ready( cb ){
if( doc.body ){
return cb();
}
setTimeout(function(){
ready( cb );
});
}
// Inject link
// Note: the ternary preserves the existing behavior of "before" argument, but we could choose to change the argument to "after" in a later release and standardize on ref.nextSibling for all refs
// Note: `insertBefore` is used instead of `appendChild`, for safety re: http://www.paulirish.com/2011/surefire-dom-element-insertion/
ready( function(){
ref.parentNode.insertBefore( ss, ( before ? ref : ref.nextSibling ) );
});
// A method (exposed on return object for external use) that mimics onload by polling document.styleSheets until it includes the new sheet.
var onloadcssdefined = function( cb ){
var resolvedHref = ss.href;
var i = sheets.length;
while( i-- ){
if( sheets[ i ].href === resolvedHref ){
return cb();
}
}
setTimeout(function() {
onloadcssdefined( cb );
});
};function loadCB(){
if( ss.addEventListener ){
ss.removeEventListener( "load", loadCB );
}
ss.media = media || "all";
}// once loaded, set link's media back to `all` so that the stylesheet applies once it loads
if( ss.addEventListener ){
ss.addEventListener( "load", loadCB);
}
ss.onloadcssdefined = onloadcssdefined;
onloadcssdefined( loadCB );
return ss;
};
// commonjs
if( typeof exports !== "undefined" ){
exports.loadCSS = loadCSS;
}
else {
w.loadCSS = loadCSS;
}
}( typeof global !== "undefined" ? global : this ));//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--//onloadCSS
function onloadCSS( ss, callback ) {
var called;
function newcb(){
if( !called && callback ){
called = true;
callback.call( ss );
}
}
if( ss.addEventListener ){
ss.addEventListener( "load", newcb );
}
if( ss.attachEvent ){
ss.attachEvent( "onload", newcb );
}// This code is for browsers that don’t support onload
// No support for onload (it'll bind but never fire):
//	* Android 4.3 (Samsung Galaxy S4, Browserstack)
//	* Android 4.2 Browser (Samsung Galaxy SIII Mini GT-I8200L)
//	* Android 2.3 (Pantech Burst P9070)// Weak inference targets Android < 4.4
if( "isApplicationInstalled" in navigator && "onloadcssdefined" in ss ) {
ss.onloadcssdefined( newcb );
}
}//--><!]]>
</script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/advagg_js/js__ZUtci1zn35ZmCS2wx5t3UJiGEStnVoGV20czxbaUzMQ__uEmFFpleR-jG5ibqeFlVvlM2N3i6H1JW0-Io6l56xcI__69jTqT8m-XHzUXJezYD1ZQrouMNnRPrVxSmfR7ZRW5s.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/advagg_js/js__I0CDEW0410NlFSH-rPsaakrnVrTTbgSTaDcbyemYeFU__YKL6tegCIoRvvWZhc_UnoI-zkLkEJ_-JTh4YgjvqMYU__69jTqT8m-XHzUXJezYD1ZQrouMNnRPrVxSmfR7ZRW5s.js" defer="defer"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = "https://france3-regions.francetvinfo.fr/abonnements";
//--><!]]>
</script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/advagg_js/js__sHw3GGhDHezzlYWo-kRDJckDObv0YYFgdvBEpaKG0Qo__T-RzVtL2YYWyACDp_byP_7LWRl5OELvazgGSAOdtszY__69jTqT8m-XHzUXJezYD1ZQrouMNnRPrVxSmfR7ZRW5s.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/advagg_js/js__0XOr23_EKRbzs9mLhdghfqrCFnXnGcF8nofn5LTILvo__cOeAvQHHhPwPgCNI6YR8XJb61BUZO8H6yQZwJ-gWIbU__69jTqT8m-XHzUXJezYD1ZQrouMNnRPrVxSmfR7ZRW5s.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/advagg_js/js__4UGP8pWKqePh18Su5S642CssTVyAOMnfbJ9swIJeHbs__C4Zj2fCcSzmm0QkHaGA5d-oFZhwD4ZbK6RHkCd5RPLw__69jTqT8m-XHzUXJezYD1ZQrouMNnRPrVxSmfR7ZRW5s.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/advagg_js/js__36DL891eFSIG0Jaqg0SO1E5tjitmU3jnxAtasmAuOSM__Vm5uLzsxJ333xIC8IG_FANLWKWWvw1TZZ8nNAttIRM0__69jTqT8m-XHzUXJezYD1ZQrouMNnRPrVxSmfR7ZRW5s.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/advagg_js/js__FfG_WhDtHRjLeBdtAVVrBsSCR3QLvuOjb6xsM3OGI_c__DSWGjX7Ee6FZCyfUcgjNED43IevLtIKR9n0qi_C20Bk__69jTqT8m-XHzUXJezYD1ZQrouMNnRPrVxSmfR7ZRW5s.js" defer="defer"></script><script type="text/javascript" defer="defer" src="https://www.francetvinfo.fr/skin/1.2.507/www/js/externe/dist/metanav-responsive.min.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--// UserAgent.
var nAgt = navigator.userAgent;
var browserName = navigator.appName;
var nameOffset;
var verOffset;// In Opera 15+, the true version is after "OPR/"
if ((verOffset = nAgt.indexOf("OPR/")) !== -1) {
browserName = "Opera";
}// In older Opera, the true version is after "Opera" or after "Version"
else if ((verOffset = nAgt.indexOf("Opera")) !== -1) {
browserName = "Opera";
}// In MSIE, the true version is after "MSIE" in userAgent
else if ((verOffset = nAgt.indexOf("MSIE")) !== -1) {
browserName = "Microsoft Internet Explorer";
}// In Chrome, the true version is after "Chrome"
else if ((verOffset = nAgt.indexOf("Chrome")) !== -1) {
browserName = "Chrome";
}// In Safari, the true version is after "Safari" or after "Version"
else if ((verOffset = nAgt.indexOf("Safari")) !== -1) {
browserName = "Safari";}
// In Firefox, the true version is after "Firefox"
else if ((verOffset = nAgt.indexOf("Firefox")) !== -1) {
browserName = "Firefox";
}// In most other browsers, "name/version" is at the end of userAgent
else if ((nameOffset = nAgt.lastIndexOf(" ") + 1) < (verOffset = nAgt.lastIndexOf("/"))) {
browserName = nAgt.substring(nameOffset, verOffset);
if (browserName.toLowerCase() === browserName.toUpperCase()) {
browserName = navigator.appName;
}
}// system
var os = "Unknown";
var clientStrings = [
{s: "Windows 10", r: /(Windows 10.0|Windows NT 10.0)/},
{s: "Windows 8.1", r: /(Windows 8.1|Windows NT 6.3)/},
{s: "Windows 8", r: /(Windows 8|Windows NT 6.2)/},
{s: "Windows 7", r: /(Windows 7|Windows NT 6.1)/},
{s: "Windows Vista", r: /Windows NT 6.0/},
{s: "Windows Server 2003", r: /Windows NT 5.2/},
{s: "Windows XP", r: /(Windows NT 5.1|Windows XP)/},
{s: "Windows 2000", r: /(Windows NT 5.0|Windows 2000)/},
{s: "Windows ME", r: /(Win 9x 4.90|Windows ME)/},
{s: "Windows 98", r: /(Windows 98|Win98)/},
{s: "Windows 95", r: /(Windows 95|Win95|Windows_95)/},
{s: "Windows NT 4.0", r: /(Windows NT 4.0|WinNT4.0|WinNT|Windows NT)/},
{s: "Windows CE", r: /Windows CE/},
{s: "Windows 3.11", r: /Win16/},
{s: "Android", r: /Android/},
{s: "Open BSD", r: /OpenBSD/},
{s: "Sun OS", r: /SunOS/},
{s: "Linux", r: /(Linux|X11)/},
{s: "iOS", r: /(iPhone|iPad|iPod)/},
{s: "Mac OS X", r: /Mac OS X/},
{s: "Mac OS", r: /(MacPPC|MacIntel|Mac_PowerPC|Macintosh)/},
{s: "QNX", r: /QNX/},
{s: "UNIX", r: /UNIX/},
{s: "BeOS", r: /BeOS/},
{s: "OS/2", r: /OS\/2/},
{s: "Search Bot", r: /(nuhk|Googlebot|Yammybot|Openbot|Slurp|MSNBot|Ask Jeeves\/Teoma|ia_archiver)/}
];for (var id in clientStrings) {
var cs = clientStrings[id];
if (cs.r.test(nAgt)) {
os = cs.s;
break;
}
}var osVersion = "Unknown";if (/Windows/.test(os)) {
osVersion = /Windows (.*)/.exec(os)[1];
os = "Windows";
}switch (os) {
case "Mac OS X":
osVersion = /Mac OS X (10[\.\_\d]+)/.exec(nAgt)[1];
break;case "Android":
osVersion = /Android ([\.\_\d]+)/.exec(nAgt)[1];
break;case "iOS":
osVersion = /OS (\d+)_(\d+)_?(\d+)?/.exec(nAgt);
osVersion = osVersion[1] + "." + osVersion[2] + "." + (osVersion[3] | 0);
break;
}var kuid = "";
if (typeof localStorage.kxkuid !== "undefined") {
kuid = localStorage.kxkuid;
}var kxsegs = "";
if (typeof localStorage.kxsegs !== "undefined") {
kxsegs = localStorage.kxsegs;
}var support = "web";
var oas_listpos = []
if (screen.width < 963) {
support = "web-mobile";
}
var source_campagne = "";
var my_hash = window.location.hash;
if (typeof my_hash.search("#xtor") === "function") {
if (my_hash.search("#xtor") > -1 ) {
source_campagne = my_hash.replace("#xtor=", "");
}
}// Dispatch script
var bp = {s:600,d:1000};
var w, root;if (typeof window.innerWidth !== "undefined") {
w = window.innerWidth;if (w < bp.s) {
// Mobile.
root = "m.regions.france3.fr";
}
else if (w < bp.d) {
// Tablet.
root = "regions.france3.fr";
}
else if (w >= bp.d) {
// Desktop.
root = "regions.france3.fr";
}
}var utag_data = {
"root_tag": root,
"positions_pub": oas_listpos,
"navigateur": browserName,
"langue_navigateur": (navigator.language || navigator.userLanguage),
"systeme_exploitation": os + " " + osVersion,
"offre": "REGION",
"est_homepage": "non",
"regions": "occitanie",
"type_page": "contenu",
"nom_page": "coronavirus-premier-deces-lozere",
"domaine": "france3-regions.francetvinfo.fr",
"tags": "[lozere],[occitanie],[coronavirus],[sante],[societe]",
"rubrique": "coronavirus",
"categorie": "actu",
"sous_categorie": "societe",
"id_contenu": "1822602",
"type_contenu": "article",
"code_programme": [],
"nom_programme": "",
"date_publication": "2020-04-29 17:13:29",
"date_maj_publication": "2020-04-29 17:17:51",
"mot_cle_site": "",
"URL_1": "/haute-garonne",
"URL_2": "/toulouse",
"URL_3": "/occitanie",
"chaine": "france3",
"KUID": kuid,
"segments": kxsegs,
"source_campagne": source_campagne,
"support": support,
};
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// TMS.
(function (a, b, c, d) {
a = '//tags.tiqcdn.com/utag/francetv/ftv-regions/prod/utag.js';
b = document;
c = 'script';
d = b.createElement(c);
d.src = a;
d.type = 'text/java' + c;
d.async = true;
a = b.getElementsByTagName(c)[0];
a.parentNode.insertBefore(d, a);
})();
//--><!]]>
</script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/occitanie/sites/regions_france3/files/advagg_js/js__Vj3apm1uEzOFDJsB2l9xvYDKrcAt_9nynb826NFJ94o__yeKPxb9yjY1JMmFUbqIrDworrmvIK73dN7CpIPulcF4__69jTqT8m-XHzUXJezYD1ZQrouMNnRPrVxSmfR7ZRW5s.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/occitanie\/","pathPrefix":"","ajaxPageState":{"theme":"fr3r_responsive","theme_token":"1L_Bt0aTp7q12AHPiYDu8qLZTRI9-UPH877OJy6kWAQ","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"sites\/regions_france3\/themes\/fr3r_responsive\/css\/external\/main.css":1,"sites\/all\/modules\/contrib\/cache_consistent\/css\/cache_consistent.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/asset\/css\/assets.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/custom\/ftv_evolutive_cache_control\/css\/ftv_evolutive_cache_control.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1},"js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/bootstrap.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/owl.carousel.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/picturefill.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/modernizr-2.8.3.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/svg4everybody.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/main.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/header.js":1,"public:\/\/languages\/fr_l7g5LOMsB3bbJB4mfeOsyJ15zViOksG6zx7NBNLAQeE.js":1,"sites\/all\/modules\/custom\/fr3r_site\/scripts\/fr3r_site.alert.js":1,"sites\/all\/modules\/custom\/fr3r_newsletter_text\/scripts\/newsletter_inscription.js":1,"misc\/autocomplete.js":1,"sites\/all\/modules\/custom\/fr3r_site\/search-handler.js":1,"sites\/all\/modules\/custom\/fr3r_site\/jquery.serverdate.js":1,"sites\/all\/modules\/custom\/fr3r_panes\/plugins\/content_types\/newscast_alert\/newscast_alert.js":1,"https:\/\/www.francetvinfo.fr\/skin\/1.2.507\/www\/js\/externe\/dist\/metanav-responsive.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/libs\/bootstrap-toolkit.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/responsive_menu.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/scripts.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/jquery.lazyloadxt.min.js":1}},"fr3Mobile":{"expireHours":24,"commonCookieDomain":".francetvinfo.fr","activateSwap":1},"fr3rSite":{"alert_path":"https:\/\/france3-regions.francetvinfo.fr\/occitanie\/bandeau-alert","site":2},"fr3rNewscastAlert":{"hasLocales":true,"hasMatinales":true,"locales":{"newscast_alert":"Regardez en direct votre journal r\u00e9gional et les \u00e9ditions locales de Toulouse, Albi ou Rodez","videos":{"ea65a1d5-11ed-11ea-8b6e-0050568b2441":{"label":"19\/20 Edition Tarn en direct","start_time":"19:00","end_time":"19:30","pdm":"jt_local_19_20_tarn"},"ea65a38c-11ed-11ea-8b6e-0050568b2441":{"label":"19\/20 Edition Quercy Rouergue en direct","start_time":"19:00","end_time":"19:30","pdm":"jt_local_19_20_quercy"}}},"key":-1},"base_url":"https:\/\/france3-regions.francetvinfo.fr\/occitanie","urlIsAjaxTrusted":{"\/occitanie\/podcasts-en-midi-pyrenees.html":true}});
//--><!]]>
</script>  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46da51d0bc","applicationID":"274248947","transactionName":"Y1wDYEYEDUIHUkMPX1oWNEZdSgxSBVhDB15dXE5dWgEGSUhBXxY=","queueTime":0,"applicationTime":54,"atts":"TxsAFg4eHkw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
