<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#" class="no-js">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <title>Féminicides : quatre colleuses interpellées à Lyon  - France 3 Auvergne-Rhône-Alpes</title>
    <meta http-equiv="X-UA-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <link rel="manifest" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/themes/fr3r_responsive/manifest.json">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="apple-mobile-web-app-title" content="Féminicides : quatre colleuses interpellées à Lyon  - France 3 Auvergne-Rhône-Alpes">

    <link rel="apple-touch-icon" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/themes/fr3r_responsive/images/icons/apple-touch-icon.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/themes/fr3r_responsive/images/icons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/themes/fr3r_responsive/images/icons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/themes/fr3r_responsive/images/icons/apple-touch-icon-144x144.png" />

    <meta name="msapplication-TileImage" content="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/themes/fr3r_responsive/images/icons/apple-touch-icon-144x144.png">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="theme-color" content="#0082E6">

    <!--[if IE]><![endif]--><link rel="dns-prefetch" href="//widgets.outbrain.com" /><link rel="preconnect" href="//widgets.outbrain.com" /><link rel="dns-prefetch" href="//www.francetvinfo.fr" /><link rel="preconnect" href="//www.francetvinfo.fr" /><link rel="preconnect" href="//languages" /><link rel="dns-prefetch" href="//languages" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><meta name="description" content="Dans la nuit du dimanche 3 au lundi 4 novembre, des &quot;colleuses&quot; ont collé sur les tribunaux lyonnais des affiches pour dénoncer l&#039;inaction de la justice et de la police contre les féminicides. Quatre colleuses ont été interpellées." /><link rel="canonical" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/feminicides-quatre-colleuses-interpellees-lyon-1744869.html" /><link rel="shortlink" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/feminicides-quatre-colleuses-interpellees-lyon-1744869.html" /><meta name="archimade_idsite" content="96" /><meta name="archimade_token" content="regions" /><link rel="amphtml" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/feminicides-quatre-colleuses-interpellees-lyon-1744869.amp" /><script type="text/javascript">
var kameleoonIframeURL = "https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/kameleoon";
var kameleoonIframeOrigin = "https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes";
var kameleoonStartLoadTime = new Date().getTime();
var kameleoonLoadingTimeout = 1000;
var kameleoonLightIframe = false;
if (!document.getElementById("kameleoonLoadingStyleSheet") && !window.kameleoonDisplayPageTimeOut)
{
var kameleoonS = document.getElementsByTagName("script")[0];
var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
var kameleoonStn = document.createElement("style");
kameleoonStn.type = "text/css";
kameleoonStn.id = "kameleoonLoadingStyleSheet";
if (kameleoonStn.styleSheet)
{
kameleoonStn.styleSheet.cssText = kameleoonCc;
}
else
{
kameleoonStn.appendChild(document.createTextNode(kameleoonCc));
}
kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
window.kameleoonDisplayPage = function()
{
if (kameleoonStn.parentNode)
{
kameleoonStn.parentNode.removeChild(kameleoonStn);
}
};
window.setTimeout(function() {}, 25);
window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);
}
if (location.href.indexOf(kameleoonIframeOrigin) == -1)
{
kameleoonLightIframe = true;
var kameleoonProcessMessageEvent = function(event)
{
if (kameleoonIframeOrigin == event.origin)
{
window.removeEventListener("message", kameleoonProcessMessageEvent);
window.kameleoonExternalIFrameLoaded = true;
if (window.Kameleoon)
{
eval(event.data);
Kameleoon.Analyst.load();
}
else
{
window.kameleoonExternalIFrameLoadedData = event.data;
}
}
};
if (window.addEventListener)
{
window.addEventListener("message", kameleoonProcessMessageEvent, false);
}
var iframeNode = document.createElement("iframe");
iframeNode.src = kameleoonIframeURL;
iframeNode.id = "kameleoonExternalIframe";
iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
document.head.appendChild(iframeNode);
}</script><meta name="apple-itunes-app" content="app-id=836570406" /><meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3" /><script type="text/javascript" src="https://x9vql09shn.kameleoon.eu/kameleoon.js" async=""></script><link rel="preload" as="script" href="https://x9vql09shn.kameleoon.eu/kameleoon.js" /><meta name="google-play-app" content="app-id=fr.francetv.regions" /><link rel="shortcut icon" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/themes/fr3r/favicon.ico" type="image/vnd.microsoft.icon" /><meta property="og:site_name" content="France 3 Auvergne-Rhône-Alpes" /><meta property="og:type" content="article" /><meta property="og:url" content="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/feminicides-quatre-colleuses-interpellees-lyon-1744869.html" /><meta property="og:title" content="Féminicides : quatre colleuses interpellées à Lyon" /><meta property="og:description" content="Dans la nuit du dimanche 3 au lundi 4 novembre, des &quot;colleuses&quot; ont collé sur les tribunaux lyonnais des affiches pour dénoncer l&#039;inaction de la justice et de la police contre les féminicides. Quatre colleuses ont été interpellées." /><meta property="og:image" content="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/top_big/public/assets/images/2019/11/04/75266196_2693464667371750_3184279824017391616_n-4499519.jpg?itok=LStQil8D" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="France 3 Auvergne-Rhône-Alpes" /><meta name="twitter:site:id" content="@France3tv" /><meta name="twitter:url" content="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/feminicides-quatre-colleuses-interpellees-lyon-1744869.html" /><meta name="twitter:title" content="Féminicides : quatre colleuses interpellées à Lyon - - France 3 Auvergne-Rhône-Alpes" /><meta name="twitter:description" content="Dans la nuit du dimanche 3 au lundi 4 novembre, des &quot;colleuses&quot; ont collé sur les tribunaux lyonnais des affiches pour dénoncer l&#039;inaction de la justice et de la police contre les féminicides. Quatre colleuses ont été interpellées." /><meta name="twitter:image:src" content="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/top_big/public/assets/images/2019/11/04/75266196_2693464667371750_3184279824017391616_n-4499519.jpg?itok=LStQil8D" /><meta property="fb:pages" content="205345476170192" /><meta property="fb:pages" content="323880995468" />    <meta name="google-site-verification" content="fJwPWA_m-bcbRdomBMI3i2Zhxi2MfgVv9oqyc03gg3E" />    <noscript id="advagg_loadcss_0"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_css/css__uLUQAN-al3ih9vFVpIpaRRkCYShNeCaaLnsGTf0MaAQ__Gdg2KcS38EdTH0nwRQXEr7gqkCPXBTW1ruqVLB7rrOE__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.css" media="all" /></noscript><noscript id="advagg_loadcss_1"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_css/css__BnOrkIZIzifOmw5N45nZoJ0my4GLOSoUkq5g50SwzZs__HAnPDE_Lt2bth_SZSIY4dan402uHUObG2Kv9tTpwwt0__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.css" media="screen" /></noscript><noscript id="advagg_loadcss_2"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_css/css__wAjW6hOR2ZDq7LQOX5zaO2Vv-frLv56XdWytQZ0RKeE__FpLJkDMz_i0GbD1f6VU6yX05nFkNiSaMF-VNj_kL7TE__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.css" media="all" /></noscript><noscript id="advagg_loadcss_3"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_css/css__P6IUplZtg49jjx07vmYslkCOrJk37PuZ8DFTyLCIKxA__8WLLw30TFGwdXXi2OebbkVNSWKTWS5dEWLp7rfHtS28__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.css" media="all" /></noscript><noscript id="advagg_loadcss_4"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_css/css__CbLTSjJI1CrThJTdgTm8BeyrVnpeVxm1g9PMkQXvatA__OY4J0tlV0W6hO2eZ6LVuWkFneOGmHuk-TSInuaIpeW8__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.css" media="all" /></noscript><noscript id="advagg_loadcss_5"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_css/css__M8dHY2jtWWCt1pEVN5dQUl9DSAxSooUWTo-uyXJbolA__nC8NrFpakP8jURtszlNxsKBOZx8lUVs6oxi8USlfaYg__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.css" media="all" /></noscript><noscript id="advagg_loadcss_6"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_css/css__NTCeQ3FKrwpqECmG1f6XLl1L43AgTnzfXxCaeIfpBjc__D_EUHDAfEQdxcLiSDY7hREUWkG1Ge56_h2z3Er8V188__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.css" media="all" /></noscript><noscript id="advagg_loadcss_7"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_css/css__DJVWsB9CJVs_1IGdy-_cGuq4r6SVVaWbEnbS1U2p6y4__-VZwo-nOHQ8jOwHBs8iAakXDmGrlSDpOMrchWH61En8__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.css" media="all" /></noscript><noscript id="advagg_loadcss_8"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_css/css__beLOjpMY0ZwqDr4mNtSBkyzHYh2x5n_dyQkj-4rK7JU__b2rlH-b1gkXJXBrDIbBbfKBHQB_W0vR5oZjxe2onTMk__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.css" media="all" /></noscript><style type="text/css" media="all">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</style>          <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":"https:\/\/france3-regions.francetvinfo.fr\/auvergne-rhone-alpes\/feminicides-quatre-colleuses-interpellees-lyon-1744869.html","headline":"F\u00e9minicides : quatre colleuses interpell\u00e9es \u00e0 Lyon ","datePublished":"2019-11-04T12:56:16+01:00","dateModified":"2019-11-04T13:04:18+01:00","image":{"@type":"ImageObject","url":"https:\/\/france3-regions.francetvinfo.fr\/auvergne-rhone-alpes\/sites\/regions_france3\/files\/styles\/top_big\/public\/assets\/images\/2019\/11\/04\/75266196_2693464667371750_3184279824017391616_n-4499519.jpg?itok=LStQil8D","width":2419,"height":1357},"publisher":{"@type":"Organization","name":"France 3 Auvergne-Rh\u00f4ne-Alpes","logo":{"@type":"ImageObject","url":"https:\/\/france3-regions.francetvinfo.fr\/auvergne-rhone-alpes\/sites\/regions_france3\/themes\/fr3r_responsive\/logo.png","width":"48","height":"75"}},"author":{"@type":"Organization","name":"France 3 Auvergne-Rh\u00f4ne-Alpes"}}</script>
      </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1744869 node-type-article domain-auvergne-rhone-alpes-france3-fr page-body-content-border page-taxonomy-term-7461 m-t-0 p-t-0" >
        <div id="fb-root"></div><header id="fr3-header" class="header_container" data-time="1572869063"><div class="header_content--bg"><div class="header_content"><div id="cloned-menu" class="r_cloned-navigation" role="navigation" aria-hidden="true"> <section class="burger_list-region"><div class="item-list"><ul class="switch-region"><li class="first"><a href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/">Bourgogne-Franche-Comté</a></li><li><a href="https://france3-regions.francetvinfo.fr/bretagne/">Bretagne</a></li><li><a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/">Centre-Val de Loire</a></li><li><a href="https://france3-regions.francetvinfo.fr/corse/">Corse ViaStella</a></li><li><a href="https://france3-regions.francetvinfo.fr/grand-est/">Grand Est</a></li><li><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/">Hauts-de-France</a></li><li><a href="https://france3-regions.francetvinfo.fr/normandie/">Normandie</a></li><li><a href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/">Nouvelle-Aquitaine</a></li><li><a href="https://france3-regions.francetvinfo.fr/occitanie/">Occitanie</a></li><li><a href="https://france3-regions.francetvinfo.fr/paris-ile-de-france/">Paris Ile-de-France</a></li><li><a href="https://france3-regions.francetvinfo.fr/pays-de-la-loire/">Pays de la Loire</a></li><li><a href="https://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/">Provence-Alpes-Côte d&#039;Azur</a></li><li class="last"><a href="https://france3-regions.francetvinfo.fr/">toute la France</a></li></ul></div> </section><div class="burger-head_content"> <span class="icon-region" data-click-menu-burger="selectionner-ma-region"> <svg class="list-region--more" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><title>Changer de région</title> <path d="M24.318 14.4h-6.72v-6.72c0-0.883-0.715-0.96-1.6-0.96-0.883 0-1.6 0.075-1.6 0.96v6.72h-6.718c-0.885 0-0.96 0.717-0.96 1.6s0.075 1.6 0.96 1.6h6.718v6.72c0 0.883 0.717 0.96 1.6 0.96 0.885 0 1.6-0.077 1.6-0.96v-6.72h6.72c0.885 0 0.962-0.717 0.962-1.6s-0.077-1.6-0.962-1.6z"></path> </svg> <svg class="list-region--less" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><title>Cacher les régions</title> <path d="M24.318 14.4h-16.638c-0.885 0-0.96 0.717-0.96 1.6s0.075 1.6 0.96 1.6h16.638c0.885 0 0.962-0.717 0.962-1.6s-0.077-1.6-0.962-1.6z"></path> </svg> </span><div class="burger-head--region" data-click-menu-burger="selectionner-ma-region"> <span>ma région</span><h2>Auvergne-Rhône-Alpes</h2></div> <button class="r_navigation__title--burger icon-close" data-click-menu-burger="fermeture-menu"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Fermer</title> <path d="M13.4 12l5.3-5.3c.4-.4.4-1 0-1.4s-1-.4-1.4 0L12 10.6 6.7 5.3c-.4-.4-1-.4-1.4 0s-.4 1 0 1.4l5.3 5.3-5.3 5.3a1 1 0 0 0 0 1.4c.2.2.4.3.7.3s.5-.1.7-.3l5.3-5.3 5.3 5.3c.2.2.5.3.7.3s.5-.1.7-.3c.4-.4.4-1 0-1.4L13.4 12z"/> </svg> </button></div><div class="list_container"> <section id ="burger-head_section--content" class="burger-head_section"><ul class="burger-head_icones--list"><li class="burger-head_icones--une"> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/" data-click-menu-burger="a-la-une"><svg><use xlink:href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/themes/fr3r_responsive/css/img/svg/sprite.svg#home"></use></svg> à la une</a></li><li class="burger-head_icones--direct"> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/tv/direct/rhone-alpes" target="_blank" data-click-menu-burger="direct-tv"><svg><use xlink:href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/themes/fr3r_responsive/css/img/svg/sprite.svg#direct"></use></svg> direct tv</a></li><li class="burger-head_icones--replay"> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions" data-click-menu-burger="replay"><svg><use xlink:href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/themes/fr3r_responsive/css/img/svg/sprite.svg#replay"></use></svg>replay</a></li><li class="burger-head_icones--meteo"> <a href="https://france3-regions.francetvinfo.fr/meteo?r=auvergne-rhone-alpes" data-click-menu-burger="meteo"><svg><use xlink:href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/themes/fr3r_responsive/css/img/svg/sprite.svg#meteo"></use></svg>Météo</a></li><li class="burger-head_icones--trafic"> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/info-trafic-rhone-alpes.html" data-click-menu-burger="info-trafic"><svg><use xlink:href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/themes/fr3r_responsive/css/img/svg/sprite.svg#trafic"></use></svg>Info trafic</a></li></ul> </section> <section id ="burger-head_section--villes" class="burger-head_section"><h3 class="burger-head--title"> <span>grandes villes</span></h3><ul class="burger-head_section--list"><li> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/rhone/lyon" class="4421" data-head-title-menu-burger="grandes-villes" data-click-menu-burger="lyon"><span>Lyon</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/isere/grenoble" class="1323" data-head-title-menu-burger="grandes-villes" data-click-menu-burger="grenoble"><span>Grenoble</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/puy-de-dome/clermont-ferrand" class="4591" data-head-title-menu-burger="grandes-villes" data-click-menu-burger="clermont-ferrand"><span>Clermont-Ferrand</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/loire/saint-etienne" class="2109" data-head-title-menu-burger="grandes-villes" data-click-menu-burger="saint-etienne"><span>Saint-Etienne</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/haute-savoie/annecy" class="4525" data-head-title-menu-burger="grandes-villes" data-click-menu-burger="annecy"><span>Annecy</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/savoie/chambery" class="4535" data-head-title-menu-burger="grandes-villes" data-click-menu-burger="chambery"><span>Chambéry</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/cantal/aurillac" class="4595" data-head-title-menu-burger="grandes-villes" data-click-menu-burger="aurillac"><span>Aurillac</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/ain/bourg-bresse" class="6457" data-head-title-menu-burger="grandes-villes" data-click-menu-burger="bourg-bresse"><span>Bourg-en-Bresse</span></a></li></ul> </section> <section id ="burger-head_section--departements" class="burger-head_section"><h3 class="burger-head--title"> <span>départements</span></h3><ul class="burger-head_section--list"><li> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/ain" class="4285" data-head-title-menu-burger="departements" data-click-menu-burger="ain"><span>Ain</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/allier" class="4287" data-head-title-menu-burger="departements" data-click-menu-burger="allier"><span>Allier</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/ardeche" class="4289" data-head-title-menu-burger="departements" data-click-menu-burger="ardeche"><span>Ardèche</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/cantal" class="4293" data-head-title-menu-burger="departements" data-click-menu-burger="cantal"><span>Cantal</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/drome" class="4305" data-head-title-menu-burger="departements" data-click-menu-burger="drome"><span>Drôme</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/haute-loire" class="4313" data-head-title-menu-burger="departements" data-click-menu-burger="haute-loire"><span>Haute-Loire</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/haute-savoie" class="1768" data-head-title-menu-burger="departements" data-click-menu-burger="haute-savoie"><span>Haute-Savoie</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/isere" class="2129" data-head-title-menu-burger="departements" data-click-menu-burger="isere"><span>Isère</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/loire" class="4325" data-head-title-menu-burger="departements" data-click-menu-burger="loire"><span>Loire</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/puy-de-dome" class="4353" data-head-title-menu-burger="departements" data-click-menu-burger="puy-dome"><span>Puy-de-Dôme</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/rhone" class="4359" data-head-title-menu-burger="departements" data-click-menu-burger="rhone"><span>Rhône</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/savoie" class="" data-head-title-menu-burger="departements" data-click-menu-burger="savoie"><span>Savoie</span></a></li></ul> </section> <section id ="burger-head_section--thematics" class="burger-head_section"><h3 class="burger-head--title"> <span>thématiques</span></h3><ul class="list_container--list"><li> <a href="https://france3-regions.francetvinfo.fr/faits-divers?r=auvergne-rhone-alpes" class="249" data-head-title-menu-burger="thematique" data-click-menu-burger="faits-divers"><span>FAITS DIVERS</span><span class="icomoon-arrow-down7"></span></a><ul><li><a href="https://france3-regions.francetvinfo.fr/faits-divers/accident?r=auvergne-rhone-alpes" class="1818" data-list-title-container-menu-burger="faits-divers" data-head-title-menu-burger="thematique" data-click-menu-burger="accident">accident</a></li><li><a href="https://france3-regions.francetvinfo.fr/faits-divers/disparitions?r=auvergne-rhone-alpes" class="975" data-list-title-container-menu-burger="faits-divers" data-head-title-menu-burger="thematique" data-click-menu-burger="disparitions">disparitions</a></li><li><a href="https://france3-regions.francetvinfo.fr/faits-divers/incendie?r=auvergne-rhone-alpes" class="1509" data-list-title-container-menu-burger="faits-divers" data-head-title-menu-burger="thematique" data-click-menu-burger="incendie">incendie</a></li></ul></li><li> <a href="https://france3-regions.francetvinfo.fr/societe?r=auvergne-rhone-alpes" class="629" data-head-title-menu-burger="thematique" data-click-menu-burger="societe"><span>SOCIÉTÉ</span><span class="icomoon-arrow-down7"></span></a><ul><li><a href="https://france3-regions.francetvinfo.fr/societe/education?r=auvergne-rhone-alpes" class="201" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="education">éducation</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/environnement?r=auvergne-rhone-alpes" class="225" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="environnement">environnement</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/handicap?r=auvergne-rhone-alpes" class="1313" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="handicap">handicap</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/justice?r=auvergne-rhone-alpes" class="393" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="justice">justice</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/sante?r=auvergne-rhone-alpes" class="599" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="sante">santé</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/securite?r=auvergne-rhone-alpes" class="1217" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="securite">sécurité</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/solidarite?r=auvergne-rhone-alpes" class="1671" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="solidarite">solidarité</a></li></ul></li><li> <a href="https://france3-regions.francetvinfo.fr/decouverte?r=auvergne-rhone-alpes" class="2713" data-head-title-menu-burger="thematique" data-click-menu-burger="decouverte"><span>DÉCOUVERTE</span><span class="icomoon-arrow-down7"></span></a><ul><li><a href="https://france3-regions.francetvinfo.fr/decouverte/gastronomie?r=auvergne-rhone-alpes" class="311" data-list-title-container-menu-burger="decouverte" data-head-title-menu-burger="thematique" data-click-menu-burger="gastronomie">gastronomie</a></li><li><a href="https://france3-regions.francetvinfo.fr/decouverte/histoire?r=auvergne-rhone-alpes" class="855" data-list-title-container-menu-burger="decouverte" data-head-title-menu-burger="thematique" data-click-menu-burger="histoire">histoire</a></li><li><a href="https://france3-regions.francetvinfo.fr/decouverte/idees-de-sorties?r=auvergne-rhone-alpes" class="1539" data-list-title-container-menu-burger="decouverte" data-head-title-menu-burger="thematique" data-click-menu-burger="idees-sorties">idées de sorties</a></li><li><a href="https://france3-regions.francetvinfo.fr/decouverte/insolite?r=auvergne-rhone-alpes" class="363" data-list-title-container-menu-burger="decouverte" data-head-title-menu-burger="thematique" data-click-menu-burger="insolite">insolite</a></li><li><a href="https://france3-regions.francetvinfo.fr/decouverte/internet?r=auvergne-rhone-alpes" class="369" data-list-title-container-menu-burger="decouverte" data-head-title-menu-burger="thematique" data-click-menu-burger="internet">internet</a></li><li><a href="https://france3-regions.francetvinfo.fr/decouverte/loisirs?r=auvergne-rhone-alpes" class="853" data-list-title-container-menu-burger="decouverte" data-head-title-menu-burger="thematique" data-click-menu-burger="loisirs">loisirs</a></li><li><a href="https://france3-regions.francetvinfo.fr/decouverte/nature?r=auvergne-rhone-alpes" class="863" data-list-title-container-menu-burger="decouverte" data-head-title-menu-burger="thematique" data-click-menu-burger="nature">nature</a></li><li><a href="https://france3-regions.francetvinfo.fr/decouverte/sciences?r=auvergne-rhone-alpes" class="605" data-list-title-container-menu-burger="decouverte" data-head-title-menu-burger="thematique" data-click-menu-burger="sciences">sciences</a></li><li><a href="https://france3-regions.francetvinfo.fr/decouverte/technologies?r=auvergne-rhone-alpes" class="667" data-list-title-container-menu-burger="decouverte" data-head-title-menu-burger="thematique" data-click-menu-burger="technologies">technologies</a></li></ul></li><li> <a href="https://france3-regions.francetvinfo.fr/economie?r=auvergne-rhone-alpes" class="199" data-head-title-menu-burger="thematique" data-click-menu-burger="economie"><span>ECONOMIE</span><span class="icomoon-arrow-down7"></span></a><ul><li><a href="https://france3-regions.francetvinfo.fr/economie/agriculture?r=auvergne-rhone-alpes" class="65" data-list-title-container-menu-burger="economie" data-head-title-menu-burger="thematique" data-click-menu-burger="agriculture">agriculture</a></li><li><a href="https://france3-regions.francetvinfo.fr/economie/consommation?r=auvergne-rhone-alpes" class="169" data-list-title-container-menu-burger="economie" data-head-title-menu-burger="thematique" data-click-menu-burger="consommation">consommation</a></li><li><a href="https://france3-regions.francetvinfo.fr/economie/emploi?r=auvergne-rhone-alpes" class="211" data-list-title-container-menu-burger="economie" data-head-title-menu-burger="thematique" data-click-menu-burger="emploi">emploi</a></li><li><a href="https://france3-regions.francetvinfo.fr/economie/entreprises?r=auvergne-rhone-alpes" class="223" data-list-title-container-menu-burger="economie" data-head-title-menu-burger="thematique" data-click-menu-burger="entreprises">entreprises</a></li><li><a href="https://france3-regions.francetvinfo.fr/economie/immobilier?r=auvergne-rhone-alpes" class="545" data-list-title-container-menu-burger="economie" data-head-title-menu-burger="thematique" data-click-menu-burger="immobilier">immobilier</a></li><li><a href="https://france3-regions.francetvinfo.fr/economie/social?r=auvergne-rhone-alpes" class="1219" data-list-title-container-menu-burger="economie" data-head-title-menu-burger="thematique" data-click-menu-burger="social">social</a></li><li><a href="https://france3-regions.francetvinfo.fr/economie/tourisme?r=auvergne-rhone-alpes" class="685" data-list-title-container-menu-burger="economie" data-head-title-menu-burger="thematique" data-click-menu-burger="tourisme">tourisme</a></li><li><a href="https://france3-regions.francetvinfo.fr/economie/transports?r=auvergne-rhone-alpes" class="697" data-list-title-container-menu-burger="economie" data-head-title-menu-burger="thematique" data-click-menu-burger="transports">transports</a></li></ul></li><li> <a href="https://france3-regions.francetvinfo.fr/culture?r=auvergne-rhone-alpes" class="185" data-head-title-menu-burger="thematique" data-click-menu-burger="culture"><span>CULTURE</span><span class="icomoon-arrow-down7"></span></a><ul><li><a href="https://france3-regions.francetvinfo.fr/culture/cinema?r=auvergne-rhone-alpes" class="161" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="cinema">cinéma</a></li><li><a href="https://france3-regions.francetvinfo.fr/culture/danse?r=auvergne-rhone-alpes" class="1533" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="danse">danse</a></li><li><a href="https://france3-regions.francetvinfo.fr/culture/expositions?r=auvergne-rhone-alpes" class="247" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="expositions">expositions</a></li><li><a href="https://france3-regions.francetvinfo.fr/culture/festival?r=auvergne-rhone-alpes" class="4743" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="festivals">festivals</a></li><li><a href="https://france3-regions.francetvinfo.fr/culture/musique?r=auvergne-rhone-alpes" class="485" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="musique">musique</a></li><li><a href="https://france3-regions.francetvinfo.fr/culture/patrimoine?r=auvergne-rhone-alpes" class="519" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="patrimoine">patrimoine</a></li></ul></li><li> <a href="https://france3-regions.francetvinfo.fr/sport?r=auvergne-rhone-alpes" class="637" data-head-title-menu-burger="thematique" data-click-menu-burger="sport"><span>SPORT</span><span class="icomoon-arrow-down7"></span></a><ul><li><a href="https://france3-regions.francetvinfo.fr/sport/athletisme?r=auvergne-rhone-alpes" class="105" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="athletisme">athlétisme</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/auto-moto?r=auvergne-rhone-alpes" class="4265" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="auto-moto">auto-moto</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/basket-ball?r=auvergne-rhone-alpes" class="111" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="basket-ball">basket-ball</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/cyclisme?r=auvergne-rhone-alpes" class="187" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="cyclisme">cyclisme</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/ski?r=auvergne-rhone-alpes" class="613" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="ski">ski</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/tennis?r=auvergne-rhone-alpes" class="673" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="tennis">tennis</a></li></ul></li><li> <a href="https://france3-regions.francetvinfo.fr/sport/football?r=auvergne-rhone-alpes" class="295" data-head-title-menu-burger="thematique" data-click-menu-burger="football"><span>Football</span><span class="icomoon-arrow-down7"></span></a><ul><li><a href="https://france3-regions.francetvinfo.fr/sport/football/ligue-1?r=auvergne-rhone-alpes" class="2957" data-list-title-container-menu-burger="football" data-head-title-menu-burger="thematique" data-click-menu-burger="ligue-1">ligue 1</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/football/ligue-2?r=auvergne-rhone-alpes" class="4283" data-list-title-container-menu-burger="football" data-head-title-menu-burger="thematique" data-click-menu-burger="ligue-2">ligue 2</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/football/olympique-lyonnais?r=auvergne-rhone-alpes" class="501" data-list-title-container-menu-burger="football" data-head-title-menu-burger="thematique" data-click-menu-burger="olympique-lyonnais">Olympique Lyonnais</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/football/saint-etienne?r=auvergne-rhone-alpes" class="99" data-list-title-container-menu-burger="football" data-head-title-menu-burger="thematique" data-click-menu-burger="as-saint-etienne">AS Saint-Etienne</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/football/clermont-foot-63?r=auvergne-rhone-alpes" class="163" data-list-title-container-menu-burger="football" data-head-title-menu-burger="thematique" data-click-menu-burger="clermont-foot-63">Clermont Foot 63</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/football/football-bourg-bresse-peronnas?r=auvergne-rhone-alpes" class="6867" data-list-title-container-menu-burger="football" data-head-title-menu-burger="thematique" data-click-menu-burger="football-bourg-bresse-peronnas-01">Football Bourg-en-Bresse Péronnas 01</a></li></ul></li><li> <a href="https://france3-regions.francetvinfo.fr/decouverte/montagne?r=auvergne-rhone-alpes" class="977" data-head-title-menu-burger="thematique" data-click-menu-burger="montagne"><span>MONTAGNE</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/politique?r=auvergne-rhone-alpes" class="533" data-head-title-menu-burger="thematique" data-click-menu-burger="politique"><span>POLITIQUE</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/sport/rugby?r=auvergne-rhone-alpes" class="587" data-head-title-menu-burger="thematique" data-click-menu-burger="rugby"><span>RUGBY</span><span class="icomoon-arrow-down7"></span></a><ul><li><a href="https://france3-regions.francetvinfo.fr/sport/rugby/asm-clermont-auvergne?r=auvergne-rhone-alpes" class="101" data-list-title-container-menu-burger="rugby" data-head-title-menu-burger="thematique" data-click-menu-burger="asm-rugby">ASM Rugby</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/rugby/lou-rugby?r=auvergne-rhone-alpes" class="439" data-list-title-container-menu-burger="rugby" data-head-title-menu-burger="thematique" data-click-menu-burger="lou">LOU</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/rugby/us-oyonnax?r=auvergne-rhone-alpes" class="725" data-list-title-container-menu-burger="rugby" data-head-title-menu-burger="thematique" data-click-menu-burger="us-oyonnax">US Oyonnax</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/rugby/stade-aurillacois?r=auvergne-rhone-alpes" class="639" data-list-title-container-menu-burger="rugby" data-head-title-menu-burger="thematique" data-click-menu-burger="stade-aurillacois">Stade Aurillacois</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/rugby/fc-grenoble-rugby?r=auvergne-rhone-alpes" class="253" data-list-title-container-menu-burger="rugby" data-head-title-menu-burger="thematique" data-click-menu-burger="fc-grenoble">FC Grenoble</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/rugby/top-14?r=auvergne-rhone-alpes" class="2043" data-list-title-container-menu-burger="rugby" data-head-title-menu-burger="thematique" data-click-menu-burger="top-14">Top 14</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/rugby/pro-d2?r=auvergne-rhone-alpes" class="2045" data-list-title-container-menu-burger="rugby" data-head-title-menu-burger="thematique" data-click-menu-burger="pro-d2">Pro D2</a></li></ul></li></ul> </section> <section id ="burger-head_section--replays" class="burger-head_section"><h3 class="burger-head--title"> <span>replay</span></h3><ul class="list_container--list"><li><div><span>INFO</span><span class="icomoon-arrow-down7"></span></div><ul><li><a href="/auvergne-rhone-alpes/emissions/jt-1213-alpes" class="163147" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="jt-1213-alpes">JT 12/13 Alpes</a></li><li><a href="/auvergne-rhone-alpes/emissions/jt-1213-auvergne" class="163875" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="jt-1213-auvergne">JT 12/13 Auvergne</a></li><li><a href="/auvergne-rhone-alpes/emissions/jt-1213-rhone-alpes" class="166345" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="jt-1213-rhone-alpes">JT 12/13 Rhône-Alpes</a></li><li><a href="/auvergne-rhone-alpes/emissions/jt-1920-alpes" class="163173" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="jt-1920-alpes">JT 19/20 Alpes</a></li><li><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/edition-proximite-alpes-c-est-vous-qui-dites" class="" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="edition-proximite-alpes">Edition de proximité - Alpes</a></li><li><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/edition-proximite-auvergne" class="" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="edition-proximite-auvergne">Edition de proximité - Auvergne</a></li><li><a href="/auvergne-rhone-alpes/emissions/jt-1920-auvergne" class="163889" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="jt-1920-auvergne">JT 19/20 Auvergne</a></li><li><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/jt-local-1920-de-rhone-alpes" class="" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="jt-1920-rhone-alpes">JT 19/20 Rhône-Alpes</a></li><li><a href="/auvergne-rhone-alpes/emissions/jt-local-1920-grand-lyon" class="166517" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="jt-local-1920-grand-lyon">JT local 19/20 Grand Lyon</a></li><li><a href="https://france3-regions.francetvinfo.fr/rhone-alpes/emissions/jt-local-1920-saint-etienne" class="" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="jt-local-19-20-saint-etienne">JT Local 19-20 Saint-Etienne</a></li></ul></li><li><div><span>MAGAZINE</span><span class="icomoon-arrow-down7"></span></div><ul><li><a href="/auvergne-rhone-alpes/emissions/goutez-voir" class="637765" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="goutez-voir">Goûtez-voir</a></li><li><a href="/auvergne-rhone-alpes/emissions/chroniques-haut" class="71595" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="chroniques-haut">Chroniques d'en haut</a></li><li><a href="/auvergne-rhone-alpes/emissions/ensemble-c-est-mieux-0" class="543884" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="ensemble-c-est-mieux">Ensemble, c'est mieux !</a></li><li><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/vous-etes-formidables-0" class="" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="vous-etes-formidables">Vous êtes formidables !</a></li><li><a href="/auvergne-rhone-alpes/emissions/dimanche-en-politique-alpes" class="1075403" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="dimanche-politique-alpes">Dimanche en politique Alpes</a></li><li><a href="/auvergne-rhone-alpes/emissions/dimanche-en-politique-auvergne" class="1075423" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="dimanche-politique-auvergne">Dimanche en politique Auvergne</a></li><li><a href="/auvergne-rhone-alpes/emissions/dimanche-politique-rhone-alpes" class="1074161" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="dimanche-politique-rhone-alpes">Dimanche en politique Rhône-Alpes</a></li><li><a href="/auvergne-rhone-alpes/emissions/enquetes-region-auvergne-rhone-alpes" class="551538" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="enquetes-region">Enquêtes de région</a></li><li><a href="/auvergne-rhone-alpes/emissions/alpexpress" class="91795" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="alpexpress">Alpexpress</a></li><li><a href="/auvergne-rhone-alpes/emissions/jour-aura" class="1326681" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="jour-aura">Un jour en Aura</a></li><li><a href="/auvergne-rhone-alpes/emissions/emissions-speciales" class="214837" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="emissions-speciales-alpes">Emissions spéciales Alpes</a></li><li><a href="/auvergne-rhone-alpes/emissions/les-emissions-speciales-de-france-3-auvergne" class="122085" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="emissions-speciales-auvergne">Emissions spéciales Auvergne</a></li><li><a href="/auvergne-rhone-alpes/emissions/nos-emissions-speciales" class="215389" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="emissions-speciales-rhone-alpes">Emissions spéciales Rhône-Alpes</a></li></ul></li><li><div><span>DOCUMENTAIRES</span><span class="icomoon-arrow-down7"></span></div><ul><li><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/qui-sommes-nous" class="" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="france-vrai">La France en vrai</a></li></ul></li></ul> </section> <section id ="burger-head_section--services" class="burger-head_section"><h3 class="burger-head--title"> <span>services</span></h3><ul class="list_container--list list-simple"><li> <a href="/auvergne-rhone-alpes/contactez-nous" class="" data-head-title-menu-burger="services" data-click-menu-burger="contactez-nous"><span>Contactez-nous</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/rhone-alpes/jeux" class="" data-head-title-menu-burger="services" data-click-menu-burger="jeux"><span>Jeux</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/abonnements/" class="" data-head-title-menu-burger="services" data-click-menu-burger="newsletter-alertes"><span>Newsletter et alertes</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/france-3-auvergne-rhone-alpes-reseaux-sociaux-1471841.html" class="" data-head-title-menu-burger="services" data-click-menu-burger="reseaux-sociaux"><span>Réseaux sociaux</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/2014/03/17/les-regions-france-3-disponibles-sur-mobile-et-tablette-430777.html" class="" data-head-title-menu-burger="services" data-click-menu-burger="votre-appli-france-3-regions"><span>Votre appli France 3 Régions</span></a></li></ul> </section></div></div><div class="header-logo_content"> <button class="r_navigation__title--burger" type="button" aria-label="Close menu"> <svg width="100%" height="100%" viewBox="0 0 48 48"> <path d="M6 36h36v-4H6v4zm0-10h36v-4H6v4zm0-14v4h36v-4H6z"></path> </svg> <span>menu</span> </button> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/" title="auvergne rhône-alpes" class="header-logo "><div class="header-logo__svg"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="-2 0 250 211.84"><title>France 3 Auvergne-Rhône-Alpes</title> <circle cx="39.52" cy="136.5" r="39.52" fill="#0082e6"/> <path d="M199.63 70.41l37.89-46.54V0h-126.8v35.8H179l-37.55 44.38v25.73a57.29 57.29 0 0 1 25.06-6c23.27 0 41.17 16.41 41.17 38.19 0 22.38-19.39 37.89-39.09 37.89-15.81 0-30.13-8.65-38.79-20.89l-28.94 24.17c18.5 20.89 43.26 32.52 69.22 32.52 43.26 0 77.87-29.54 77.87-73.69.05-31.58-19.68-56.65-48.32-67.69z" fill="#232323"/></path> </svg></div><div class="header-logo__name two-lines"> auvergne<br/>rhône-alpes</div> </a> <button type="button" class="button--switch-region" data-fleche-regions="ouverture"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><title>Changer de région</title> <path d="M24.8 13.7l-7.5 7.2a1.8 1.8 0 0 1-2.6 0l-7.5-7.2a2 2 0 0 1 0-2.6c.7-.7 1.7-.8 2.5 0l6.3 6 6.3-6c.8-.8 1.8-.7 2.5 0s.6 2 0 2.6z"/> </svg> </button></div><a class="header-search_content" href="/auvergne-rhone-alpes/recherche/" title="Rechercher"> <svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 50 50"> <path fill="none" d="M0 0h50v50H0z"/> <circle cx="21" cy="20" r="16" fill="none" stroke="#000" stroke-linecap="round" stroke-miterlimit="10" stroke-width="2"/> <path fill="none" stroke="#000" stroke-miterlimit="10" stroke-width="4" d="M32.2 32.2l13.3 13.3"/> </svg></a><ul class="link-header_content"><li class="link-header_content--direct"> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/tv/direct/rhone-alpes" target="_blank" data-click-menu="direct-tv"><svg id="direct" viewBox="-1 -1 66 48"><title>direct tv</title><path d="M0 41V0h64v41zM61.4 2.7H2.7V38h58.7zM32.1 43.5H15c-.7 0-1.4.8-2 1.2.6.4 1.4 1.3 2 1.3h34c.8 0 1.5-.9 2.3-1.3-.8-.4-1.6-1.2-2.3-1.2H32zM64 0z"></path><path d="M32.1 43.5H49c.7 0 1.5.8 2.3 1.2-.8.5-1.5 1.3-2.3 1.3H15c-.7 0-1.4-.8-2.2-1.3.7-.4 1.4-1.1 2.1-1.1 5.8-.2 11.5-.1 17.2-.1z"></path></svg>direct tv</a></li><li class="link-header_content--replay"> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions" data-click-menu="replay"><svg xmlns="http://www.w3.org/2000/svg" data-name="Calque 1" viewBox="-1 -1 25 25"><title>replay</title><path style="isolation:isolate" d="M11.5 23A11.5 11.5 0 1 1 23 11.5 11.5 11.5 0 0 1 11.5 23zm0-22A10.5 10.5 0 1 0 22 11.5 10.5 10.5 0 0 0 11.5 1z"/><path d="M8.7 17.4l7.7-5.9-7.7-5.9v11.8z"/></svg>replay</a></li><li class="link-header_content--meteo"> <a href="https://france3-regions.francetvinfo.fr/meteo?r=auvergne-rhone-alpes" data-click-menu="meteo"><svg id="meteo" viewBox="-4 -4 351 328"><title>Météo</title><defs><style>.cls-1{fill:#231815}</style></defs><path d="M173.3 40.9V7.3c0-9.7-15-9.7-15 0v33.6c0 9.6 15 9.7 15 0zm61.4 20.5l16.8-29.1c4.8-8.4-8.1-16-13-7.6l-16.8 29.1c-4.8 8.4 8.1 16 13 7.6zm-137.9 0c4.9 8.4 17.8.8 13-7.6L93 24.7c-4.8-8.4-17.8-.8-13 7.6zm180.9 48.4L306.8 93c8.4-4.8.8-17.8-7.6-13l-29.1 16.8c-8.4 4.9-.8 17.8 7.6 13zm12.9 63.5h33.7c9.6 0 9.6-15 0-15h-33.7c-9.6 0-9.7 15 0 15zM53.9 221.7l-29.2 16.8c-8.4 4.8-.8 17.8 7.6 13l29.1-16.9c8.4-4.8.8-17.7-7.5-13zM24.7 93l29.1 16.8c8.4 4.8 16-8.1 7.6-13L32.3 80c-8.4-4.8-16 8.1-7.6 13zm16.2 65.3H7.3c-9.7 0-9.7 15 0 15h33.6c9.6 0 9.7-15 0-15z" class="cls-1"/><path d="M340.8 257.5a60 60 0 0 0-43.2-55.5c.6 1.4.6 1.4 0 0a83.7 83.7 0 0 0-35-42l-.3-.1a98 98 0 0 0-63.7-85.2 97.4 97.4 0 0 0-107.3 29.5 97.8 97.8 0 0 0-10 108.6 71.2 71.2 0 0 0-9 47.4 69.8 69.8 0 0 0 38.6 51.2 83.5 83.5 0 0 0 36.4 6.9h123.4c9.8 0 19.5.3 29-2.8a60 60 0 0 0 41.1-58zm-94-103.8c.3 1.6.3 1.6 0 0zm50.8 146.6c-8.2 3-16.3 3-24.8 3H141a54.7 54.7 0 0 1-50-77.1c-1.8-2.2 1.7-24.5.6-27l-.3.4a83 83 0 0 1 4.5-76.2 82.3 82.3 0 0 1 85.8-37.9 82.6 82.6 0 0 1 64.8 67.3 76.2 76.2 0 0 0-10-2.5 82.3 82.3 0 0 0-70.4 20.8c-4 4.2-8.8 9.6-8.8 9.6a70.5 70.5 0 0 0-64 17.1l-1.5 1.4c1.1 2.4-2.4 24.8-.7 27a54 54 0 0 1 6-10.5l2.5-3a55.5 55.5 0 0 1 58.6-16.2c3.4 1 6.7-.7 8.5-3.4a66.7 66.7 0 0 1 67.2-28.1 66.9 66.9 0 0 1 13.8 4.3l2.5 1.2a7 7 0 0 1-1.3-1.7 7 7 0 0 0 1.3 1.7l3 1.5a67.2 67.2 0 0 1 8.7 5.7c.4-3 .4-3 0 0a66.8 66.8 0 0 1 22.8 32.3 6.3 6.3 0 0 0 5.3 5.4 44.8 44.8 0 0 1 35.9 40.6 44.8 44.8 0 0 1-28.2 44.3z" class="cls-1"/></svg>Météo</a></li><li class="link-header_content--trafic"> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/info-trafic-rhone-alpes.html" data-click-menu="info-trafic"><svg id="trafic" viewBox="-5 -5 492 377"><title>Info trafic</title><path d="M482 162v142c0 9-4 15-12 18l-96 43c-5 2-10 3-15 1a5 5 0 0 0-4 0c-5 3-10 1-16-1l-94-43a10 10 0 0 0-9 0l-94 43c-5 2-10 3-16 1a5 5 0 0 0-3 0c-5 2-10 1-15-1l-97-43c-7-3-11-9-11-17V17C0 4 11-4 24 2l96 43a10 10 0 0 0 9 0l95-43c5-2 10-3 15-1a5 5 0 0 0 3 0c6-2 11-1 16 1l94 43a10 10 0 0 0 9 0l96-43c14-6 25 1 25 17v143zM233 16l-3 1-94 42c-3 1-3 3-3 5v40l-1 5-15 12V65c0-3-1-5-4-6L21 18l-5-2v287c0 3 1 5 4 6l92 41 5 2V188l15-27h1v191a34 34 0 0 0 3-1l94-43c3-1 3-3 3-5V202l14 27a17 17 0 0 1 2 7v66c0 4 1 5 4 7l88 39 8 4v-85l2-4 14-9v98l4-2 92-41c4-2 5-4 5-9V16l-3 1-95 42c-3 1-3 3-3 6v127c0 13-9 18-15 26h-1V65c0-3-1-5-4-7l-92-41-4-1v123c-5-7-10-14-13-21a17 17 0 0 1-3-8V16z"/><path d="M445 68c-2-4-7-5-11-2l-9 5-6-8c-3-4-8-5-11-2s-5 7-2 11l5 9-9 6c-4 3-5 8-2 12s7 5 11 2l10-6 6 9c3 4 8 5 12 2s5-7 2-11l-6-10 8-6c4-3 5-8 2-11zM74 252a19 19 0 1 0 19 20 19 19 0 0 0-19-20zm289-32l12 11 15-21-13-8zm32-58l15 5 8-24-15-4zm-132 43l-14 7 14 22 12-9zm-181 5l15 5 7-23-14-5zm324-81l15 4 5-25-15-3zM94 176l14 6 10-21-13-7zm156-3l-14 5 9 24 14-6zm-13-33l-14 7 10 21 14-5zm71 104l-2 16 27-2-3-15zM173 104l2 14 21 1 4-14c-9-2-18-3-27-1zm209 89l13 7 11-23-14-6zm-271-49l13 9 15-17-11-12zm101-34l-7 12 16 15 10-7c-5-8-11-15-19-20zM73 244l14 5 7-24-15-4zm265-4l7 14 22-15-10-11zM137 117l9 13 20-10-4-15zm160 124l-16-9-11 11 24 14 4-13a4 4 0 0 0-1-3z"/></svg>Info trafic</a></li><li class="link-header_content--more"> <button><svg xmlns="http://www.w3.org/2000/svg" viewBox="-10 -10 440 440"><title>voir plus</title><path d="M208 0a208 208 0 1 0 0 416 208 208 0 0 0 0-416zm0 398.7c-105.1 0-190.7-85.5-190.7-190.7S102.9 17.3 208 17.3 398.7 102.9 398.7 208 313.1 398.7 208 398.7z"></path><path d="M216.1 80h-16.8v119.9H80v16.8h119.3V336h16.8V216.7H336v-16.8H216.1V80z"></path></svg></button><ul><li> <a href="/auvergne-rhone-alpes/contactez-nous" data-click-menu="contactez-nous">Contactez-nous</a></li><li> <a href="https://france3-regions.francetvinfo.fr/rhone-alpes/jeux" data-click-menu="jeux">Jeux</a></li><li> <a href="https://france3-regions.francetvinfo.fr/abonnements/" data-click-menu="newsletter-alertes">Newsletter et alertes</a></li><li> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/france-3-auvergne-rhone-alpes-reseaux-sociaux-1471841.html" data-click-menu="reseaux-sociaux">Réseaux sociaux</a></li><li> <a href="https://france3-regions.francetvinfo.fr/2014/03/17/les-regions-france-3-disponibles-sur-mobile-et-tablette-430777.html" data-click-menu="votre-appli-france-3-regions">Votre appli France 3 Régions</a></li></ul></li></ul></div></div><div class="header_subContent--bg"><div class="header_subContent"> <button class="header_subContent--button-menu r_navigation__title-burger" data-click-menu-burger="ouverture-menu"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27.1 17.6"> <path d="M0 0h27.1v2.7H0V0zm0 14.9h27.1v2.7H0v-2.7zm0-7.5h27.1v2.7H0V7.4z"/> </svg> <span>menu</span> </button> <button class="header_subContent--button r_navigation__title-burger" data-bouton-villes-departements="ouverture"> <span>villes / départements</span> </button><div class="header_subContent--menu"><ul><li> <span tabindex="0">FAITS DIVERS</span><div class="submenu submenu_partial"><div class="submenu_block"><ul class="submenu_list "><li> <a href="https://france3-regions.francetvinfo.fr/faits-divers/accident?r=auvergne-rhone-alpes" data-head-title-menu="faits-divers" data-click-menu="accident">accident</a></li><li> <a href="https://france3-regions.francetvinfo.fr/faits-divers/disparitions?r=auvergne-rhone-alpes" data-head-title-menu="faits-divers" data-click-menu="disparitions">disparitions</a></li><li> <a href="https://france3-regions.francetvinfo.fr/faits-divers/incendie?r=auvergne-rhone-alpes" data-head-title-menu="faits-divers" data-click-menu="incendie">incendie</a></li><li class="submenu_list--all"><a href="https://france3-regions.francetvinfo.fr/faits-divers?r=auvergne-rhone-alpes" data-head-title-menu="faits-divers" data-click-menu="faits-divers">Voir toute l&#039;actualité FAITS DIVERS</a></li></ul></div><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/rhone/lyon/lyon-cadavre-femme-pieds-mains-lies-retrouve-rhone-1743291.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="faits-divers" data-click-menu="lyon-corps-femme-ligotee-retrouve-rhone-cours-identification"><img data-srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/10/31/decouverte_cadavre_rhone_patrick_perrel-4494693.jpg?itok=RuYHqV13" src=" " class="lazyload" width="212" height="119" alt="Lyon : le cadavre d&#039;une femme pieds et mains liés retrouvé dans le Rhône" /><noscript><img src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/10/31/decouverte_cadavre_rhone_patrick_perrel-4494693.jpg?itok=RuYHqV13" width="212" height="119" alt="Lyon : le cadavre d&#039;une femme pieds et mains liés retrouvé dans le Rhône" /></noscript><p>Lyon : le corps de la femme ligotée retrouvé dans le Rhône en cours d'identification</p></a> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/isere/grenoble/video-grenoble-images-arrestation-homme-arme-2-couteaux-circulent-reseaux-sociaux-1742645.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="faits-divers" data-click-menu="video-grenoble-images-arrestation-homme-arme-2-couteaux-circulent-reseaux-sociaux"><img data-srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/10/29/arrestation_forcene2-4492047.jpg?itok=mwuraCiZ" src=" " class="lazyload" width="212" height="119" alt="Arrestation forcené" /><noscript><img src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/10/29/arrestation_forcene2-4492047.jpg?itok=mwuraCiZ" width="212" height="119" alt="Arrestation forcené" /></noscript><p>VIDEO. Grenoble : les images de l'arrestation de l'homme armé de 2 couteaux circulent sur les réseaux sociaux</p></a></div></div></li><li> <span tabindex="0">SOCIÉTÉ</span><div class="submenu submenu_partial"><div class="submenu_block"><ul class="submenu_list "><li> <a href="https://france3-regions.francetvinfo.fr/societe/education?r=auvergne-rhone-alpes" data-head-title-menu="societe" data-click-menu="education">éducation</a></li><li> <a href="https://france3-regions.francetvinfo.fr/societe/environnement?r=auvergne-rhone-alpes" data-head-title-menu="societe" data-click-menu="environnement">environnement</a></li><li> <a href="https://france3-regions.francetvinfo.fr/societe/handicap?r=auvergne-rhone-alpes" data-head-title-menu="societe" data-click-menu="handicap">handicap</a></li><li> <a href="https://france3-regions.francetvinfo.fr/societe/justice?r=auvergne-rhone-alpes" data-head-title-menu="societe" data-click-menu="justice">justice</a></li><li> <a href="https://france3-regions.francetvinfo.fr/societe/sante?r=auvergne-rhone-alpes" data-head-title-menu="societe" data-click-menu="sante">santé</a></li><li> <a href="https://france3-regions.francetvinfo.fr/societe/securite?r=auvergne-rhone-alpes" data-head-title-menu="societe" data-click-menu="securite">sécurité</a></li><li> <a href="https://france3-regions.francetvinfo.fr/societe/solidarite?r=auvergne-rhone-alpes" data-head-title-menu="societe" data-click-menu="solidarite">solidarité</a></li><li class="submenu_list--all"><a href="https://france3-regions.francetvinfo.fr/societe?r=auvergne-rhone-alpes" data-head-title-menu="societe" data-click-menu="societe">Voir toute l&#039;actualité SOCIÉTÉ</a></li></ul></div><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/rhone/lyon/lyon-cadavre-femme-pieds-mains-lies-retrouve-rhone-1743291.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="societe" data-click-menu="lyon-corps-femme-ligotee-retrouve-rhone-cours-identification"><img data-srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/10/31/decouverte_cadavre_rhone_patrick_perrel-4494693.jpg?itok=RuYHqV13" src=" " class="lazyload" width="212" height="119" alt="Lyon : le cadavre d&#039;une femme pieds et mains liés retrouvé dans le Rhône" /><noscript><img src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/10/31/decouverte_cadavre_rhone_patrick_perrel-4494693.jpg?itok=RuYHqV13" width="212" height="119" alt="Lyon : le cadavre d&#039;une femme pieds et mains liés retrouvé dans le Rhône" /></noscript><p>Lyon : le corps de la femme ligotée retrouvé dans le Rhône en cours d'identification</p></a> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/rhone/lyon/villeurbanne-prend-risque-interdire-trottinettes-libre-service-1742997.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="societe" data-click-menu="villeurbanne-interdit-trottinettes-libre-service"><img data-srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/10/30/trottinettes-4493293.jpg?itok=jEDtcQzk" src=" " class="lazyload" width="212" height="119" alt="NE PAS REUTILISER" /><noscript><img src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/10/30/trottinettes-4493293.jpg?itok=jEDtcQzk" width="212" height="119" alt="NE PAS REUTILISER" /></noscript><p>Villeurbanne interdit les trottinettes en libre-service</p></a></div></div></li><li> <span tabindex="0">DÉCOUVERTE</span><div class="submenu submenu_partial"><div class="submenu_block"><ul class="submenu_list "><li> <a href="https://france3-regions.francetvinfo.fr/decouverte/gastronomie?r=auvergne-rhone-alpes" data-head-title-menu="decouverte" data-click-menu="gastronomie">gastronomie</a></li><li> <a href="https://france3-regions.francetvinfo.fr/decouverte/histoire?r=auvergne-rhone-alpes" data-head-title-menu="decouverte" data-click-menu="histoire">histoire</a></li><li> <a href="https://france3-regions.francetvinfo.fr/decouverte/idees-de-sorties?r=auvergne-rhone-alpes" data-head-title-menu="decouverte" data-click-menu="idees-sorties">idées de sorties</a></li><li> <a href="https://france3-regions.francetvinfo.fr/decouverte/insolite?r=auvergne-rhone-alpes" data-head-title-menu="decouverte" data-click-menu="insolite">insolite</a></li><li> <a href="https://france3-regions.francetvinfo.fr/decouverte/internet?r=auvergne-rhone-alpes" data-head-title-menu="decouverte" data-click-menu="internet">internet</a></li><li> <a href="https://france3-regions.francetvinfo.fr/decouverte/loisirs?r=auvergne-rhone-alpes" data-head-title-menu="decouverte" data-click-menu="loisirs">loisirs</a></li><li> <a href="https://france3-regions.francetvinfo.fr/decouverte/nature?r=auvergne-rhone-alpes" data-head-title-menu="decouverte" data-click-menu="nature">nature</a></li><li> <a href="https://france3-regions.francetvinfo.fr/decouverte/sciences?r=auvergne-rhone-alpes" data-head-title-menu="decouverte" data-click-menu="sciences">sciences</a></li><li> <a href="https://france3-regions.francetvinfo.fr/decouverte/technologies?r=auvergne-rhone-alpes" data-head-title-menu="decouverte" data-click-menu="technologies">technologies</a></li><li class="submenu_list--all"><a href="https://france3-regions.francetvinfo.fr/decouverte?r=auvergne-rhone-alpes" data-head-title-menu="decouverte" data-click-menu="decouverte">Voir toute l&#039;actualité DÉCOUVERTE</a></li></ul></div><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/savoie/video-frelons-asiatiques-savoie-pompiers-detruisent-enorme-nid-perche-sapin-30-metres-haut-1743153.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="decouverte" data-click-menu="video-frelons-asiatiques-savoie-pompiers-detruisent-enorme-nid-perche-sapin-30-metres-haut"><img data-srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/10/30/frelons2-4493805.jpg?itok=C-jpd98G" src=" " class="lazyload" width="212" height="119" alt="Frelons asiatiques" /><noscript><img src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/10/30/frelons2-4493805.jpg?itok=C-jpd98G" width="212" height="119" alt="Frelons asiatiques" /></noscript><p>VIDEO. Frelons asiatiques : en Savoie les pompiers détruisent un énorme nid perché sur un sapin à 30 mètres...</p></a> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/isere/photos-monstre-plus-2-metres-isere-2-pecheurs-ont-attrape-enorme-silure-1742497.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="decouverte" data-click-menu="photos-monstre-plus-2-metres-isere-2-pecheurs-ont-attrape-enorme-silure"><img data-srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/10/29/silure_2-4491573.jpg?itok=nS1B-Bct" src=" " class="lazyload" width="212" height="119" alt="Silure géant" /><noscript><img src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/10/29/silure_2-4491573.jpg?itok=nS1B-Bct" width="212" height="119" alt="Silure géant" /></noscript><p>PHOTOS. Un "monstre" de plus de 2 mètres, en Isère 2 pêcheurs ont attrapé un énorme silure</p></a></div></div></li><li> <span tabindex="0">ECONOMIE</span><div class="submenu submenu_partial"><div class="submenu_block"><ul class="submenu_list "><li> <a href="https://france3-regions.francetvinfo.fr/economie/agriculture?r=auvergne-rhone-alpes" data-head-title-menu="economie" data-click-menu="agriculture">agriculture</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/consommation?r=auvergne-rhone-alpes" data-head-title-menu="economie" data-click-menu="consommation">consommation</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/emploi?r=auvergne-rhone-alpes" data-head-title-menu="economie" data-click-menu="emploi">emploi</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/entreprises?r=auvergne-rhone-alpes" data-head-title-menu="economie" data-click-menu="entreprises">entreprises</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/immobilier?r=auvergne-rhone-alpes" data-head-title-menu="economie" data-click-menu="immobilier">immobilier</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/social?r=auvergne-rhone-alpes" data-head-title-menu="economie" data-click-menu="social">social</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/tourisme?r=auvergne-rhone-alpes" data-head-title-menu="economie" data-click-menu="tourisme">tourisme</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/transports?r=auvergne-rhone-alpes" data-head-title-menu="economie" data-click-menu="transports">transports</a></li><li class="submenu_list--all"><a href="https://france3-regions.francetvinfo.fr/economie?r=auvergne-rhone-alpes" data-head-title-menu="economie" data-click-menu="economie">Voir toute l&#039;actualité ECONOMIE</a></li></ul></div><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/rhone/lyon/villeurbanne-prend-risque-interdire-trottinettes-libre-service-1742997.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="economie" data-click-menu="villeurbanne-interdit-trottinettes-libre-service"><img data-srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/10/30/trottinettes-4493293.jpg?itok=jEDtcQzk" src=" " class="lazyload" width="212" height="119" alt="NE PAS REUTILISER" /><noscript><img src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/10/30/trottinettes-4493293.jpg?itok=jEDtcQzk" width="212" height="119" alt="NE PAS REUTILISER" /></noscript><p>Villeurbanne interdit les trottinettes en libre-service</p></a> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/puy-de-dome/clermont-ferrand/greve-du-14-novembre-hopital-clermont-ferrand-medecin-appelle-mobilisation-usagers-1743575.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="economie" data-click-menu="greve-du-14-novembre-hopital-clermont-ferrand-medecin-appelle-mobilisation-usagers"><img data-srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/10/19/20181019_114221-3904634.jpg?itok=s7sJYNjb" src=" " class="lazyload" width="212" height="119" alt="Michel Canis 19/10/2018" /><noscript><img src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/10/19/20181019_114221-3904634.jpg?itok=s7sJYNjb" width="212" height="119" alt="Michel Canis 19/10/2018" /></noscript><p>Grève du 14 novembre à l’hôpital de Clermont-Ferrand : un médecin en appelle à la mobilisation des usagers</p></a></div></div></li><li> <span tabindex="0">CULTURE</span><div class="submenu submenu_partial"><div class="submenu_block"><ul class="submenu_list "><li> <a href="https://france3-regions.francetvinfo.fr/culture/cinema?r=auvergne-rhone-alpes" data-head-title-menu="culture" data-click-menu="cinema">cinéma</a></li><li> <a href="https://france3-regions.francetvinfo.fr/culture/danse?r=auvergne-rhone-alpes" data-head-title-menu="culture" data-click-menu="danse">danse</a></li><li> <a href="https://france3-regions.francetvinfo.fr/culture/expositions?r=auvergne-rhone-alpes" data-head-title-menu="culture" data-click-menu="expositions">expositions</a></li><li> <a href="https://france3-regions.francetvinfo.fr/culture/festival?r=auvergne-rhone-alpes" data-head-title-menu="culture" data-click-menu="festivals">festivals</a></li><li> <a href="https://france3-regions.francetvinfo.fr/culture/musique?r=auvergne-rhone-alpes" data-head-title-menu="culture" data-click-menu="musique">musique</a></li><li> <a href="https://france3-regions.francetvinfo.fr/culture/patrimoine?r=auvergne-rhone-alpes" data-head-title-menu="culture" data-click-menu="patrimoine">patrimoine</a></li><li class="submenu_list--all"><a href="https://france3-regions.francetvinfo.fr/culture?r=auvergne-rhone-alpes" data-head-title-menu="culture" data-click-menu="culture">Voir toute l&#039;actualité CULTURE</a></li></ul></div><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/isere/grenoble/institut-dolomieu-grenoble-verrue-street-art-spot-va-devenir-residence-jeunes-actifs-1742257.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="culture" data-click-menu="institut-dolomieu-grenoble-verrue-street-art-spot-va-devenir-residence-jeunes-actifs"><img data-srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/10/28/dolovue-4490985.jpg?itok=KeTzWtJD" src=" " class="lazyload" width="212" height="119" alt="Institut Dolomieu" /><noscript><img src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/10/28/dolovue-4490985.jpg?itok=KeTzWtJD" width="212" height="119" alt="Institut Dolomieu" /></noscript><p>L'Institut Dolomieu de Grenoble, "verrue" ou "street-art spot", va devenir une résidence pour jeunes actifs</p></a> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/qui-est-meissa-ameur-miss-auvergne-2019-1743925.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="culture" data-click-menu="qui-est-meissa-ameur-miss-auvergne-2019"><img data-srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/11/01/img_3026-4496215.jpg?itok=CW7iz-pC" src=" " class="lazyload" width="212" height="119" alt="Qui est Meïssa Ameur, Miss Auvergne 2019 ?" /><noscript><img src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/11/01/img_3026-4496215.jpg?itok=CW7iz-pC" width="212" height="119" alt="Qui est Meïssa Ameur, Miss Auvergne 2019 ?" /></noscript><p>Qui est Meïssa Ameur, Miss Auvergne 2019 ?</p></a></div></div></li><li> <span tabindex="0">SPORT</span><div class="submenu submenu_partial"><div class="submenu_block"><ul class="submenu_list "><li> <a href="https://france3-regions.francetvinfo.fr/sport/athletisme?r=auvergne-rhone-alpes" data-head-title-menu="sport" data-click-menu="athletisme">athlétisme</a></li><li> <a href="https://france3-regions.francetvinfo.fr/sport/auto-moto?r=auvergne-rhone-alpes" data-head-title-menu="sport" data-click-menu="auto-moto">auto-moto</a></li><li> <a href="https://france3-regions.francetvinfo.fr/sport/basket-ball?r=auvergne-rhone-alpes" data-head-title-menu="sport" data-click-menu="basket-ball">basket-ball</a></li><li> <a href="https://france3-regions.francetvinfo.fr/sport/cyclisme?r=auvergne-rhone-alpes" data-head-title-menu="sport" data-click-menu="cyclisme">cyclisme</a></li><li> <a href="https://france3-regions.francetvinfo.fr/sport/ski?r=auvergne-rhone-alpes" data-head-title-menu="sport" data-click-menu="ski">ski</a></li><li> <a href="https://france3-regions.francetvinfo.fr/sport/tennis?r=auvergne-rhone-alpes" data-head-title-menu="sport" data-click-menu="tennis">tennis</a></li><li class="submenu_list--all"><a href="https://france3-regions.francetvinfo.fr/sport?r=auvergne-rhone-alpes" data-head-title-menu="sport" data-click-menu="sport">Voir toute l&#039;actualité SPORT</a></li></ul></div><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/drome/valence/valence-trailer-etat-critique-apres-arret-cardiaque-course-1743887.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="sport" data-click-menu="valence-trailer-fait-arret-cardiaque-course"><img data-srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/11/01/la_baume-cornillanecree_le_20191101_13h03m25s_00113-4496113.jpg?itok=kN8_q-RJ" src=" " class="lazyload" width="212" height="119" alt="Valence : un traileur dans un état critique après un arrêt cardiaque sur une course" /><noscript><img src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/11/01/la_baume-cornillanecree_le_20191101_13h03m25s_00113-4496113.jpg?itok=kN8_q-RJ" width="212" height="119" alt="Valence : un traileur dans un état critique après un arrêt cardiaque sur une course" /></noscript><p>Valence : un trailer fait un arrêt cardiaque sur une course</p></a> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/isere/grenoble/patinage-quel-programme-internationaux-france-grenoble-1743777.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="sport" data-click-menu="patinage-quel-programme-internationaux-france-grenoble"><img data-srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/11/01/patinage_8-4495881.jpg?itok=8cUMtL3y" src=" " class="lazyload" width="212" height="119" alt="Gabriella Papadakis et Guillaume Cizeron" /><noscript><img src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/11/01/patinage_8-4495881.jpg?itok=8cUMtL3y" width="212" height="119" alt="Gabriella Papadakis et Guillaume Cizeron" /></noscript><p>Patinage : quel programme pour les Internationaux de France à Grenoble ?</p></a></div></div></li></ul></div><script type="text/javascript">document.write('<div class=\"fr3-site-search-block header_subContent--search hidden-xs\">  <form action=\"/auvergne-rhone-alpes/solidaires-requisitionnes-generalistes-sos-medecins-grenoble-822975.html\" method=\"post\" id=\"search-block-form\" accept-charset=\"UTF-8\"><div><div class=\"block-form\">  <div class=\"form-item form-type-textfield form-item-search-block-form\">  <label class=\"element-invisible\" for=\"edit-search-block-form--2\">Rechercher </label> <input title=\"\" placeholder=\"Je recherche dans ma région...\" class=\"autocomplete-redirect form-text form-autocomplete\" type=\"text\" id=\"edit-search-block-form--2\" name=\"search_block_form\" value=\"\" size=\"15\" maxlength=\"128\" /><input type=\"hidden\" id=\"edit-search-block-form--2-autocomplete\" value=\"https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/index.php?q=fr3r_tpac/autocomplete/search\" disabled=\"disabled\" class=\"autocomplete\" /></div><button type=\"submit\" data-click-menu=\"recherche\">                <svg xmlns=\"http://www.w3.org/2000/svg\" data-name=\"Calque 1\" viewBox=\"0 0 297.6 304.6\">                  <title>rechercher</title>                  <path d=\"M297.6 290.5l-93-93a117.9 117.9 0 1 0-14.8 13.5l93.7 93.7zM10 117.8a107.8 107.8 0 1 1 107.8 107.8A108 108 0 0 1 10 117.8z\"></path>                </svg>              </button><input type=\"submit\" id=\"edit-submit\" name=\"op\" value=\"Rechercher\" class=\"form-submit\" /><input type=\"hidden\" name=\"form_build_id\" value=\"form-IjeGJVlIUD4Ym7WVicH0yRz3XqmoS3vz4B5NnzR1IUY\" /><input type=\"hidden\" name=\"form_id\" value=\"search_block_form\" /></div></div></form></div>');</script></div></div> <nav class="keyword--content" role="navigation"><ul class="keyword--content__ul"><li class="owl-carousel slider-keyword--header"><div class="slider-keyword--header__content"> <a href="https://france3-regions.francetvinfo.fr/sport/cyclisme/tour-de-france?r=auvergne-rhone-alpes" title="Tour de France" data-head-title-menu="sujets-du-moment" data-click-menu="tour-france">Tour de France</a></div><div class="slider-keyword--header__content"> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/info-trafic-rhone-alpes.html" title="Info trafic" data-head-title-menu="sujets-du-moment" data-click-menu="info-trafic">Info trafic</a></div><div class="slider-keyword--header__content"> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/services/meteo" title="météo" data-head-title-menu="sujets-du-moment" data-click-menu="meteo">météo</a></div></li></ul></nav></header><div id="fr3-subheader-inner" class="container-fluid no-container-gutter"><div class="hidden-xs hidden-sm"><div class="block-fr3-add"><div id="eShowPubTop"><div class="publicite">publicité</div><div id="dfp_top"></div></div></div></div></div><div class="bandeau-alert--content fr3-newscast-alert" style="display: none;"><div class="bandeau-alert--text"> <button class="bandeau-alert--close" type="button" aria-label="En direct"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" role="presentation" focusable="false">><title>Fermer</title> <path d="M13.4 12l5.3-5.3c.4-.4.4-1 0-1.4s-1-.4-1.4 0L12 10.6 6.7 5.3c-.4-.4-1-.4-1.4 0s-.4 1 0 1.4l5.3 5.3-5.3 5.3a1 1 0 0 0 0 1.4c.2.2.4.3.7.3s.5-.1.7-.3l5.3-5.3 5.3 5.3c.2.2.5.3.7.3s.5-.1.7-.3c.4-.4.4-1 0-1.4L13.4 12z"></path> </svg> </button> <span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 46"><title>En direct</title> <path d="M0 41V0h64v41zM61.4 2.7H2.7V38h58.7zM32.1 43.5H15c-.7 0-1.4.8-2 1.2.6.4 1.4 1.3 2 1.3h34c.8 0 1.5-.9 2.3-1.3-.8-.4-1.6-1.2-2.3-1.2H32zM64 0z"/> <path d="M32.1 43.5H49c.7 0 1.5.8 2.3 1.2-.8.5-1.5 1.3-2.3 1.3H15c-.7 0-1.4-.8-2.2-1.3.7-.4 1.4-1.1 2.1-1.1 5.8-.2 11.5-.1 17.2-.1z"/> </svg> <em>En direct</em> </span> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/tv/direct" class="link-jt" target="_blank" alt="JT"> Voir votre journal régional : 12/13 Alpes - 12/13 Auvergne - 12/13 Rhône-Alpes </a></div></div><main> <section class="container"><ol class="breadcrumb hidden-xs text-center m-b-2" vocab="http://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a href="https://france3-regions.francetvinfo.fr/" class="icomoon-home" property="item" typeof="WebPage"><span property="name" class="hide">Accueil</span></a><meta property="position" content="1" /></li><li property="itemListElement" typeof="ListItem"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/" class="" property="item" typeof="WebPage"><span property="name">Auvergne-Rhône-Alpes</span></a><meta property="position" content="2" /></li></ol><h1 class="title-lg text-center text-medium">Féminicides : quatre colleuses interpellées à Lyon</h1> </section> <article itemscope="" itemtype="http://schema.org/Article" id="node-1744869"><meta itemprop="dateCreated" content="2019-11-04T12:03:03+01:00"><meta itemprop="dateModified" content="2019-11-04T13:04:18+01:00"><meta itemprop="datePublished" content="2019-11-04T12:56:16+01:00"> <header class="header-img container force-width"> <figure class="figure-full-width--mobile"> <picture class="force-width"> <source media="(min-width: 62em)" srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/top_big/public/assets/images/2019/11/04/75266196_2693464667371750_3184279824017391616_n-4499519.jpg?itok=LStQil8D 1x, https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/top_big/public/assets/images/2019/11/04/75266196_2693464667371750_3184279824017391616_n-4499519.jpg?itok=LStQil8D 2x" /> <source media="(min-width: 48em)" srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/asset_thumbnail_large_tablet/public/assets/images/2019/11/04/75266196_2693464667371750_3184279824017391616_n-4499519.jpg?itok=JjNatj2G 1x, https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/asset_thumbnail_large_tablet_2x/public/assets/images/2019/11/04/75266196_2693464667371750_3184279824017391616_n-4499519.jpg?itok=a3xvgsRm 2x" /> <source media="(min-width: 0em)" srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone/public/assets/images/2019/11/04/75266196_2693464667371750_3184279824017391616_n-4499519.jpg?itok=BjAwto0z 1x, https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone_2x/public/assets/images/2019/11/04/75266196_2693464667371750_3184279824017391616_n-4499519.jpg?itok=bsonJpi3 2x" /> <img class="img-responsive full-width" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/top_big/public/assets/images/2019/11/04/75266196_2693464667371750_3184279824017391616_n-4499519.jpg?itok=LStQil8D" alt="La cour d&#039;assise de Lyon a été visée par les militantes pour l&#039;opération de collage de ce dimanche 3 novembre. / © DR" /> </picture> <figcaption class="figcaption-large-img">La cour d'assise de Lyon a été visée par les militantes pour l'opération de collage de ce dimanche 3 novembre. / © DR</figcaption> </figure> </header><div class="container"><div class="row relative-pos"><div class="social-button-container social-aside"><p class="social-button-count hidden-md-down"> <span class="social-button--share">partages</span></p><ul class="social-button-content"><li> <a class="fr3r_fb_link social-content--facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A//france3-regions.francetvinfo.fr/auvergne-rhone-alpes/feminicides-quatre-colleuses-interpellees-lyon-1744869.html&href=https%3A//france3-regions.francetvinfo.fr/auvergne-rhone-alpes/feminicides-quatre-colleuses-interpellees-lyon-1744869.html" data-bouton-partage="facebook"> <i class="icomoon-facebook"></i>Partager </a></li><li> <a class="fr3r_twitter_link social-content--twitter" href="https://twitter.com/share?url=https%3A//france3-regions.francetvinfo.fr/auvergne-rhone-alpes/feminicides-quatre-colleuses-interpellees-lyon-1744869.html&text=F%C3%A9minicides%20%3A%20quatre%20colleuses%20interpell%C3%A9es%20%C3%A0%20Lyon%20%20-%20France%203%20Auvergne-Rh%C3%B4ne-Alpes" data-bouton-partage="twitter"> <i class="icomoon-twitter"></i>Twitter </a></li><li> <a class="social-content--mail" href="mailto:?subject=F%C3%A9minicides%20%3A%20quatre%20colleuses%20interpell%C3%A9es%20%C3%A0%20Lyon%20%20-%20France%203%20Auvergne-Rh%C3%B4ne-Alpes&body=Un%20ami%20veut%20partager%20l%27article%20de%20France%203%20Auvergne-Rh%C3%B4ne-Alpes%20%22F%C3%A9minicides%20%3A%20quatre%20colleuses%20interpell%C3%A9es%20%C3%A0%20Lyon%20%22%20avec%20vous.%20https%3A//france3-regions.francetvinfo.fr/auvergne-rhone-alpes/feminicides-quatre-colleuses-interpellees-lyon-1744869.html" data-bouton-partage="mail"> <i class="icomoon-envelope"></i>Envoyer </a></li></ul></div><div class="col-md-offset-2 col-md-8"><div class="text-chapo--content"><div class="text-chapo--text"><p>Dans la nuit du dimanche 3 au lundi 4 novembre, des "colleuses" ont collé sur les tribunaux lyonnais des affiches pour dénoncer l'inaction de la justice et de la police contre les féminicides. Quatre colleuses ont été interpellées.</p></div><p> <span class="text-chapo--author">Par Emilie Henny</span> <time itemprop="datePublished" content="2019-11-04T12:56:16+01:00" class="text-chapo--date">Publié le 04/11/2019 à 12:56</time> <time itemprop="dateModified" content="2019-11-04T13:04:18+01:00" class="text-chapo--update">Mis à jour le 04/11/2019 à 13:04</time></p></div></div></div><div class="row"> <section class="col-md-offset-2 col-md-6"><div class="article-style " itemprop="articleBody"> <em>"Féminicides : Etat coupable, justice complice</em>" en lettres noires sur papier blanc. C'est la marque laissée, dans la nuit du dimanche 3 au lundi 4 novembre, par des colleuses, sur les murs des tribunaux de la ville de Lyon. Une opération menée, selon ces militantes, pour <em>"exiger des actions et pointer du doigt la responsabilité de l’État, de la justice et de la police contre les féminicides."&nbsp;</em><br /><br />Lors de ce collage, quatre colleuses ont été interpellées, rue Servient, aux alentours de minuit. Elles sont convoquées mercredi 6 novembre, selon la police.<figure class="article-style--offset offset--full-width figure-full-width--mobile m-b-2 m-t-2"> <picture class="force-width"> <source media="(min-width: 62em)" data-srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/asset_list_medium/public/assets/images/2019/11/04/img_8254-4499623.jpg?itok=RWsEPR8n 1x, https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/asset_list_medium_2x/public/assets/images/2019/11/04/img_8254-4499623.jpg?itok=zHhLQy7M 2x" /> <source media="(min-width: 48em)" data-srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/asset_thumbnail_large_tablet/public/assets/images/2019/11/04/img_8254-4499623.jpg?itok=p-YpPhu7 1x, https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/asset_thumbnail_large_tablet_2x/public/assets/images/2019/11/04/img_8254-4499623.jpg?itok=48T9nEOr 2x" /> <source media="(min-width: 0em)" data-srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone/public/assets/images/2019/11/04/img_8254-4499623.jpg?itok=iemEv8_9 1x, https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone_2x/public/assets/images/2019/11/04/img_8254-4499623.jpg?itok=jIFRgLTB 2x" /> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/asset_list_medium/public/assets/images/2019/11/04/img_8254-4499623.jpg?itok=RWsEPR8n" alt="Opération de collage rue Servient, devant le nouveau palais de justice / © DR" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/asset_list_medium/public/assets/images/2019/11/04/img_8254-4499623.jpg?itok=RWsEPR8n" alt="Opération de collage rue Servient, devant le nouveau palais de justice / © DR" /></noscript> </picture> <figcaption class="figcaption-large-img">Opération de collage rue Servient, devant le nouveau palais de justice / © DR</figcaption> </figure><h2><br />Plus de 300 colleuses en France</h2>Elles étaient plus de 300 à coller simultanément sur les tribunaux en France, dans la nuit du dimanche 3 au lundi 4 novembre, selon "Les colleuses". Outre Lyon, une opération a été menée devant le tribunal de Saint-Etienne, dans la Loire.<figure class="article-style--offset offset--full-width figure-full-width--mobile m-b-2 m-t-2"> <picture class="force-width"> <source media="(min-width: 62em)" data-srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/asset_list_medium/public/assets/images/2019/11/04/credit_bypewin-4499565.jpg?itok=l1jZwt7H 1x, https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/asset_list_medium_2x/public/assets/images/2019/11/04/credit_bypewin-4499565.jpg?itok=qdzb4Ioi 2x" /> <source media="(min-width: 48em)" data-srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/asset_thumbnail_large_tablet/public/assets/images/2019/11/04/credit_bypewin-4499565.jpg?itok=A7w2nICl 1x, https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/asset_thumbnail_large_tablet_2x/public/assets/images/2019/11/04/credit_bypewin-4499565.jpg?itok=BIMFclyU 2x" /> <source media="(min-width: 0em)" data-srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone/public/assets/images/2019/11/04/credit_bypewin-4499565.jpg?itok=R0HS4zsA 1x, https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone_2x/public/assets/images/2019/11/04/credit_bypewin-4499565.jpg?itok=bKk9IUcB 2x" /> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/asset_list_medium/public/assets/images/2019/11/04/credit_bypewin-4499565.jpg?itok=l1jZwt7H" alt="Opération de collage à Saint-Etienne (Loire) / © @bypewin" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/asset_list_medium/public/assets/images/2019/11/04/credit_bypewin-4499565.jpg?itok=l1jZwt7H" alt="Opération de collage à Saint-Etienne (Loire) / © @bypewin" /></noscript> </picture> <figcaption class="figcaption-large-img">Opération de collage à Saint-Etienne (Loire) / © @bypewin</figcaption> </figure><h2><br />127 féminicides en 2019</h2><p>Depuis le 30 août,&nbsp;et les premiers collages&nbsp;apparus à Paris, sous l'impulsion de Marguerite Stern&nbsp;activiste et ex-Femen, les actions des "colleuses" se multiplient dans plusieurs villes françaises. Leur objectif :&nbsp;alerter sur les violences conjugales et les féminicides alors que depuis le&nbsp;début de l'année, ce sont 127 femmes qui ont perdu la vie sous les coups de leur conjoint ou ex-compagnon.&nbsp;</p>Malgré l'illégalité de ces opérations, les militantes revendiquent l'action :&nbsp;<em>"Nous déplorons n’avoir pas d’autre choix que d’entrer dans l’illégalité pour espérer nous faire entendre (...) Nous avons collé noir sur blanc la vérité sur leurs murs</em>", expliquent-elles.&nbsp;<h2>&nbsp;</h2><p>&nbsp;</p></div><ul class="social-button-content hidden-xs hidden-sm m-t-2 m-b-2"><li> <a class="fr3r_fb_link social-content--facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A//france3-regions.francetvinfo.fr/auvergne-rhone-alpes/feminicides-quatre-colleuses-interpellees-lyon-1744869.html&href=https%3A//france3-regions.francetvinfo.fr/auvergne-rhone-alpes/feminicides-quatre-colleuses-interpellees-lyon-1744869.html" data-bouton-partage="facebook"> <i class="icomoon-facebook"></i>Partager </a></li><li> <a class="fr3r_twitter_link social-content--twitter" href="https://twitter.com/share?url=https%3A//france3-regions.francetvinfo.fr/auvergne-rhone-alpes/feminicides-quatre-colleuses-interpellees-lyon-1744869.html&text=F%C3%A9minicides%20%3A%20quatre%20colleuses%20interpell%C3%A9es%20%C3%A0%20Lyon%20%20-%20France%203%20Auvergne-Rh%C3%B4ne-Alpes" data-bouton-partage="twitter"> <i class="icomoon-twitter"></i>Twitter </a></li><li> <a class="social-content--mail" href="mailto:?subject=F%C3%A9minicides%20%3A%20quatre%20colleuses%20interpell%C3%A9es%20%C3%A0%20Lyon%20%20-%20France%203%20Auvergne-Rh%C3%B4ne-Alpes&body=Un%20ami%20veut%20partager%20l%27article%20de%20France%203%20Auvergne-Rh%C3%B4ne-Alpes%20%22F%C3%A9minicides%20%3A%20quatre%20colleuses%20interpell%C3%A9es%20%C3%A0%20Lyon%20%22%20avec%20vous.%20https%3A//france3-regions.francetvinfo.fr/auvergne-rhone-alpes/feminicides-quatre-colleuses-interpellees-lyon-1744869.html" data-bouton-partage="mail"> <i class="icomoon-envelope"></i>Envoyer </a></li></ul><ul class="tags-button-content m-t-2"><li class="first"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/rhone/lyon" class="tags-button-content--link">Lyon</a></li><li><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/loire/saint-etienne" class="tags-button-content--link">Saint-Etienne</a></li><li><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/rhone" class="tags-button-content--link">Rhône</a></li><li><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/loire" class="tags-button-content--link">Loire</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/feminicide?r=auvergne-rhone-alpes" class="tags-button-content--link">Féminicide</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe?r=auvergne-rhone-alpes" class="tags-button-content--link">société</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/violence-conjugale?r=auvergne-rhone-alpes" class="tags-button-content--link">Violence conjugale</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/justice?r=auvergne-rhone-alpes" class="tags-button-content--link">justice</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/securite/police?r=auvergne-rhone-alpes" class="tags-button-content--link">police</a></li><li class="last"><a href="https://france3-regions.francetvinfo.fr/societe/securite?r=auvergne-rhone-alpes" class="tags-button-content--link">sécurité</a></li></ul> </section> <aside class="aside-img__content col-md-4"><div class="aside-img__content--pub"><div class="block-fr3-add"><div id="eShowPubMiddle"><div class="publicite">publicité</div><div id="dfp_middle"></div></div></div></div>
Les JT France 3 Alpes, Auvergne et Rhône-Alpes<div class="figure-full-width--mobile m-b-2 m-t-2"><div class="force-width"><div class="bg-color--blue text-white m-t-2 m-b-3 p-t-1 p-b-2"> <img class="center-block m-b-1" style="width:auto" src="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/assets/images/2017/01/31/bloc-jt-12-13.png" alt="12/13" width="80" height="26" border="0" usemap="#JT" data-pin-nopin="true" /><p class="text-center text-light text-md m-t-1 m-b-1 m-l-1 m-r-1"><a class="text-white" data-bloc-jt-horaire="12-13" data-bloc-jt-region="AURA" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/jt-1213-alpes">Alpes</a>, <a class="text-white" data-bloc-jt-horaire="12-13" data-bloc-jt-region="AURA" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/jt-1213-auvergne">Auvergne</a>,<a class="text-white" data-bloc-jt-horaire="12-13" data-bloc-jt-region="AURA" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/jt-1213-rhone-alpes">Rhône-Alpes</a></p><div class="border-separator--white"></div><img class="center-block m-t-1 m-b-1" style="width:auto" src="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/assets/images/2017/01/31/bloc-jt-19-20.png" alt="19/20" width="80" height="25" border="0" usemap="#JT" data-pin-nopin="true" /><p class="text-center text-light text-md m-t-1 m-b-1 m-l-1 m-r-1"><a class="text-white" data-bloc-jt-horaire="19-20" data-bloc-jt-region="AURA" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/jt-1920-alpes">Alpes</a>, <a class="text-white" data-bloc-jt-horaire="19-20" data-bloc-jt-region="AURA" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/jt-1920-auvergne">Auvergne</a>, <a class="text-white" data-bloc-jt-horaire="19-20" data-bloc-jt-region="AURA" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/jt-local-1920-de-rhone-alpes">Rhône-Alpes</a></p><div class="border-separator--white"></div><h2 class="font-weight-normal font-size-2-3 text-uppercase text-center text-light m-t-1 m-b-0">éditions locales</h2><p class="text-center text-light text-md m-t-1 m-b-0 m-l-1 m-r-1"><a class="text-white link-underline-hover" data-bloc-jt-horaire="19-20" data-bloc-jt-region="AURA" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/jt-local-1920-grand-lyon">Grand Lyon</a>,<a class="text-white link-underline-hover" data-bloc-jt-horaire="19-20" data-bloc-jt-region="AURA" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/jt-local-1920-saint-etienne">Saint-Étienne</a></p></div></div></div><div data-time="1572868962" id="fr3r-chartbeat-toppages" class="aside-img__content-chartbeat"><h3 class="text-thin text-uppercase main-title main-title--sm">Les plus chauds</h3> <a class="aside-img__content--link " href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/ain/bourg-bresse/ter-percute-voiture-tossiat-blesses-1744651.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/top_big/public/assets/images/2019/11/04/ftv_0982-00_00_01_01-4498997.jpg?itok=HT9uWmL1" alt="Ain : un train percute une voiture à Tossiat, 2 morts" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/top_big/public/assets/images/2019/11/04/ftv_0982-00_00_01_01-4498997.jpg?itok=HT9uWmL1" alt="Ain : un train percute une voiture à Tossiat, 2 morts" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Ain : un train percute une voiture à Tossiat, 2 morts</figcaption> </figure> </a> <a class="aside-img__content--link " href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/savoie/autoroute-a43-coupee-savoie-suite-accident-impliquant-4-voitures-1744741.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/top_big/public/assets/images/2019/11/04/saint-baldophcree_le_20191104_09h58m17s_00113-4499097.jpg?itok=vJp4Tdwy" alt="L&#039;autoroute A43 coupée en Savoie suite à un accident impliquant 4 voitures" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/top_big/public/assets/images/2019/11/04/saint-baldophcree_le_20191104_09h58m17s_00113-4499097.jpg?itok=vJp4Tdwy" alt="L&#039;autoroute A43 coupée en Savoie suite à un accident impliquant 4 voitures" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">L'autoroute A43 coupée en Savoie suite à un accident impliquant 4 voitures</figcaption> </figure> </a> <a class="aside-img__content--link " href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/isere/grenoble/lundi-aux-assises-isere-debute-proces-parents-salafistes-petite-hafsa-tuee-2017-1744271.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/top_big/public/assets/images/2019/04/08/palais_de_justice_6-4179038.jpg?itok=YYfslYRj" alt="Lundi aux Assises de l&#039;Isère débute le procès des parents salafistes de la petite Hafsa tuée en 2017" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/top_big/public/assets/images/2019/04/08/palais_de_justice_6-4179038.jpg?itok=YYfslYRj" alt="Lundi aux Assises de l&#039;Isère débute le procès des parents salafistes de la petite Hafsa tuée en 2017" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Lundi aux Assises de l'Isère débute le procès des parents salafistes de la petite Hafsa tuée en 2017</figcaption> </figure> </a> <a class="aside-img__content--link hidden-lg hidden-md" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/rhone/lyon/copie-lyon-corps-femme-ligotee-retrouve-rhone-cours-identification-1744175.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/top_big/public/assets/images/2019/10/31/decouverte_cadavre_rhone_patrick_perrel-4494693.jpg?itok=vi-u-qxd" alt="Lyon : le corps de la femme ligotée retrouvé dans le Rhône en cours d&#039;identification" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/top_big/public/assets/images/2019/10/31/decouverte_cadavre_rhone_patrick_perrel-4494693.jpg?itok=vi-u-qxd" alt="Lyon : le corps de la femme ligotée retrouvé dans le Rhône en cours d&#039;identification" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Lyon : le corps de la femme ligotée retrouvé dans le Rhône en cours d'identification</figcaption> </figure> </a> <a class="aside-img__content--link hidden-lg hidden-md" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/premiers-flocons-alpes-cols-croix-fer-du-glandon-fermes-ce-dimanche-matin-1744435.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/top_big/public/assets/images/2019/11/03/neige_45-4498111.jpg?itok=BHJTkasn" alt="Premiers flocons dans les Alpes, les cols de la Croix-de-Fer et du Glandon fermés depuis ce dimanche matin" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/top_big/public/assets/images/2019/11/03/neige_45-4498111.jpg?itok=BHJTkasn" alt="Premiers flocons dans les Alpes, les cols de la Croix-de-Fer et du Glandon fermés depuis ce dimanche matin" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Premiers flocons dans les Alpes, les cols de la Croix-de-Fer et du Glandon fermés depuis ce dimanche matin</figcaption> </figure> </a> <a class="aside-img__content--link hidden-lg hidden-md" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/ain/bourg-bresse/passagers-du-ter-accidente-au-passage-niveau-ain-temoignent-1744751.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/top_big/public/assets/images/2019/11/04/ftv_1004-00_00_01_14-4499167.jpg?itok=en_l4cMQ" alt="Les passagers du TER accidenté au passage à niveau dans l&#039;Ain témoignent." /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/top_big/public/assets/images/2019/11/04/ftv_1004-00_00_01_14-4499167.jpg?itok=en_l4cMQ" alt="Les passagers du TER accidenté au passage à niveau dans l&#039;Ain témoignent." /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Les passagers du TER accidenté au passage à niveau dans l'Ain témoignent.</figcaption> </figure> </a> <a class="aside-img__content--link hidden-lg hidden-md" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/haute-savoie/chamonix-l-ecrivain-sylvain-tesson-grievement-blesse-apres-avoir-chute-d-un-toit-536374.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/top_big/public/assets/images/2014/08/22/prog6614158.jpg?itok=UFw_W97Z" alt="A Chamonix, l&#039;écrivain Sylvain Tesson grièvement blessé après avoir chuté d&#039;un toit" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/top_big/public/assets/images/2014/08/22/prog6614158.jpg?itok=UFw_W97Z" alt="A Chamonix, l&#039;écrivain Sylvain Tesson grièvement blessé après avoir chuté d&#039;un toit" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">A Chamonix, l'écrivain Sylvain Tesson grièvement blessé après avoir chuté d'un toit</figcaption> </figure> </a> <a class="aside-img__content--link hidden-lg hidden-md" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/puy-de-dome/puy-dome-controles-routiers-organises-aux-abords-lycees-colleges-1744877.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/top_big/public/assets/images/2019/11/04/000_par3727945-4499607.jpg?itok=LzR6KK01" alt="Puy-de-Dôme : des contrôles routiers organisés aux abords des lycées et collèges" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/top_big/public/assets/images/2019/11/04/000_par3727945-4499607.jpg?itok=LzR6KK01" alt="Puy-de-Dôme : des contrôles routiers organisés aux abords des lycées et collèges" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Puy-de-Dôme : des contrôles routiers organisés aux abords des lycées et collèges</figcaption> </figure> </a></div> </aside></div></div> </article></main><h3 class="text-thin text-uppercase main-title--center container">Sur le même sujet</h3><div class="container readmore-column-style slider-damier owl-carousel"> <a class="readmore-column-style--content readmore-column-style--empty" href="https://www.francetvinfo.fr/economie/emploi/metiers/droit-et-justice/grenelle-des-violences-conjugales-quelles-sont-les-mesures-proposees-au-gouvernement-par-les-groupes-de-travail_3679895.html"><h3 class="readmore-column-style--title text-medium">Grenelle des violences conjugales : quelles sont les mesures proposées au gouvernement par les groupes de travail ?</h3></a><a class="readmore-column-style--content " href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/indre-loire/joue-tours/feminicide-joue-tours-deux-plaintes-contre-police-non-assistance-personne-danger-1742579.html"><div class="readmore-column-style--img"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/block/public/assets/images/2019/10/29/maxnewsworldfour956145-4491817.jpg?itok=GrILtl3r" alt="" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/block/public/assets/images/2019/10/29/maxnewsworldfour956145-4491817.jpg?itok=GrILtl3r" alt="" /></noscript></div><h3 class="readmore-column-style--title text-medium">Féminicide en Indre-et-Loire: deux plaintes contre la police de Joué-lès-Tours pour non-assistance à personne en danger</h3></a><a class="readmore-column-style--content readmore-column-style--empty" href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/loiret/orleans/merde-il-faudrait-peut-etre-faire-quelque-chose-elles-s-engagent-contre-feminicides-1740209.html"><h3 class="readmore-column-style--title text-medium">"Merde, il faudrait peut-être faire quelque chose !" : elles s’engagent contre les féminicides</h3></a></div><div class="container"><div class="row"><div class="content-article-top--container col-md-offset-2 col-md-4"><div class="content-article-top"><h2 class="text-thin text-uppercase main-title--center">Les + Lus</h2><div class="view view-bloc-le-plus view-id-bloc_le_plus view-display-id-block_most_viewed_article view-dom-id-b55d8bec2b2be3b92101184dca7701d6"><div class="view-content"><ul class="content-article-top--list"><li class="views-row views-row-1 views-row-odd views-row-first"> <a href="/auvergne-rhone-alpes/savoie/video-frelons-asiatiques-savoie-pompiers-detruisent-enorme-nid-perche-sapin-30-metres-haut-1743153.html">VIDEO. Frelons asiatiques : en Savoie les pompiers détruisent un énorme nid perché sur un sapin à 30 mètres de haut</a></li><li class="views-row views-row-2 views-row-even"> <a href="/auvergne-rhone-alpes/rhone/lyon/lyon-cadavre-femme-pieds-mains-lies-retrouve-rhone-1743291.html">Lyon : le corps de la femme ligotée retrouvé dans le Rhône en cours d&#039;identification</a></li><li class="views-row views-row-3 views-row-odd"> <a href="/auvergne-rhone-alpes/isere/photos-monstre-plus-2-metres-isere-2-pecheurs-ont-attrape-enorme-silure-1742497.html">PHOTOS. Un &quot;monstre&quot; de plus de 2 mètres, en Isère 2 pêcheurs ont attrapé un énorme silure</a></li><li class="views-row views-row-4 views-row-even"> <a href="/auvergne-rhone-alpes/rhone/lyon/villeurbanne-prend-risque-interdire-trottinettes-libre-service-1742997.html">Villeurbanne interdit les trottinettes en libre-service</a></li><li class="views-row views-row-5 views-row-odd views-row-last"> <a href="/auvergne-rhone-alpes/puy-de-dome/clermont-ferrand/greve-du-14-novembre-hopital-clermont-ferrand-medecin-appelle-mobilisation-usagers-1743575.html">Grève du 14 novembre à l’hôpital de Clermont-Ferrand : un médecin en appelle à la mobilisation des usagers</a></li></ul></div></div></div></div><div class="col-md-4 m-b-2"><div class="content-article-top"><h2 class="text-thin text-uppercase main-title--center">Les + Partagés</h2><div class="view view-bloc-le-plus view-id-bloc_le_plus view-display-id-block_most_shared_article view-dom-id-a271358f3ab499628118de38eb04a920"><div class="view-content"><ul class="content-article-top--list"><li class="views-row views-row-1 views-row-odd views-row-first"> <a href="/auvergne-rhone-alpes/puy-de-dome/clermont-ferrand/greve-du-14-novembre-hopital-clermont-ferrand-medecin-appelle-mobilisation-usagers-1743575.html">Grève du 14 novembre à l’hôpital de Clermont-Ferrand : un médecin en appelle à la mobilisation des usagers</a></li><li class="views-row views-row-2 views-row-even"> <a href="/auvergne-rhone-alpes/isere/grenoble/jumbo-devrait-vivre-eau-16-heures-24-siensone-voice-devant-tribunal-defendre-animal-1742617.html">&quot;Jumbo devrait vivre dans l&#039;eau 16 heures sur 24&quot;, One Voice devant le tribunal de Grenoble pour défendre l&#039;hippopotame</a></li><li class="views-row views-row-3 views-row-odd"> <a href="/auvergne-rhone-alpes/ain/bourg-bresse/ter-percute-voiture-tossiat-blesses-1744651.html">Ain : un train percute une voiture à Tossiat, 2 morts</a></li><li class="views-row views-row-4 views-row-even"> <a href="/auvergne-rhone-alpes/isere/c-etait-il-y-49-ans-drame-du-5-7-saint-laurent-du-pont-isere-1744127.html">C&#039;était il y a 49 ans... le drame du 5-7 à Saint-Laurent-du-Pont en Isère</a></li><li class="views-row views-row-5 views-row-odd views-row-last"> <a href="/auvergne-rhone-alpes/tempete-amelie-vents-110-kmh-attendus-auvergne-1744173.html">Tempête Amélie : l&#039;Allier, le Cantal et le Puy-de-Dôme en vigilance orange, des vents jusqu&#039;à 110 km/h attendus</a></li></ul></div></div></div></div></div></div><img src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/stats/article/1744869" style="position:absolute;"/><footer id="fr3-footer" data-time="1572869063" class="container-fluid no-container-gutter"><div class="fr3-footer-content-top container-fluid"><div class="container"><div class="block-fr3-footer-sections row"><div class="block-footer-section col-sm-4"><div class="header">les indispensables</div><div class="item-list"><ul class="menu"><li class="first leaf menu-mlid-33311"><a href="https://france3-regions.francetvinfo.fr/alpes/tv/direct" title="">Direct antenne</a></li><li class="leaf menu-mlid-9461"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/france-3-auvergne-rhone-alpes-box-tnt-cable-satellite-1187959.html" title="Comment recevoir France 3 Alpes, Auvergne et Rhône-Alpes sur les Box, la TNT, le câble et le satellite">Nous recevoir</a></li><li class="leaf menu-mlid-6283"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/contactez-les-equipes-de-france-3-rhone-alpes.html" title="">Nous contacter</a></li><li class="leaf menu-mlid-6287"><a href="https://france3-regions.francetvinfo.fr/alpes/jeux" title="">Vos quiz</a></li><li class="leaf menu-mlid-6355"><a href="https://france3-regions.francetvinfo.fr/meteo?r=auvergne-rhone-alpes&amp;v=chamonix-mont-blanc-74056" title="">Votre météo dans les Alpes</a></li><li class="leaf menu-mlid-6289"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/services/meteo?ville=63113" title="">Votre météo en Auvergne</a></li><li class="leaf menu-mlid-5743"><a href="https://france3-regions.francetvinfo.fr/meteo?r=auvergne-rhone-alpes&amp;v=lyon-69123" title="">Votre météo en Rhône-Alpes</a></li><li class="last leaf menu-mlid-41691"><a href="https://france3-regions.francetvinfo.fr/alpes/plan-de-site.html" title="">Plan du site </a></li></ul></div></div><div class="block-footer-section col-sm-4 hidden-xs"><div class="header">vos émissions régionales</div><div class="item-list"><ul class="menu"><li class="first leaf menu-mlid-31012"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/9h50-auvergne-rhone-alpes" title="Un rendez-vous qui met en lumière des initiatives originales, des talents, des lieux et des curiosités de la région">Ensemble c&#039;est mieux !</a></li><li class="leaf menu-mlid-11855"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/qui-sommes-nous" title="Le rendez-vous documentaire de France 3 Rhône-Alpes et Auvergne. Portraits de grands personnages qui ont marqué l’histoire régionale, radioscopie du quotidien, mise en perspective de problématiques contemporaines économiques ou sociétales.">La vie en vrai (documentaire)</a></li><li class="leaf menu-mlid-42615"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/dimanche-en-politique-alpes" title="Le nouveau magazine &quot;Dimanche en politique&quot; aborde les thèmes liés aux grandes échéances électorales de 2017 (élections présidentielle et législatives)">Dimanche en Politique Alpes</a></li><li class="leaf menu-mlid-44179"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/dimanche-en-politique-auvergne" title="Le nouveau magazine &quot;Dimanche en politique&quot; aborde les thèmes liés aux grandes échéances électorales de 2017 (élections présidentielle et législatives)">Dimanche en Politique Auvergne</a></li><li class="leaf menu-mlid-44783"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/dimanche-politique-rhone-alpes" title="Le nouveau magazine &quot;Dimanche en politique&quot; aborde les thèmes liés aux grandes échéances électorales de 2017 (élections présidentielle et législatives)">Dimanche en Politique Rhône-Alpes</a></li><li class="leaf menu-mlid-44185"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/goutez-voir" title="Goûtez-voir, un magazine de découverte de la gastronomie et du patrimoine en Auvergne et Rhône-Alpes">Goûtez-Voir</a></li><li class="leaf menu-mlid-5797"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/chroniques-haut" title="Le magazine de la montagne">Chroniques d&#039;en Haut</a></li><li class="leaf has-children menu-mlid-5801"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/enquetes-region-auvergne-rhone-alpes" title="Le magazine d&#039;investigation de France 3 Auvergne-Rhône-Alpes">Enquêtes de région</a></li><li class="leaf menu-mlid-6307"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/alpexpress" title="Le magazine transfrontalier de France 3 Alpes">Alpexpress</a></li><li class="leaf menu-mlid-11851"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/jt-1213-rhone-alpes" title="">Le 12/13 Rhône-Alpes</a></li><li class="leaf menu-mlid-56331"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/jt-local-1920-saint-etienne" title="">Edition de proximité - Saint-Etienne</a></li><li class="leaf menu-mlid-56333"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/jt-local-1920-grand-lyon" title="">Edition de proximité - Grand Lyon</a></li><li class="leaf menu-mlid-56329"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/edition-proximite-auvergne" title="">Edition de proximité - Auvergne</a></li><li class="leaf menu-mlid-12559"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/jt-local-1920-de-rhone-alpes" title="">Le 19/20 Rhône-Alpes</a></li><li class="leaf menu-mlid-11857"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/emissions-speciales" title="Retrouvez ici nos émissions spéciales. Lorsqu&#039;un événement le nécessite, France 3 Alpes bouleverse ses programmes">Emissions spéciales Alpes</a></li><li class="leaf menu-mlid-11847"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/nos-emissions-speciales" title="Retrouvez ici nos émissions spéciales. Lorsqu&#039;un événement le nécessite, France 3 Rhône-Alpes bouleverse ses programmes">Emissions spéciales Rhône-Alpes</a></li><li class="leaf menu-mlid-44781"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/les-emissions-speciales-de-france-3-auvergne" title="Retrouvez ici nos émissions spéciales. Lorsqu&#039;un événement le nécessite, France 3 Auvergne bouleverse ses programmes">Emissions spéciales Auvergne</a></li><li class="last leaf menu-mlid-31144"><a href="https://france3-regions.blog.francetvinfo.fr/auvergne-le-blog-de-pils/" title="">PILS - Par Ici Le Blog</a></li></ul></div></div><div class="block-footer-section col-sm-4 col-xs-12"><div class="hidden-xs"><div class="header">vos services</div><div class="item-list"><ul class="menu"><li class="first leaf menu-mlid-44787"><a href="https://www.facebook.com/f3Alpes/" title="">Notre page Facebook France 3 Alpes</a></li><li class="leaf menu-mlid-44789"><a href="https://www.facebook.com/france3auvergne/" title="">Notre page Facebook France 3 Auvergne</a></li><li class="leaf menu-mlid-5757"><a href="https://www.facebook.com/france3rhonealpes/" title="">Notre page Facebook France 3 Rhône Alpes</a></li><li class="leaf has-children menu-mlid-5753"><a href="https://www.youtube.com/France3Alpes" title="">Notre chaîne Youtube</a></li><li class="leaf menu-mlid-44815"><a href="https://twitter.com/F3Auvergne" title="">Notre compte twitter France 3 Auvergne</a></li><li class="leaf menu-mlid-5749"><a href="https://twitter.com/F3Rhone_Alpes" title="">Notre compte Twitter France 3 Rhône-Alpes</a></li><li class="leaf menu-mlid-44819"><a href="https://twitter.com/f3Alpes" title="">Notre compte twitter France 3 Alpes</a></li><li class="leaf menu-mlid-32070"><a href="https://france3-regions.francetvinfo.fr/rhone-alpes/info-trafic-rhone-alpes.html" title="">L&#039;info trafic en Rhône-Alpes</a></li><li class="leaf menu-mlid-32076"><a href="http://france3-regions.francetvinfo.fr/abonnements/" title="">Votre Newsletter quotidienne</a></li><li class="leaf menu-mlid-37675"><a href="https://france3-regions.francetvinfo.fr/2014/03/17/les-regions-france-3-disponibles-sur-mobile-et-tablette-430777.html" title="">Votre appli France 3 Régions</a></li><li class="last leaf menu-mlid-31836"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/rss" title="">Vos flux RSS</a></li></ul></div></div><div><div class="fr3-add-newsletter"><div class="block-form"><div class="abonner"><a href="http://www.france3.fr/abonnements/" target="_blank">S&#039;abonner à la newsletter</a><form class="row"><input name="nl-box-type" id="nl-box-type" value="" type="hidden"><input name="nl-box-email" placeholder="Votre adresse email" id="nl-box-email" type="email" class="col-xs-12 col-sm-8"><input type="button" value="S'inscrire" id="nl-box-btn" class="col-xs-12 col-sm-4" /></form></div></div></div></div></div></div></div></div><div class="fr3-footer-content-bottom container-fluid"><div class="container"><div class="fr3-footer-elements"><div class="col-sm-6 hidden-xs logo_regions"><div class="header-logo_content"> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/" title="auvergne rhône-alpes" class="header-logo "><div class="header-logo__svg"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 247.96 211.84"><title>France 3 Auvergne-Rhône-Alpes</title> <circle cx="39.52" cy="136.5" r="39.52" fill="#0082e6"/> <path d="M199.63 70.41l37.89-46.54V0h-126.8v35.8H179l-37.55 44.38v25.73a57.29 57.29 0 0 1 25.06-6c23.27 0 41.17 16.41 41.17 38.19 0 22.38-19.39 37.89-39.09 37.89-15.81 0-30.13-8.65-38.79-20.89l-28.94 24.17c18.5 20.89 43.26 32.52 69.22 32.52 43.26 0 77.87-29.54 77.87-73.69.05-31.58-19.68-56.65-48.32-67.69z" fill="#232323"/></path> </svg></div><div class="header-logo__name two-lines"> auvergne<br/>rhône-alpes</div> </a></div></div></div></div><div class="fr3-footer-links container"><div class="fr3-footer-links"><div class="item-list"><ul><li class="first">&copy; 2019 France Télévisions</li><li class=" leaf"><a href="/auvergne-rhone-alpes/mentions-legales.html" title="">Mentions légales</a></li><li class="last leaf-cnil"><span id="gestion-cookie">Gestion cookies</span></li></ul></div></div></div></div></footer>    <script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_1
function advagg_mod_1() {
// Count how many times this function is called.
advagg_mod_1.count = ++advagg_mod_1.count || 1;
try {
if (advagg_mod_1.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_css/css__uLUQAN-al3ih9vFVpIpaRRkCYShNeCaaLnsGTf0MaAQ__Gdg2KcS38EdTH0nwRQXEr7gqkCPXBTW1ruqVLB7rrOE__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.css", document.getElementById("advagg_loadcss_0"))// Set this to 100 so that this function only runs once.
advagg_mod_1.count = 100;
}
}
catch(e) {
if (advagg_mod_1.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_1, 40);
}
}
}
function advagg_mod_1_check() {
if (window.loadCSS) {
advagg_mod_1();
}
else {
window.setTimeout(advagg_mod_1_check, 40);
}
}
advagg_mod_1_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_2
function advagg_mod_2() {
// Count how many times this function is called.
advagg_mod_2.count = ++advagg_mod_2.count || 1;
try {
if (advagg_mod_2.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_css/css__BnOrkIZIzifOmw5N45nZoJ0my4GLOSoUkq5g50SwzZs__HAnPDE_Lt2bth_SZSIY4dan402uHUObG2Kv9tTpwwt0__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.css", document.getElementById("advagg_loadcss_1"), "screen")// Set this to 100 so that this function only runs once.
advagg_mod_2.count = 100;
}
}
catch(e) {
if (advagg_mod_2.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_2, 40);
}
}
}
function advagg_mod_2_check() {
if (window.loadCSS) {
advagg_mod_2();
}
else {
window.setTimeout(advagg_mod_2_check, 40);
}
}
advagg_mod_2_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_3
function advagg_mod_3() {
// Count how many times this function is called.
advagg_mod_3.count = ++advagg_mod_3.count || 1;
try {
if (advagg_mod_3.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_css/css__wAjW6hOR2ZDq7LQOX5zaO2Vv-frLv56XdWytQZ0RKeE__FpLJkDMz_i0GbD1f6VU6yX05nFkNiSaMF-VNj_kL7TE__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.css", document.getElementById("advagg_loadcss_2"))// Set this to 100 so that this function only runs once.
advagg_mod_3.count = 100;
}
}
catch(e) {
if (advagg_mod_3.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_3, 40);
}
}
}
function advagg_mod_3_check() {
if (window.loadCSS) {
advagg_mod_3();
}
else {
window.setTimeout(advagg_mod_3_check, 40);
}
}
advagg_mod_3_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_4
function advagg_mod_4() {
// Count how many times this function is called.
advagg_mod_4.count = ++advagg_mod_4.count || 1;
try {
if (advagg_mod_4.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_css/css__P6IUplZtg49jjx07vmYslkCOrJk37PuZ8DFTyLCIKxA__8WLLw30TFGwdXXi2OebbkVNSWKTWS5dEWLp7rfHtS28__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.css", document.getElementById("advagg_loadcss_3"))// Set this to 100 so that this function only runs once.
advagg_mod_4.count = 100;
}
}
catch(e) {
if (advagg_mod_4.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_4, 40);
}
}
}
function advagg_mod_4_check() {
if (window.loadCSS) {
advagg_mod_4();
}
else {
window.setTimeout(advagg_mod_4_check, 40);
}
}
advagg_mod_4_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_5
function advagg_mod_5() {
// Count how many times this function is called.
advagg_mod_5.count = ++advagg_mod_5.count || 1;
try {
if (advagg_mod_5.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_css/css__CbLTSjJI1CrThJTdgTm8BeyrVnpeVxm1g9PMkQXvatA__OY4J0tlV0W6hO2eZ6LVuWkFneOGmHuk-TSInuaIpeW8__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.css", document.getElementById("advagg_loadcss_4"))// Set this to 100 so that this function only runs once.
advagg_mod_5.count = 100;
}
}
catch(e) {
if (advagg_mod_5.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_5, 40);
}
}
}
function advagg_mod_5_check() {
if (window.loadCSS) {
advagg_mod_5();
}
else {
window.setTimeout(advagg_mod_5_check, 40);
}
}
advagg_mod_5_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_6
function advagg_mod_6() {
// Count how many times this function is called.
advagg_mod_6.count = ++advagg_mod_6.count || 1;
try {
if (advagg_mod_6.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_css/css__M8dHY2jtWWCt1pEVN5dQUl9DSAxSooUWTo-uyXJbolA__nC8NrFpakP8jURtszlNxsKBOZx8lUVs6oxi8USlfaYg__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.css", document.getElementById("advagg_loadcss_5"))// Set this to 100 so that this function only runs once.
advagg_mod_6.count = 100;
}
}
catch(e) {
if (advagg_mod_6.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_6, 40);
}
}
}
function advagg_mod_6_check() {
if (window.loadCSS) {
advagg_mod_6();
}
else {
window.setTimeout(advagg_mod_6_check, 40);
}
}
advagg_mod_6_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_7
function advagg_mod_7() {
// Count how many times this function is called.
advagg_mod_7.count = ++advagg_mod_7.count || 1;
try {
if (advagg_mod_7.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_css/css__NTCeQ3FKrwpqECmG1f6XLl1L43AgTnzfXxCaeIfpBjc__D_EUHDAfEQdxcLiSDY7hREUWkG1Ge56_h2z3Er8V188__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.css", document.getElementById("advagg_loadcss_6"))// Set this to 100 so that this function only runs once.
advagg_mod_7.count = 100;
}
}
catch(e) {
if (advagg_mod_7.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_7, 40);
}
}
}
function advagg_mod_7_check() {
if (window.loadCSS) {
advagg_mod_7();
}
else {
window.setTimeout(advagg_mod_7_check, 40);
}
}
advagg_mod_7_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_8
function advagg_mod_8() {
// Count how many times this function is called.
advagg_mod_8.count = ++advagg_mod_8.count || 1;
try {
if (advagg_mod_8.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_css/css__DJVWsB9CJVs_1IGdy-_cGuq4r6SVVaWbEnbS1U2p6y4__-VZwo-nOHQ8jOwHBs8iAakXDmGrlSDpOMrchWH61En8__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.css", document.getElementById("advagg_loadcss_7"))// Set this to 100 so that this function only runs once.
advagg_mod_8.count = 100;
}
}
catch(e) {
if (advagg_mod_8.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_8, 40);
}
}
}
function advagg_mod_8_check() {
if (window.loadCSS) {
advagg_mod_8();
}
else {
window.setTimeout(advagg_mod_8_check, 40);
}
}
advagg_mod_8_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_9
function advagg_mod_9() {
// Count how many times this function is called.
advagg_mod_9.count = ++advagg_mod_9.count || 1;
try {
if (advagg_mod_9.count <= 40) {
onloadCSS(loadCSS("https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_css/css__beLOjpMY0ZwqDr4mNtSBkyzHYh2x5n_dyQkj-4rK7JU__b2rlH-b1gkXJXBrDIbBbfKBHQB_W0vR5oZjxe2onTMk__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.css", document.getElementById("advagg_loadcss_8")), function() {window.advagg_mod_loadcss = function() {if (window.jQuery) {if (jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(false);}} else {setTimeout(advagg_mod_loadcss, 100);}};setTimeout(advagg_mod_loadcss, 200);});// Set this to 100 so that this function only runs once.
advagg_mod_9.count = 100;
}
}
catch(e) {
if (advagg_mod_9.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_9, 40);
}
}
}
function advagg_mod_9_check() {
if (window.loadCSS) {
advagg_mod_9();
}
else {
window.setTimeout(advagg_mod_9_check, 40);
}
}
advagg_mod_9_check();
//--><!]]>
</script>    <script type="text/javascript" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_js/js__GGZYAFV0PjdzQz9f7_sae2X6RB71T2IdTQ2iXDY_YzQ__pSJpfoX1hTB7CZe3KSLXW9a_rycYrbOoybY4RVB4XnU__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.js" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);}"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_js/js__qvxhs9hiTVr_USTpngJWnfdQEU8sbxmerZ1FBORD7ks__c_vdLVdm2dhTjV0-cjXbrVvnpDDp5m6xnNff8tSZ1fg__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__JIy-3lUpq3qC8JjvfOMkqOB8loYzuE93VQgLvC7HpVM__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_js/js__GWTa7NLYesfcguUo_DPzIXwWEwgFuvn9N_lJT6Oyqz8__CLWs4neiCbGYPSmYGVgEg9Q_T33vxLMrpKtvpvckuVk__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_js/js__Ms7sd8Xv_nT8kDConRC8RpfnWNO7Bwm_37e5hq9bQ9Q___QfHp5nM9ZNaL8s-sdsw9cx4-7j4lnqCztBcERluOMc__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_js/js___QaQPOCxAiLyED4FZtDn2Qf7joI_yJhG_uT78xZU1dQ__mv0fwZf7Wk8vvXj_hTOlUemYbabSyRLSy4bDBySTzqY__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_js/js__FoHblWFddQ0arFH-sz2TCbfAk0tSFGBOR1tOD0KyLvw__xCk5T-84-6lyEFIicyOv3LnC3QzR54lPX2UzfX3GJ20__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_js/js__WotaYvbBgO25Z_STY31UMlByVyuU6zk-RuBTp_IhWeI__Ws_fSoKLZ3dITkXOe86Mu1PqaFowkV3lnH4Gky23SfQ__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_js/js__nbVP01_X4yninD3PeqSPZudT-qCZdIV2WowcY2XTpbA__Dx35lpsAYbuIPO6IC_GcDiMujvTWwnFMpLeaS85eXQw__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_js/js__lT-n4k1o7zBoEIPpaVNdg6ehHxc9awDNNMbnNP_uW-Q__ZsMP6t39B5AMC9M7NWjaNfl1TrxvnTgZUy7Zpn3lM2M__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--// loadCSS
(function(w){
"use strict";
var loadCSS = function( href, before, media ){
// Arguments explained:
// `href` [REQUIRED] is the URL for your CSS file.
// `before` [OPTIONAL] is the element the script should use as a reference for injecting our stylesheet <link> before
// By default, loadCSS attempts to inject the link after the last stylesheet or script in the DOM. However, you might desire a more specific location in your document.
// `media` [OPTIONAL] is the media type or query of the stylesheet. By default it will be 'all'
var doc = w.document;
var ss = doc.createElement( "link" );
var ref;
if( before ){
ref = before;
}
else {
var refs = ( doc.body || doc.getElementsByTagName( "head" )[ 0 ] ).childNodes;
ref = refs[ refs.length - 1];
}var sheets = doc.styleSheets;
ss.rel = "stylesheet";
ss.href = href;
// temporarily set media to something inapplicable to ensure it'll fetch without blocking render
ss.media = "only x";// wait until body is defined before injecting link. This ensures a non-blocking load in IE11.
function ready( cb ){
if( doc.body ){
return cb();
}
setTimeout(function(){
ready( cb );
});
}
// Inject link
// Note: the ternary preserves the existing behavior of "before" argument, but we could choose to change the argument to "after" in a later release and standardize on ref.nextSibling for all refs
// Note: `insertBefore` is used instead of `appendChild`, for safety re: http://www.paulirish.com/2011/surefire-dom-element-insertion/
ready( function(){
ref.parentNode.insertBefore( ss, ( before ? ref : ref.nextSibling ) );
});
// A method (exposed on return object for external use) that mimics onload by polling document.styleSheets until it includes the new sheet.
var onloadcssdefined = function( cb ){
var resolvedHref = ss.href;
var i = sheets.length;
while( i-- ){
if( sheets[ i ].href === resolvedHref ){
return cb();
}
}
setTimeout(function() {
onloadcssdefined( cb );
});
};function loadCB(){
if( ss.addEventListener ){
ss.removeEventListener( "load", loadCB );
}
ss.media = media || "all";
}// once loaded, set link's media back to `all` so that the stylesheet applies once it loads
if( ss.addEventListener ){
ss.addEventListener( "load", loadCB);
}
ss.onloadcssdefined = onloadcssdefined;
onloadcssdefined( loadCB );
return ss;
};
// commonjs
if( typeof exports !== "undefined" ){
exports.loadCSS = loadCSS;
}
else {
w.loadCSS = loadCSS;
}
}( typeof global !== "undefined" ? global : this ));//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--//onloadCSS
function onloadCSS( ss, callback ) {
var called;
function newcb(){
if( !called && callback ){
called = true;
callback.call( ss );
}
}
if( ss.addEventListener ){
ss.addEventListener( "load", newcb );
}
if( ss.attachEvent ){
ss.attachEvent( "onload", newcb );
}// This code is for browsers that don’t support onload
// No support for onload (it'll bind but never fire):
//	* Android 4.3 (Samsung Galaxy S4, Browserstack)
//	* Android 4.2 Browser (Samsung Galaxy SIII Mini GT-I8200L)
//	* Android 2.3 (Pantech Burst P9070)// Weak inference targets Android < 4.4
if( "isApplicationInstalled" in navigator && "onloadcssdefined" in ss ) {
ss.onloadcssdefined( newcb );
}
}//--><!]]>
</script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_js/js__ZUtci1zn35ZmCS2wx5t3UJiGEStnVoGV20czxbaUzMQ__uEmFFpleR-jG5ibqeFlVvlM2N3i6H1JW0-Io6l56xcI__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_js/js__I0CDEW0410NlFSH-rPsaakrnVrTTbgSTaDcbyemYeFU__5_PqTuC08mU4zPp4x6hE3FcyLvEDVNegTJfv48IR2Ho__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.js" defer="defer"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = "https://france3-regions.francetvinfo.fr/abonnements";
//--><!]]>
</script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_js/js__sHw3GGhDHezzlYWo-kRDJckDObv0YYFgdvBEpaKG0Qo__T-RzVtL2YYWyACDp_byP_7LWRl5OELvazgGSAOdtszY__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_js/js__0XOr23_EKRbzs9mLhdghfqrCFnXnGcF8nofn5LTILvo__cOeAvQHHhPwPgCNI6YR8XJb61BUZO8H6yQZwJ-gWIbU__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_js/js__4UGP8pWKqePh18Su5S642CssTVyAOMnfbJ9swIJeHbs__C4Zj2fCcSzmm0QkHaGA5d-oFZhwD4ZbK6RHkCd5RPLw__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_js/js__36DL891eFSIG0Jaqg0SO1E5tjitmU3jnxAtasmAuOSM__Vm5uLzsxJ333xIC8IG_FANLWKWWvw1TZZ8nNAttIRM0__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_js/js__FfG_WhDtHRjLeBdtAVVrBsSCR3QLvuOjb6xsM3OGI_c__WICkClN8OThfSYpQswm7AqmBtpYn7jacTEiyRqxleBk__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.js" defer="defer"></script><script type="text/javascript" defer="defer" src="https://www.francetvinfo.fr/skin/1.2.452/www/js/externe/dist/metanav-responsive.min.js"></script><script type="text/javascript">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</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// TMS.
(function (a, b, c, d) {
a = '//tags.tiqcdn.com/utag/francetv/ftv-regions/prod/utag.js';
b = document;
c = 'script';
d = b.createElement(c);
d.src = a;
d.type = 'text/java' + c;
d.async = true;
a = b.getElementsByTagName(c)[0];
a.parentNode.insertBefore(d, a);
})();
//--><!]]>
</script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_js/js__Vj3apm1uEzOFDJsB2l9xvYDKrcAt_9nynb826NFJ94o__6aRG3ETKocucWT7FyfyqCzhuBVkbqbEYaiGqmYK7HjM__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/auvergne-rhone-alpes\/","pathPrefix":"","ajaxPageState":{"theme":"fr3r_responsive","theme_token":"aqO9bLDiDXX14J_wyn_UUsxDP5vHl3Ayrc_wOGAhpAI","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"sites\/regions_france3\/themes\/fr3r_responsive\/css\/external\/main.css":1,"sites\/all\/modules\/contrib\/cache_consistent\/css\/cache_consistent.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/asset\/css\/assets.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/custom\/ftv_evolutive_cache_control\/css\/ftv_evolutive_cache_control.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1},"js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/bootstrap.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/owl.carousel.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/picturefill.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/modernizr-2.8.3.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/svg4everybody.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/main.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/header.js":1,"public:\/\/languages\/fr_l7g5LOMsB3bbJB4mfeOsyJ15zViOksG6zx7NBNLAQeE.js":1,"sites\/all\/modules\/custom\/fr3r_site\/scripts\/fr3r_site.alert.js":1,"sites\/all\/modules\/custom\/fr3r_newsletter_text\/scripts\/newsletter_inscription.js":1,"misc\/autocomplete.js":1,"sites\/all\/modules\/custom\/fr3r_site\/search-handler.js":1,"sites\/all\/modules\/custom\/fr3r_site\/jquery.serverdate.js":1,"sites\/all\/modules\/custom\/fr3r_panes\/plugins\/content_types\/newscast_alert\/newscast_alert.js":1,"https:\/\/www.francetvinfo.fr\/skin\/1.2.452\/www\/js\/externe\/dist\/metanav-responsive.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/libs\/bootstrap-toolkit.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/responsive_menu.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/scripts.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/jquery.lazyloadxt.min.js":1}},"fr3Mobile":{"expireHours":24,"commonCookieDomain":".francetvinfo.fr","activateSwap":1},"fr3rSite":{"alert_path":"https:\/\/france3-regions.francetvinfo.fr\/auvergne-rhone-alpes\/bandeau-alert","site":2},"fr3rNewscastAlert":{"hasLocales":true,"hasMatinales":false,"locales":{"newscast_alert":"Regardez en direct votre journal r\u00e9gional et les \u00e9ditions locales de Lyon ou Saint-Etienne","videos":{"SIM_saint_etienne":{"label":"19\/20 Edition Loire en direct","start_time":"19:00","end_time":"19:30","pdm":"jt_local_19_20_saint_etienne"}}},"key":-1},"base_url":"https:\/\/france3-regions.francetvinfo.fr\/auvergne-rhone-alpes","urlIsAjaxTrusted":{"\/auvergne-rhone-alpes\/solidaires-requisitionnes-generalistes-sos-medecins-grenoble-822975.html":true}});
//--><!]]>
</script>  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46da51d0bc","applicationID":"274248947","transactionName":"Y1wDYEYEDUIHUkMPX1oWNEZdSgJEEFRFAV5RFBNcWwsGHAddRwNDG1APUFEdTUEOQQ==","queueTime":0,"applicationTime":22,"atts":"TxsAFg4eHkw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
