<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#" class="no-js">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <title>Un homme chute et se tue en escalade dans le massif des Aiguilles Rouges (Haute-Savoie) - France 3 Auvergne-Rhône-Alpes</title>
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <link rel="apple-touch-icon" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/themes/fr3r_responsive/images/icons/apple-touch-icon.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/themes/fr3r_responsive/images/icons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/themes/fr3r_responsive/images/icons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/themes/fr3r_responsive/images/icons/apple-touch-icon-144x144.png" />

    <!--[if IE]><![endif]--><link rel="dns-prefetch" href="//staticftv-a.akamaihd.net" /><link rel="preconnect" href="//staticftv-a.akamaihd.net" /><link rel="dns-prefetch" href="//www.francetvinfo.fr" /><link rel="preconnect" href="//www.francetvinfo.fr" /><link rel="dns-prefetch" href="//widgets.outbrain.com" /><link rel="preconnect" href="//widgets.outbrain.com" /><link rel="preconnect" href="//languages" /><link rel="dns-prefetch" href="//languages" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta name="description" content="Un trentenaire a perdu la vie à la suite d&#039;une chute d&#039;une vingtaine de mètres à l&#039;aiguille Pourrie en Haute-Savoie mercredi 22 août." /><link rel="canonical" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/haute-savoie/homme-chute-se-tue-escalade-massif-aiguilles-rouges-haute-savoie-1529446.html" /><link rel="shortlink" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/haute-savoie/homme-chute-se-tue-escalade-massif-aiguilles-rouges-haute-savoie-1529446.html" /><meta name="archimade_idsite" content="96" /><meta name="archimade_token" content="regions" /><script type="text/javascript">var kameleoonURL = "https://x9vql09shn.kameleoon.eu";
var kameleoonStartLoadTime = new Date().getTime();
var kameleoonLoadingTimeout = 1000;
var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;eval(event.data);Kameleoon.Analyst.load();}};
if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}
if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){
var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";
if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
window.kameleoonDisplayPage = function(){if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};
window.setTimeout(function(){}, 25);
window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}
var iframeNode = document.createElement("iframe");
iframeNode.src = kameleoonURL;
iframeNode.id = "kameleoonExternalIframe";
iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
document.head.appendChild(iframeNode);</script><link rel="amphtml" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/haute-savoie/homme-chute-se-tue-escalade-massif-aiguilles-rouges-haute-savoie-1529446.amp" /><link rel="shortcut icon" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/themes/fr3r/favicon.ico" type="image/vnd.microsoft.icon" /><meta name="apple-itunes-app" content="app-id=836570406" /><meta name="google-play-app" content="app-id=fr.francetv.regions" /><meta property="og:site_name" content="France 3 Auvergne-Rhône-Alpes" /><meta property="og:type" content="article" /><meta property="og:url" content="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/haute-savoie/homme-chute-se-tue-escalade-massif-aiguilles-rouges-haute-savoie-1529446.html" /><meta property="og:title" content="Un homme chute et se tue en escalade dans le massif des Aiguilles Rouges (Haute-Savoie)" /><meta property="og:description" content="Un trentenaire a perdu la vie à la suite d&#039;une chute d&#039;une vingtaine de mètres à l&#039;aiguille Pourrie en Haute-Savoie mercredi 22 août." /><meta property="og:image" content="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/top_big/public/assets/images/2018/08/22/aiguille_pourrie-3810558.jpg?itok=IMhnDE71" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="France 3 Auvergne-Rhône-Alpes" /><meta name="twitter:site:id" content="@France3tv" /><meta name="twitter:url" content="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/haute-savoie/homme-chute-se-tue-escalade-massif-aiguilles-rouges-haute-savoie-1529446.html" /><meta name="twitter:title" content="Un homme chute et se tue en escalade dans le massif des Aiguilles Rouges (Haute-Savoie) - - France 3 Auvergne-Rhône-Alpes" /><meta name="twitter:description" content="Un trentenaire a perdu la vie à la suite d&#039;une chute d&#039;une vingtaine de mètres à l&#039;aiguille Pourrie en Haute-Savoie mercredi 22 août." /><meta name="twitter:image:src" content="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/top_big/public/assets/images/2018/08/22/aiguille_pourrie-3810558.jpg?itok=IMhnDE71" /><meta property="fb:pages" content="323880995468" /><meta property="fb:pages" content="205345476170192" />    <meta name="google-site-verification" content="fJwPWA_m-bcbRdomBMI3i2Zhxi2MfgVv9oqyc03gg3E" />    <noscript id="advagg_loadcss_0"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_css/css__uLUQAN-al3ih9vFVpIpaRRkCYShNeCaaLnsGTf0MaAQ__Gdg2KcS38EdTH0nwRQXEr7gqkCPXBTW1ruqVLB7rrOE__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.css" media="all" /></noscript><noscript id="advagg_loadcss_1"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_css/css__BnOrkIZIzifOmw5N45nZoJ0my4GLOSoUkq5g50SwzZs__zKBM0OVQhJ4iLMEx7UeSOXJGu7zeoxYg9xEZuDIsUa8__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.css" media="screen" /></noscript><noscript id="advagg_loadcss_2"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_css/css__pAzuRr_y3ZArMFmc5gltb-kidCVccfQHxwZy0hmbBjk__yeUGq-xdZq9fjNzKlYSH2INsqAXRvvw3j_zDyNv4ahE__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.css" media="all" /></noscript><noscript id="advagg_loadcss_3"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_css/css__RbmAQfHkmXdzf75HQO0RPSUg9sUiWOP8O83rDJsoVtI__xSXqI2LoG_tYvKJnnNnZcf68TVLFGLu4Sou-EW0jgFY__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.css" media="all" /></noscript><noscript id="advagg_loadcss_4"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_css/css__LEDqtsU3GZywrf8BR8htU8XRm3fm6O71hMeBUXQ2K40__-WVF_dqc2yIwKK8580ullSsy-NrA-xIs4IlpPRldkJ0__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.css" media="all" /></noscript><noscript id="advagg_loadcss_5"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_css/css__DDelfP-1IRZqUX7TwOjgBaqf2vNF6yPOAb8IbNuhIcs__csa97vITrg2xyiGNSv9lMSZzT6LCxMSJoaYwbq7_iwM__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.css" media="all" /></noscript><noscript id="advagg_loadcss_6"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_css/css__SNrmE-fdpPcHQAVlDLOId5spdQ-7ppbZzA9JvZ-qzKo__2igKDzthpg3AAPMC-OBEF6OfdNh4kVmF1a3R6yUZEVg__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.css" media="all" /></noscript><noscript id="advagg_loadcss_7"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_css/css__rxe0HZbzdgvQAAZOgLlky2Rxtxa_wVVv3dMNrbwhXt8__PXi87WM4txgJ2zU7QEObFMIhbUUrLnHyT_EfpPaQrOA__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.css" media="all" /></noscript><noscript id="advagg_loadcss_8"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_css/css__NTCeQ3FKrwpqECmG1f6XLl1L43AgTnzfXxCaeIfpBjc__D_EUHDAfEQdxcLiSDY7hREUWkG1Ge56_h2z3Er8V188__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.css" media="all" /></noscript><noscript id="advagg_loadcss_9"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_css/css__DJVWsB9CJVs_1IGdy-_cGuq4r6SVVaWbEnbS1U2p6y4__-VZwo-nOHQ8jOwHBs8iAakXDmGrlSDpOMrchWH61En8__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.css" media="all" /></noscript><noscript id="advagg_loadcss_10"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_css/css__beLOjpMY0ZwqDr4mNtSBkyzHYh2x5n_dyQkj-4rK7JU__b2rlH-b1gkXJXBrDIbBbfKBHQB_W0vR5oZjxe2onTMk__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.css" media="all" /></noscript><style type="text/css" media="all">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</style>          <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":"https:\/\/france3-regions.francetvinfo.fr\/auvergne-rhone-alpes\/haute-savoie\/homme-chute-se-tue-escalade-massif-aiguilles-rouges-haute-savoie-1529446.html","headline":"Un homme chute et se tue en escalade dans le massif des Aiguilles Rouges (Haute-Savoie)","datePublished":"2018-08-22T17:40:05+02:00","dateModified":"2018-08-22T19:05:30+02:00","image":{"@type":"ImageObject","url":"https:\/\/france3-regions.francetvinfo.fr\/auvergne-rhone-alpes\/sites\/regions_france3\/files\/styles\/top_big\/public\/assets\/images\/2018\/08\/22\/aiguille_pourrie-3810558.jpg?itok=IMhnDE71","width":1454,"height":817},"publisher":{"@type":"Organization","name":"France 3 Auvergne-Rh\u00f4ne-Alpes","logo":{"@type":"ImageObject","url":"https:\/\/france3-regions.francetvinfo.fr\/auvergne-rhone-alpes\/sites\/regions_france3\/themes\/fr3r_responsive\/logo.png","width":"48","height":"75"}},"author":{"@type":"Organization","name":"France 3 Auvergne-Rh\u00f4ne-Alpes"}}</script>
      </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1529446 node-type-article domain-auvergne-rhone-alpes-france3-fr page-body-content-border page-taxonomy-term-249 m-t-0 p-t-0" >
        <div id="fb-root"></div><header id="fr3-header" class="header_container" data-time="1534957535"><div class="header_content--bg"><div class="header_content"><script type="text/javascript">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</script><div class="header-logo_content"> <button class="r_navigation__title--burger" type="button" aria-label="Close menu"> <svg width="100%" height="100%" viewBox="0 0 48 48"> <path d="M6 36h36v-4H6v4zm0-10h36v-4H6v4zm0-14v4h36v-4H6z"></path> </svg> <span>menu</span> </button> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/" title="auvergne rhône-alpes" class="header-logo "><div class="header-logo__svg"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="-2 0 250 211.84"><title>France 3 Auvergne-Rhône-Alpes</title> <circle cx="39.52" cy="136.5" r="39.52" fill="#0082e6"/> <path d="M199.63 70.41l37.89-46.54V0h-126.8v35.8H179l-37.55 44.38v25.73a57.29 57.29 0 0 1 25.06-6c23.27 0 41.17 16.41 41.17 38.19 0 22.38-19.39 37.89-39.09 37.89-15.81 0-30.13-8.65-38.79-20.89l-28.94 24.17c18.5 20.89 43.26 32.52 69.22 32.52 43.26 0 77.87-29.54 77.87-73.69.05-31.58-19.68-56.65-48.32-67.69z" fill="#232323"/></path> </svg></div><div class="header-logo__name two-lines"> auvergne<br/>rhône-alpes</div> </a></div><a class="header-search_content" href="/recherche/" title="Rechercher"> <svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 50 50"> <path fill="none" d="M0 0h50v50H0z"/> <circle cx="21" cy="20" r="16" fill="none" stroke="#000" stroke-linecap="round" stroke-miterlimit="10" stroke-width="2"/> <path fill="none" stroke="#000" stroke-miterlimit="10" stroke-width="4" d="M32.2 32.2l13.3 13.3"/> </svg></a><ul class="link-header_content"><li class="link-header_content--direct"> <a href="/tv/direct/rhone-alpes" target="_blank"><svg id="direct" viewBox="-1 -1 66 48"><title>direct tv</title><path d="M0 41V0h64v41zM61.4 2.7H2.7V38h58.7zM32.1 43.5H15c-.7 0-1.4.8-2 1.2.6.4 1.4 1.3 2 1.3h34c.8 0 1.5-.9 2.3-1.3-.8-.4-1.6-1.2-2.3-1.2H32zM64 0z"></path><path d="M32.1 43.5H49c.7 0 1.5.8 2.3 1.2-.8.5-1.5 1.3-2.3 1.3H15c-.7 0-1.4-.8-2.2-1.3.7-.4 1.4-1.1 2.1-1.1 5.8-.2 11.5-.1 17.2-.1z"></path></svg>direct tv</a></li><li class="link-header_content--replay"> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions"><svg xmlns="http://www.w3.org/2000/svg" data-name="Calque 1" viewBox="-1 -1 25 25"><title>replay</title><path style="isolation:isolate" d="M11.5 23A11.5 11.5 0 1 1 23 11.5 11.5 11.5 0 0 1 11.5 23zm0-22A10.5 10.5 0 1 0 22 11.5 10.5 10.5 0 0 0 11.5 1z"/><path d="M8.7 17.4l7.7-5.9-7.7-5.9v11.8z"/></svg>replay</a></li><li class="link-header_content--meteo"> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/services/meteo"><svg id="meteo" viewBox="-4 -4 351 328"><title>Météo</title><defs><style>.cls-1{fill:#231815}</style></defs><path d="M173.3 40.9V7.3c0-9.7-15-9.7-15 0v33.6c0 9.6 15 9.7 15 0zm61.4 20.5l16.8-29.1c4.8-8.4-8.1-16-13-7.6l-16.8 29.1c-4.8 8.4 8.1 16 13 7.6zm-137.9 0c4.9 8.4 17.8.8 13-7.6L93 24.7c-4.8-8.4-17.8-.8-13 7.6zm180.9 48.4L306.8 93c8.4-4.8.8-17.8-7.6-13l-29.1 16.8c-8.4 4.9-.8 17.8 7.6 13zm12.9 63.5h33.7c9.6 0 9.6-15 0-15h-33.7c-9.6 0-9.7 15 0 15zM53.9 221.7l-29.2 16.8c-8.4 4.8-.8 17.8 7.6 13l29.1-16.9c8.4-4.8.8-17.7-7.5-13zM24.7 93l29.1 16.8c8.4 4.8 16-8.1 7.6-13L32.3 80c-8.4-4.8-16 8.1-7.6 13zm16.2 65.3H7.3c-9.7 0-9.7 15 0 15h33.6c9.6 0 9.7-15 0-15z" class="cls-1"/><path d="M340.8 257.5a60 60 0 0 0-43.2-55.5c.6 1.4.6 1.4 0 0a83.7 83.7 0 0 0-35-42l-.3-.1a98 98 0 0 0-63.7-85.2 97.4 97.4 0 0 0-107.3 29.5 97.8 97.8 0 0 0-10 108.6 71.2 71.2 0 0 0-9 47.4 69.8 69.8 0 0 0 38.6 51.2 83.5 83.5 0 0 0 36.4 6.9h123.4c9.8 0 19.5.3 29-2.8a60 60 0 0 0 41.1-58zm-94-103.8c.3 1.6.3 1.6 0 0zm50.8 146.6c-8.2 3-16.3 3-24.8 3H141a54.7 54.7 0 0 1-50-77.1c-1.8-2.2 1.7-24.5.6-27l-.3.4a83 83 0 0 1 4.5-76.2 82.3 82.3 0 0 1 85.8-37.9 82.6 82.6 0 0 1 64.8 67.3 76.2 76.2 0 0 0-10-2.5 82.3 82.3 0 0 0-70.4 20.8c-4 4.2-8.8 9.6-8.8 9.6a70.5 70.5 0 0 0-64 17.1l-1.5 1.4c1.1 2.4-2.4 24.8-.7 27a54 54 0 0 1 6-10.5l2.5-3a55.5 55.5 0 0 1 58.6-16.2c3.4 1 6.7-.7 8.5-3.4a66.7 66.7 0 0 1 67.2-28.1 66.9 66.9 0 0 1 13.8 4.3l2.5 1.2a7 7 0 0 1-1.3-1.7 7 7 0 0 0 1.3 1.7l3 1.5a67.2 67.2 0 0 1 8.7 5.7c.4-3 .4-3 0 0a66.8 66.8 0 0 1 22.8 32.3 6.3 6.3 0 0 0 5.3 5.4 44.8 44.8 0 0 1 35.9 40.6 44.8 44.8 0 0 1-28.2 44.3z" class="cls-1"/></svg>Météo</a></li><li class="link-header_content--trafic"> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/info-trafic-rhone-alpes.html"><svg id="trafic" viewBox="-5 -5 492 377"><title>Info trafic</title><path d="M482 162v142c0 9-4 15-12 18l-96 43c-5 2-10 3-15 1a5 5 0 0 0-4 0c-5 3-10 1-16-1l-94-43a10 10 0 0 0-9 0l-94 43c-5 2-10 3-16 1a5 5 0 0 0-3 0c-5 2-10 1-15-1l-97-43c-7-3-11-9-11-17V17C0 4 11-4 24 2l96 43a10 10 0 0 0 9 0l95-43c5-2 10-3 15-1a5 5 0 0 0 3 0c6-2 11-1 16 1l94 43a10 10 0 0 0 9 0l96-43c14-6 25 1 25 17v143zM233 16l-3 1-94 42c-3 1-3 3-3 5v40l-1 5-15 12V65c0-3-1-5-4-6L21 18l-5-2v287c0 3 1 5 4 6l92 41 5 2V188l15-27h1v191a34 34 0 0 0 3-1l94-43c3-1 3-3 3-5V202l14 27a17 17 0 0 1 2 7v66c0 4 1 5 4 7l88 39 8 4v-85l2-4 14-9v98l4-2 92-41c4-2 5-4 5-9V16l-3 1-95 42c-3 1-3 3-3 6v127c0 13-9 18-15 26h-1V65c0-3-1-5-4-7l-92-41-4-1v123c-5-7-10-14-13-21a17 17 0 0 1-3-8V16z"/><path d="M445 68c-2-4-7-5-11-2l-9 5-6-8c-3-4-8-5-11-2s-5 7-2 11l5 9-9 6c-4 3-5 8-2 12s7 5 11 2l10-6 6 9c3 4 8 5 12 2s5-7 2-11l-6-10 8-6c4-3 5-8 2-11zM74 252a19 19 0 1 0 19 20 19 19 0 0 0-19-20zm289-32l12 11 15-21-13-8zm32-58l15 5 8-24-15-4zm-132 43l-14 7 14 22 12-9zm-181 5l15 5 7-23-14-5zm324-81l15 4 5-25-15-3zM94 176l14 6 10-21-13-7zm156-3l-14 5 9 24 14-6zm-13-33l-14 7 10 21 14-5zm71 104l-2 16 27-2-3-15zM173 104l2 14 21 1 4-14c-9-2-18-3-27-1zm209 89l13 7 11-23-14-6zm-271-49l13 9 15-17-11-12zm101-34l-7 12 16 15 10-7c-5-8-11-15-19-20zM73 244l14 5 7-24-15-4zm265-4l7 14 22-15-10-11zM137 117l9 13 20-10-4-15zm160 124l-16-9-11 11 24 14 4-13a4 4 0 0 0-1-3z"/></svg>Info trafic</a></li><li class="link-header_content--more"> <button><svg xmlns="http://www.w3.org/2000/svg" viewBox="-10 -10 440 440"><title>voir plus</title><path d="M208 0a208 208 0 1 0 0 416 208 208 0 0 0 0-416zm0 398.7c-105.1 0-190.7-85.5-190.7-190.7S102.9 17.3 208 17.3 398.7 102.9 398.7 208 313.1 398.7 208 398.7z"></path><path d="M216.1 80h-16.8v119.9H80v16.8h119.3V336h16.8V216.7H336v-16.8H216.1V80z"></path></svg></button><ul><li> <a href="/contactez-nous">Contactez-nous</a></li><li> <a href="https://france3-regions.francetvinfo.fr/rhone-alpes/jeux">Jeux</a></li><li> <a href="https://france3-regions.francetvinfo.fr/abonnements/">Newsletter et alertes</a></li><li> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/france-3-auvergne-rhone-alpes-reseaux-sociaux-1471841.html">Réseaux sociaux</a></li><li> <a href="https://france3-regions.francetvinfo.fr/2014/03/17/les-regions-france-3-disponibles-sur-mobile-et-tablette-430777.html">Votre appli France 3 Régions</a></li></ul></li></ul></div></div><div class="header_subContent--bg"><div class="header_subContent"> <button class="header_subContent--button r_navigation__title--burger"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27.1 17.6"> <path d="M0 0h27.1v2.7H0V0zm0 14.9h27.1v2.7H0v-2.7zm0-7.5h27.1v2.7H0V7.4z"></path> </svg> <span>près de chez vous</span> </button><div class="header_subContent--menu"><ul><li> <span tabindex="0">FAITS DIVERS</span><div class="submenu submenu_partial"><div class="submenu_block"><ul class="submenu_list "><li> <a href="https://france3-regions.francetvinfo.fr/faits-divers/accident?r=auvergne-rhone-alpes">accident</a></li><li> <a href="https://france3-regions.francetvinfo.fr/faits-divers/disparitions?r=auvergne-rhone-alpes">disparitions</a></li><li> <a href="https://france3-regions.francetvinfo.fr/faits-divers/incendie?r=auvergne-rhone-alpes">incendie</a></li><li class="submenu_list--all"><a href="https://france3-regions.francetvinfo.fr/faits-divers?r=auvergne-rhone-alpes">Voir toute l&#039;actualité FAITS DIVERS</a></li></ul></div><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/isere/grenoble/syndicat-alliance-police-compare-grenoble-chicago-francais-1527624.html" class="submenu_block--content"><img data-srcset="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/08/18/000_av139-3805500.jpg?itok=wp9lfx1s" src=" " class="lazyload" width="212" height="119" alt="Collomb AFP" /><noscript><img src="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/08/18/000_av139-3805500.jpg?itok=wp9lfx1s" width="212" height="119" alt="Collomb AFP" /></noscript><p>Le syndicat Alliance Police compare Grenoble à "un Chicago français"</p></a> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/haute-savoie/groupe-femmes-passees-tabac-geneve-agresseurs-originaires-haute-savoie-1527318.html" class="submenu_block--content"><img data-srcset="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/08/17/petit_palace-3804566.jpg?itok=30dSO1xg" src=" " class="lazyload" width="212" height="119" alt="le petit palace" /><noscript><img src="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/08/17/petit_palace-3804566.jpg?itok=30dSO1xg" width="212" height="119" alt="le petit palace" /></noscript><p>Un groupe de femmes passées à tabac à Genève : les agresseurs originaires de Haute-Savoie</p></a></div></div></li><li> <span tabindex="0">SOCIÉTÉ</span><div class="submenu submenu_partial"><div class="submenu_block"><ul class="submenu_list "><li> <a href="https://france3-regions.francetvinfo.fr/societe/education?r=auvergne-rhone-alpes">éducation</a></li><li> <a href="https://france3-regions.francetvinfo.fr/societe/environnement?r=auvergne-rhone-alpes">environnement</a></li><li> <a href="https://france3-regions.francetvinfo.fr/societe/handicap?r=auvergne-rhone-alpes">handicap</a></li><li> <a href="https://france3-regions.francetvinfo.fr/societe/justice?r=auvergne-rhone-alpes">justice</a></li><li> <a href="https://france3-regions.francetvinfo.fr/societe/sante?r=auvergne-rhone-alpes">santé</a></li><li> <a href="https://france3-regions.francetvinfo.fr/societe/securite?r=auvergne-rhone-alpes">sécurité</a></li><li> <a href="https://france3-regions.francetvinfo.fr/societe/solidarite?r=auvergne-rhone-alpes">solidarité</a></li><li class="submenu_list--all"><a href="https://france3-regions.francetvinfo.fr/societe?r=auvergne-rhone-alpes">Voir toute l&#039;actualité SOCIÉTÉ</a></li></ul></div><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/isere/grenoble/syndicat-alliance-police-compare-grenoble-chicago-francais-1527624.html" class="submenu_block--content"><img data-srcset="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/08/18/000_av139-3805500.jpg?itok=wp9lfx1s" src=" " class="lazyload" width="212" height="119" alt="Collomb AFP" /><noscript><img src="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/08/18/000_av139-3805500.jpg?itok=wp9lfx1s" width="212" height="119" alt="Collomb AFP" /></noscript><p>Le syndicat Alliance Police compare Grenoble à "un Chicago français"</p></a> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/carte-fete-aid-quels-abattoirs-agrees-sacrifice-du-mouton-isere-savoie-haute-savoie-1527796.html" class="submenu_block--content"><img data-srcset="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/08/18/000_par2917903-3805882.jpg?itok=Y_oOh-R4" src=" " class="lazyload" width="212" height="119" alt="Aïd" /><noscript><img src="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/08/18/000_par2917903-3805882.jpg?itok=Y_oOh-R4" width="212" height="119" alt="Aïd" /></noscript><p>CARTE. Fête de l'Aïd. Quels abattoirs agréés pour le sacrifice du mouton en Isère, Savoie et Haute-Savoie ?</p></a></div></div></li><li> <span tabindex="0">DÉCOUVERTE</span><div class="submenu submenu_partial"><div class="submenu_block"><ul class="submenu_list "><li> <a href="https://france3-regions.francetvinfo.fr/decouverte/gastronomie?r=auvergne-rhone-alpes">gastronomie</a></li><li> <a href="https://france3-regions.francetvinfo.fr/decouverte/histoire?r=auvergne-rhone-alpes">histoire</a></li><li> <a href="https://france3-regions.francetvinfo.fr/decouverte/idees-de-sorties?r=auvergne-rhone-alpes">idées de sorties</a></li><li> <a href="https://france3-regions.francetvinfo.fr/decouverte/insolite?r=auvergne-rhone-alpes">insolite</a></li><li> <a href="https://france3-regions.francetvinfo.fr/decouverte/internet?r=auvergne-rhone-alpes">internet</a></li><li> <a href="https://france3-regions.francetvinfo.fr/decouverte/loisirs?r=auvergne-rhone-alpes">loisirs</a></li><li> <a href="https://france3-regions.francetvinfo.fr/decouverte/nature?r=auvergne-rhone-alpes">nature</a></li><li> <a href="https://france3-regions.francetvinfo.fr/decouverte/sciences?r=auvergne-rhone-alpes">sciences</a></li><li> <a href="https://france3-regions.francetvinfo.fr/decouverte/technologies?r=auvergne-rhone-alpes">technologies</a></li><li class="submenu_list--all"><a href="https://france3-regions.francetvinfo.fr/decouverte?r=auvergne-rhone-alpes">Voir toute l&#039;actualité DÉCOUVERTE</a></li></ul></div><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/isere/grenoble/syndicat-alliance-police-compare-grenoble-chicago-francais-1527624.html" class="submenu_block--content"><img data-srcset="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/08/18/000_av139-3805500.jpg?itok=wp9lfx1s" src=" " class="lazyload" width="212" height="119" alt="Collomb AFP" /><noscript><img src="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/08/18/000_av139-3805500.jpg?itok=wp9lfx1s" width="212" height="119" alt="Collomb AFP" /></noscript><p>Le syndicat Alliance Police compare Grenoble à "un Chicago français"</p></a> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/carte-fete-aid-quels-abattoirs-agrees-sacrifice-du-mouton-isere-savoie-haute-savoie-1527796.html" class="submenu_block--content"><img data-srcset="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/08/18/000_par2917903-3805882.jpg?itok=Y_oOh-R4" src=" " class="lazyload" width="212" height="119" alt="Aïd" /><noscript><img src="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/08/18/000_par2917903-3805882.jpg?itok=Y_oOh-R4" width="212" height="119" alt="Aïd" /></noscript><p>CARTE. Fête de l'Aïd. Quels abattoirs agréés pour le sacrifice du mouton en Isère, Savoie et Haute-Savoie ?</p></a></div></div></li><li> <span tabindex="0">ECONOMIE</span><div class="submenu submenu_partial"><div class="submenu_block"><ul class="submenu_list "><li> <a href="https://france3-regions.francetvinfo.fr/economie/agriculture?r=auvergne-rhone-alpes">agriculture</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/consommation?r=auvergne-rhone-alpes">consommation</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/emploi?r=auvergne-rhone-alpes">emploi</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/entreprises?r=auvergne-rhone-alpes">entreprises</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/immobilier?r=auvergne-rhone-alpes">immobilier</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/social?r=auvergne-rhone-alpes">social</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/tourisme?r=auvergne-rhone-alpes">tourisme</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/transports?r=auvergne-rhone-alpes">transports</a></li><li class="submenu_list--all"><a href="https://france3-regions.francetvinfo.fr/economie?r=auvergne-rhone-alpes">Voir toute l&#039;actualité ECONOMIE</a></li></ul></div><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/isere/grenoble/chute-immobilier-grenoble-inquiete-proprietaires-1527138.html" class="submenu_block--content"><img data-srcset="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/08/16/chute_prix_immobilier_grenoble-00_00_01_07-3804196.jpg?itok=1FMGpUn4" src=" " class="lazyload" width="212" height="119" alt="La chute de l&#039;immobilier à Grenoble inquiète les propriétaires" /><noscript><img src="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/08/16/chute_prix_immobilier_grenoble-00_00_01_07-3804196.jpg?itok=1FMGpUn4" width="212" height="119" alt="La chute de l&#039;immobilier à Grenoble inquiète les propriétaires" /></noscript><p>La chute de l'immobilier à Grenoble inquiète les propriétaires</p></a> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/rhone/lyon/tunnel-fourviere-ses-bouchons-lyon-pourquoi-ouvrage-est-il-tant-frequente-periode-vacances-1527900.html" class="submenu_block--content"><img data-srcset="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/08/19/ftv5270-00_00_02_06_1-3806368.jpg?itok=vMBglKeB" src=" " class="lazyload" width="212" height="119" alt="TUNNEL FOURVIERE" /><noscript><img src="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/08/19/ftv5270-00_00_02_06_1-3806368.jpg?itok=vMBglKeB" width="212" height="119" alt="TUNNEL FOURVIERE" /></noscript><p>Lyon : pourquoi le tunnel de Fourvière est-il tant fréquenté en période de vacances ?</p></a></div></div></li><li> <span tabindex="0">CULTURE</span><div class="submenu submenu_partial"><div class="submenu_block"><ul class="submenu_list "><li> <a href="https://france3-regions.francetvinfo.fr/culture/cinema?r=auvergne-rhone-alpes">cinéma</a></li><li> <a href="https://france3-regions.francetvinfo.fr/culture/danse?r=auvergne-rhone-alpes">danse</a></li><li> <a href="https://france3-regions.francetvinfo.fr/culture/expositions?r=auvergne-rhone-alpes">expositions</a></li><li> <a href="https://france3-regions.francetvinfo.fr/culture/festival?r=auvergne-rhone-alpes">festivals</a></li><li> <a href="https://france3-regions.francetvinfo.fr/culture/musique?r=auvergne-rhone-alpes">musique</a></li><li> <a href="https://france3-regions.francetvinfo.fr/culture/patrimoine?r=auvergne-rhone-alpes">patrimoine</a></li><li class="submenu_list--all"><a href="https://france3-regions.francetvinfo.fr/culture?r=auvergne-rhone-alpes">Voir toute l&#039;actualité CULTURE</a></li></ul></div><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/isere/grenoble/mysterieuse-bague-du-dauphin-guigues-viii-au-musee-ancien-eveche-grenoble-1526804.html" class="submenu_block--content"><img data-srcset="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/08/16/bague-3803332.jpg?itok=MM4ogbMO" src=" " class="lazyload" width="212" height="119" alt="La mystérieuse bague du Dauphin Guigues VIII au Musée de l&#039;Ancien Evêché de Grenoble" /><noscript><img src="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/08/16/bague-3803332.jpg?itok=MM4ogbMO" width="212" height="119" alt="La mystérieuse bague du Dauphin Guigues VIII au Musée de l&#039;Ancien Evêché de Grenoble" /></noscript><p>La mystérieuse bague du Dauphin Guigues VIII au Musée de l'Ancien Evêché de Grenoble</p></a> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/cantal/aurillac/aurillac-directeur-du-festival-theatre-rue-quitte-ses-fonctions-1528616.html" class="submenu_block--content"><img data-srcset="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/08/20/maxpeopleworld664369-3808068.jpg?itok=kcTbhxh7" src=" " class="lazyload" width="212" height="119" alt="Jean-Marie Songy quitte ses fonctions" /><noscript><img src="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/08/20/maxpeopleworld664369-3808068.jpg?itok=kcTbhxh7" width="212" height="119" alt="Jean-Marie Songy quitte ses fonctions" /></noscript><p>Aurillac : le directeur du festival de théâtre de rue quitte ses fonctions</p></a></div></div></li><li> <span tabindex="0">SPORT</span><div class="submenu submenu_partial"><div class="submenu_block"><ul class="submenu_list "><li> <a href="https://france3-regions.francetvinfo.fr/sport/athletisme?r=auvergne-rhone-alpes">athlétisme</a></li><li> <a href="https://france3-regions.francetvinfo.fr/sport/auto-moto?r=auvergne-rhone-alpes">auto-moto</a></li><li> <a href="https://france3-regions.francetvinfo.fr/sport/basket-ball?r=auvergne-rhone-alpes">basket-ball</a></li><li> <a href="https://france3-regions.francetvinfo.fr/sport/cyclisme?r=auvergne-rhone-alpes">cyclisme</a></li><li> <a href="https://france3-regions.francetvinfo.fr/sport/ski?r=auvergne-rhone-alpes">ski</a></li><li> <a href="https://france3-regions.francetvinfo.fr/sport/tennis?r=auvergne-rhone-alpes">tennis</a></li><li class="submenu_list--all"><a href="https://france3-regions.francetvinfo.fr/sport?r=auvergne-rhone-alpes">Voir toute l&#039;actualité SPORT</a></li></ul></div><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/savoie/coincee-au-milieu-tyrolienne-adolescente-secourue-helicoptere-plagne-savoie-1528138.html" class="submenu_block--content"><img data-srcset="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/08/19/000_arp1775940-3806778.jpg?itok=WLKe8DcM" src=" " class="lazyload" width="212" height="119" alt="Tyrolienne AFP" /><noscript><img src="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/08/19/000_arp1775940-3806778.jpg?itok=WLKe8DcM" width="212" height="119" alt="Tyrolienne AFP" /></noscript><p>Coincée au milieu de la tyrolienne, une adolescente secourue par hélicoptère à La Plagne, en Savoie</p></a> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/isere/accident-rallye-automobile-chartreuse-isere-pilote-blesse-1528048.html" class="submenu_block--content"><img data-srcset="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/08/19/miribel-les-echellescree_le_20180819_12h13m52s_00113-3806502.jpg?itok=Woiev3o6" src=" " class="lazyload" width="212" height="119" alt="Accident rallye de Chartreuse" /><noscript><img src="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/08/19/miribel-les-echellescree_le_20180819_12h13m52s_00113-3806502.jpg?itok=Woiev3o6" width="212" height="119" alt="Accident rallye de Chartreuse" /></noscript><p>Accident sur le rallye automobile de Chartreuse en Isère, un pilote blessé</p></a></div></div></li></ul></div><script type="text/javascript">document.write('<div class=\"fr3-site-search-block header_subContent--search hidden-xs\">  <form action=\"/sport/boxe?r=auvergne-rhone-alpes&amp;page=1\" method=\"post\" id=\"search-block-form\" accept-charset=\"UTF-8\"><div><div class=\"block-form\">  <div class=\"form-item form-type-textfield form-item-search-block-form\">  <label class=\"element-invisible\" for=\"edit-search-block-form--2\">Rechercher </label> <input title=\"\" placeholder=\"Je recherche dans ma région...\" class=\"autocomplete-redirect form-text form-autocomplete\" type=\"text\" id=\"edit-search-block-form--2\" name=\"search_block_form\" value=\"\" size=\"15\" maxlength=\"128\" /><input type=\"hidden\" id=\"edit-search-block-form--2-autocomplete\" value=\"https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/index.php?q=fr3r_tpac/autocomplete/search\" disabled=\"disabled\" class=\"autocomplete\" /></div><button type=\"submit\">                <svg xmlns=\"http://www.w3.org/2000/svg\" data-name=\"Calque 1\" viewBox=\"0 0 297.6 304.6\">                  <title>rechercher</title>                  <path d=\"M297.6 290.5l-93-93a117.9 117.9 0 1 0-14.8 13.5l93.7 93.7zM10 117.8a107.8 107.8 0 1 1 107.8 107.8A108 108 0 0 1 10 117.8z\"></path>                </svg>              </button><input type=\"submit\" id=\"edit-submit\" name=\"op\" value=\"Rechercher\" class=\"form-submit\" /><input type=\"hidden\" name=\"form_build_id\" value=\"form-5nCej_VeRJfJ33pIBuwvY8x5dKIiUZrBp5qEBXopFXY\" /><input type=\"hidden\" name=\"form_id\" value=\"search_block_form\" /></div></div></form></div>');</script></div></div> <nav class="keyword--content" role="navigation"><ul class="keyword--content__ul"><li class="owl-carousel slider-keyword--header"><div class="slider-keyword--header__content"> <a href="https://france3-regions.francetvinfo.fr/economie/tourisme?r=auvergne-rhone-alpes" title="">vacances</a></div><div class="slider-keyword--header__content"> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/info-trafic-alpes.html" title="L’état de la circulation en temps réel en Auvergne-Rhône-Alpes">Info trafic</a></div></li></ul></nav></header><div id="fr3-subheader-inner" class="container-fluid no-container-gutter"><div class="hidden-xs hidden-sm"><div class="block-fr3-add"><div id="eShowPubTop"><div class="publicite">publicité</div><div id="dfp_top"></div></div></div></div></div><style>
<!--.btn-admin--center {z-index:99;}</style><div class="fr3-newscast-alert container-fluid no-container-gutter" style="display: none;"><div class="container no-container-gutter"><div class="alert-label col-md-3">Direct</div><div class="alert-text col-md-9"><a href="/auvergne-rhone-alpes/tv/direct" class="link-jt" target="_blank" alt="JT">Voir votre journal régional en direct</a></div></div></div><main> <section class="container"><ol class="breadcrumb hidden-xs text-center m-b-2" vocab="http://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a href="https://france3-regions.francetvinfo.fr/" class="icomoon-home" property="item" typeof="WebPage"></a><meta property="position" content="1" /></li><li property="itemListElement" typeof="ListItem"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/" class="" property="item" typeof="WebPage">Auvergne-Rhône-Alpes</a><meta property="position" content="2" /></li><li property="itemListElement" typeof="ListItem"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/haute-savoie" property="item" typeof="WebPage"><span property="name">Haute-Savoie</span></a><meta property="position" content="3" /></li></ol><h1 class="title-lg text-center text-medium">Un homme chute et se tue en escalade dans le massif des Aiguilles Rouges (Haute-Savoie)</h1> </section> <article itemscope="" itemtype="http://schema.org/Article" id="node-1529446"><meta itemprop="dateCreated" content="2018-08-22T17:39:41+02:00"><meta itemprop="dateModified" content="2018-08-22T19:05:30+02:00"><meta itemprop="datePublished" content="2018-08-22T17:40:05+02:00"> <header class="header-img container force-width"> <figure class="figure-full-width--mobile"> <picture class="force-width"> <source media="(min-width: 62em)" srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/top_big/public/assets/images/2018/08/22/aiguille_pourrie-3810558.jpg?itok=IMhnDE71 1x, https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/top_big/public/assets/images/2018/08/22/aiguille_pourrie-3810558.jpg?itok=IMhnDE71 2x" /> <source media="(min-width: 48em)" srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/asset_thumbnail_large_tablet/public/assets/images/2018/08/22/aiguille_pourrie-3810558.jpg?itok=XwRmrgJo 1x, https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/asset_thumbnail_large_tablet_2x/public/assets/images/2018/08/22/aiguille_pourrie-3810558.jpg?itok=I9rbcxqn 2x" /> <source media="(min-width: 0em)" srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone/public/assets/images/2018/08/22/aiguille_pourrie-3810558.jpg?itok=QrclXMKR 1x, https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone_2x/public/assets/images/2018/08/22/aiguille_pourrie-3810558.jpg?itok=iRCQ0rpQ 2x" /> <img class="img-responsive full-width" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/top_big/public/assets/images/2018/08/22/aiguille_pourrie-3810558.jpg?itok=IMhnDE71" alt="La victime pratiquait l&#039;escalade à l&#039;aiguille Pourrie / © Image Landsat/Copernicus" /> </picture> <figcaption class="figcaption-large-img">La victime pratiquait l'escalade à l'aiguille Pourrie / © Image Landsat/Copernicus</figcaption> </figure> </header><div class="container"><div class="row relative-pos"><div class="social-button-container social-aside"><p class="social-button-count hidden-md-down"> <span class="social-button--number text-medium"></span> <span class="social-button--share">partages</span></p><ul class="social-button-content"><li> <a class="fr3r_fb_link social-content--facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fauvergne-rhone-alpes%2Fhaute-savoie%2Fhomme-chute-se-tue-escalade-massif-aiguilles-rouges-haute-savoie-1529446.html"> <i class="icomoon-facebook"></i>Partager </a></li><li> <a class="fr3r_twitter_link social-content--twitter" href="https://twitter.com/share?url=https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fauvergne-rhone-alpes%2Fhaute-savoie%2Fhomme-chute-se-tue-escalade-massif-aiguilles-rouges-haute-savoie-1529446.html&text=Un homme chute et se tue en escalade dans le massif des Aiguilles Rouges (Haute-Savoie) - France 3 Auvergne-Rhône-Alpes"> <i class="icomoon-twitter"></i>Twitter </a></li><li> <a class="fr3r_google_link social-content--google" href="https://plus.google.com/share?url=https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fauvergne-rhone-alpes%2Fhaute-savoie%2Fhomme-chute-se-tue-escalade-massif-aiguilles-rouges-haute-savoie-1529446.html"> <i class="icomoon-google"></i>Partager </a></li><li> <a class="social-content--mail" href="mailto:?subject=Un%20homme%20chute%20et%20se%20tue%20en%20escalade%20dans%20le%20massif%20des%20Aiguilles%20Rouges%20%28Haute-Savoie%29%20-%20France%203%20Auvergne-Rh%C3%B4ne-Alpes&body=Un%20ami%20veut%20partager%20l%27article%20de%20France%203%20Auvergne-Rh%C3%B4ne-Alpes%20%22Un%20homme%20chute%20et%20se%20tue%20en%20escalade%20dans%20le%20massif%20des%20Aiguilles%20Rouges%20%28Haute-Savoie%29%22%20avec%20vous.%20https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fauvergne-rhone-alpes%2Fhaute-savoie%2Fhomme-chute-se-tue-escalade-massif-aiguilles-rouges-haute-savoie-1529446.html "> <i class="icomoon-envelope"></i>Envoyer </a></li></ul></div><div class="col-md-offset-2 col-md-8"><div class="text-chapo--content"><div class="text-chapo--text"><p>Un trentenaire a perdu la vie à la suite d'une chute d'une vingtaine de mètres à l'aiguille Pourrie en Haute-Savoie mercredi 22 août.</p></div><p> <span class="text-chapo--author">Par Eddie Rabeyrin</span> <time itemprop="dateCreated" content="2018-08-22T17:39:41+02:00" class="text-chapo--date">Publié le 22/08/2018 à 17:40</time> <time itemprop="dateModified" content="2018-08-22T19:05:30+02:00" class="text-chapo--update">Mis à jour le 22/08/2018 à 19:05</time></p></div></div></div><div class="row"> <section class="col-md-offset-2 col-md-6"><div class="article-style lettrine" itemprop="articleBody"> Un homme est décédé alors qu'il pratiquait l'escalade à l'aiguille Pourrie ( 2562 mètres), l'un des sommets du massif de Aiguilles rouges&nbsp;en Haute-Savoie, mercredi 22 août 2018, en toute fin de matinée .<br /><br />Âgé de 31 ans, il aurait chuté d'une hauteur d'environ 20 mètres alors qu'il progressait sur la face Nord, plus précisément sur la voie de la Fontès de Jouvence. Un bloc se serait détaché, ce qui l'aurait déstabilisé et fait tomber sur la terrasse plus bas. Il est mort sur le coup.<br /><br />Médecin exerçant dans la région de Magland, l'homme n'avait rien d'un novice en montagne, de même que son père et son frère, qui l'accompagnaient. Le drame tient finalement surtout de la malchance, car il était parfaitement équipé et respectait les mesures de sécurité.&nbsp;<br /><br />Les secours du peloton de gendarmerie de Haute-montagne de Chamonix n'ont pu que constater son décès à leur arrivée.<br /><br />&nbsp;</div><ul class="social-button-content hidden-xs hidden-sm m-t-2 m-b-2"><li> <a class="fr3r_fb_link social-content--facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fauvergne-rhone-alpes%2Fhaute-savoie%2Fhomme-chute-se-tue-escalade-massif-aiguilles-rouges-haute-savoie-1529446.html"> <i class="icomoon-facebook"></i>Partager </a></li><li> <a class="fr3r_twitter_link social-content--twitter" href="https://twitter.com/share?url=https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fauvergne-rhone-alpes%2Fhaute-savoie%2Fhomme-chute-se-tue-escalade-massif-aiguilles-rouges-haute-savoie-1529446.html&text=Un homme chute et se tue en escalade dans le massif des Aiguilles Rouges (Haute-Savoie) - France 3 Auvergne-Rhône-Alpes"> <i class="icomoon-twitter"></i>Twitter </a></li><li> <a class="fr3r_google_link social-content--google" href="https://plus.google.com/share?url=https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fauvergne-rhone-alpes%2Fhaute-savoie%2Fhomme-chute-se-tue-escalade-massif-aiguilles-rouges-haute-savoie-1529446.html"> <i class="icomoon-google"></i>Partager </a></li><li> <a class="social-content--mail" href="mailto:?subject=Un%20homme%20chute%20et%20se%20tue%20en%20escalade%20dans%20le%20massif%20des%20Aiguilles%20Rouges%20%28Haute-Savoie%29%20-%20France%203%20Auvergne-Rh%C3%B4ne-Alpes&body=Un%20ami%20veut%20partager%20l%27article%20de%20France%203%20Auvergne-Rh%C3%B4ne-Alpes%20%22Un%20homme%20chute%20et%20se%20tue%20en%20escalade%20dans%20le%20massif%20des%20Aiguilles%20Rouges%20%28Haute-Savoie%29%22%20avec%20vous.%20https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fauvergne-rhone-alpes%2Fhaute-savoie%2Fhomme-chute-se-tue-escalade-massif-aiguilles-rouges-haute-savoie-1529446.html "> <i class="icomoon-envelope"></i>Envoyer </a></li></ul><ul class="tags-button-content m-t-2"><li class="first"><a href="https://france3-regions.francetvinfo.fr/faits-divers?r=auvergne-rhone-alpes" class="tags-button-content--link">faits divers</a></li><li class="last"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/haute-savoie" class="tags-button-content--link">Haute-Savoie</a></li></ul> <!-- OURBRAIN --><div class="container-partenaires"><div class="OUTBRAIN" data-src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/haute-savoie/homme-chute-se-tue-escalade-massif-aiguilles-rouges-haute-savoie-1529446.html" data-widget-id="AR_2" data-ob-template="france3fr"></div><div class="OUTBRAIN" data-src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/haute-savoie/homme-chute-se-tue-escalade-massif-aiguilles-rouges-haute-savoie-1529446.html" data-widget-id="AR_3" data-ob-template="france3fr"></div></div> <!-- FIN OURBRAIN --> </section> <aside class="aside-img__content col-md-4"><div class="aside-img__content--pub"><div class="block-fr3-add"><div id="eShowPubMiddle"><div class="publicite">publicité</div><div id="dfp_middle"></div></div></div></div>
Les JT France 3 Alpes, Auvergne et Rhône-Alpes<div class="figure-full-width--mobile m-b-2 m-t-2"><div class="force-width"><div class="bg-color--blue text-white m-t-2 m-b-3 p-t-1 p-b-2"> <img class="center-block m-b-1" style="width:auto" src="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/assets/images/2017/01/31/bloc-jt-12-13.png" alt="12/13" width="80" height="26" border="0" usemap="#JT" data-pin-nopin="true" /><p class="text-center text-light text-md m-t-1 m-b-1 m-l-1 m-r-1"><a class="text-white" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/jt-1213-alpes">Alpes</a>, <a class="text-white" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/jt-1213-auvergne">Auvergne</a>,<a class="text-white" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/jt-1213-rhone-alpes">Rhône-Alpes</a></p><div class="border-separator--white"></div><img class="center-block m-t-1 m-b-1" style="width:auto" src="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/assets/images/2017/01/31/bloc-jt-19-20.png" alt="19/20" width="80" height="25" border="0" usemap="#JT" data-pin-nopin="true" /><p class="text-center text-light text-md m-t-1 m-b-1 m-l-1 m-r-1"><a class="text-white" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/jt-1920-alpes">Alpes</a>, <a class="text-white" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/jt-1920-auvergne">Auvergne</a>, <a class="text-white" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/jt-local-1920-de-rhone-alpes">Rhône-Alpes</a></p><div class="border-separator--white"></div><h2 class="font-weight-normal font-size-2-3 text-uppercase text-center text-light m-t-1 m-b-0">éditions locales</h2><p class="text-center text-light text-md m-t-1 m-b-0 m-l-1 m-r-1"><a class="text-white link-underline-hover" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/jt-local-1920-grand-lyon">Grand Lyon</a>,<a class="text-white link-underline-hover" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/jt-local-1920-saint-etienne">Saint-Étienne</a></p></div></div></div><div data-time="1534957535" id="fr3r-chartbeat-toppages" class="aside-img__content-chartbeat"><h3 class="text-thin text-uppercase main-title main-title--sm">Les plus chauds</h3> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/haute-savoie/homme-chute-se-tue-escalade-massif-aiguilles-rouges-haute-savoie-1529446.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/top_big/public/assets/images/2018/08/22/aiguille_pourrie-3810558.jpg?itok=IMhnDE71" alt="Un homme chute et se tue en escalade dans le massif des Aiguilles Rouges (Haute-Savoie)" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/top_big/public/assets/images/2018/08/22/aiguille_pourrie-3810558.jpg?itok=IMhnDE71" alt="Un homme chute et se tue en escalade dans le massif des Aiguilles Rouges (Haute-Savoie)" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Un homme chute et se tue en escalade dans le massif des Aiguilles Rouges (Haute-Savoie)</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/haute-savoie/adolescent-etat-grave-apres-avoir-tente-figure-trampoline-au-grand-bornand-haute-savoie-1529362.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/top_big/public/assets/images/2018/08/22/pompier_illustrat-3575335-3784600_1-3810318.jpg?itok=f0BmKW6F" alt="Un adolescent dans un état grave après avoir tenté une figure sur un trampoline au Grand-Bornand (Haute-Savoie)" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/top_big/public/assets/images/2018/08/22/pompier_illustrat-3575335-3784600_1-3810318.jpg?itok=f0BmKW6F" alt="Un adolescent dans un état grave après avoir tenté une figure sur un trampoline au Grand-Bornand (Haute-Savoie)" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Un adolescent dans un état grave après avoir tenté une figure sur un trampoline au Grand-Bornand (Haute-Savoie)</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/ain/corlier-ain-president-altiport-raconte-accident-avion-qui-fait-deux-morts-1529278.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/top_big/public/assets/images/2018/08/22/ftv5542-00_00_56_17-3809990.jpg?itok=y5E_uaF0" alt="Corlier (Ain) : Le président de l&#039;altiport raconte l&#039;accident d&#039;avion qui a fait deux morts" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/top_big/public/assets/images/2018/08/22/ftv5542-00_00_56_17-3809990.jpg?itok=y5E_uaF0" alt="Corlier (Ain) : Le président de l&#039;altiport raconte l&#039;accident d&#039;avion qui a fait deux morts" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Corlier (Ain) : Le président de l'altiport raconte l'accident d'avion qui a fait deux morts</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/haute-savoie/chamonix/mont-blanc-gros-eboulements-arete-cosmiques-course-tres-fortement-deconseillee-1529396.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/top_big/public/assets/images/2018/08/22/presse-papier01-3810658.jpg?itok=TLdF8A8n" alt="Mont-Blanc : de gros éboulements sur l&#039;arête des cosmiques, la course très fortement déconseillée" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/top_big/public/assets/images/2018/08/22/presse-papier01-3810658.jpg?itok=TLdF8A8n" alt="Mont-Blanc : de gros éboulements sur l&#039;arête des cosmiques, la course très fortement déconseillée" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Mont-Blanc : de gros éboulements sur l'arête des cosmiques, la course très fortement déconseillée</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/haute-savoie/annecy/annecy-ils-braquent-hotel-ibis-budget-butin-derisoire-1529282.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/top_big/public/assets/images/2018/08/22/ibis_budget-3809940.jpg?itok=3gFkukEX" alt="Annecy : ils braquent l&#039;hôtel Ibis budget, pour un butin dérisoire" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/top_big/public/assets/images/2018/08/22/ibis_budget-3809940.jpg?itok=3gFkukEX" alt="Annecy : ils braquent l&#039;hôtel Ibis budget, pour un butin dérisoire" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Annecy : ils braquent l'hôtel Ibis budget, pour un butin dérisoire</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/haute-savoie/groupe-femmes-passees-tabac-geneve-agresseurs-originaires-haute-savoie-1527318.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/top_big/public/assets/images/2018/08/17/petit_palace-3804566.jpg?itok=W_NlKTP0" alt="Un groupe de femmes passées à tabac à Genève : les agresseurs originaires de Haute-Savoie" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/top_big/public/assets/images/2018/08/17/petit_palace-3804566.jpg?itok=W_NlKTP0" alt="Un groupe de femmes passées à tabac à Genève : les agresseurs originaires de Haute-Savoie" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Un groupe de femmes passées à tabac à Genève : les agresseurs originaires de Haute-Savoie</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/isere/vaulnaveys-haut-isere-femme-grievement-blessee-accident-son-vehicule-1529128.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/top_big/public/assets/images/2018/08/22/vaulnaveys-le-hautcree_le_20180822_09h10m51s_00113-3809562.jpg?itok=gZl-R4AN" alt="Vaulnaveys-le-Haut (Isère) : une femme grièvement blessée dans l&#039;accident de son véhicule" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/top_big/public/assets/images/2018/08/22/vaulnaveys-le-hautcree_le_20180822_09h10m51s_00113-3809562.jpg?itok=gZl-R4AN" alt="Vaulnaveys-le-Haut (Isère) : une femme grièvement blessée dans l&#039;accident de son véhicule" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Vaulnaveys-le-Haut (Isère) : une femme grièvement blessée dans l'accident de son véhicule</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/rhone/lyon/lyon-confederation-eveques-france-repond-petition-contre-mgr-barbarin-1529430.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/top_big/public/assets/images/2018/08/22/clean_jt_12_13_rhone_alpes_22_08_2018-00_04_41_24-3810510.jpg?itok=Tg12bvUo" alt="Lyon : La réponse des évêques de France à la pétition contre Mgr Barbarin" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/top_big/public/assets/images/2018/08/22/clean_jt_12_13_rhone_alpes_22_08_2018-00_04_41_24-3810510.jpg?itok=Tg12bvUo" alt="Lyon : La réponse des évêques de France à la pétition contre Mgr Barbarin" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Lyon : La réponse des évêques de France à la pétition contre Mgr Barbarin</figcaption> </figure> </a> <a class="aside-img__content--link" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/rhone/lyon/comment-eviter-proliferation-moustiques-petite-piqure-rappel-region-lyonnaise-1529416.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/top_big/public/assets/images/2017/07/05/moustique-3158597.jpg?itok=cRCVPyIb" alt="Comment éviter la prolifération des moustiques ? Petite piqûre de rappel en région lyonnaise..." /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/top_big/public/assets/images/2017/07/05/moustique-3158597.jpg?itok=cRCVPyIb" alt="Comment éviter la prolifération des moustiques ? Petite piqûre de rappel en région lyonnaise..." /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Comment éviter la prolifération des moustiques ? Petite piqûre de rappel en région lyonnaise...</figcaption> </figure> </a></div> </aside></div></div> </article></main><h3 class="text-thin text-uppercase main-title--center container">Sur le même sujet</h3><div class="container readmore-column-style slider-damier owl-carousel"> <a class="readmore-column-style--content readmore-column-style--empty" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/haute-savoie/adolescent-etat-grave-apres-avoir-tente-figure-trampoline-au-grand-bornand-haute-savoie-1529362.html"><h3 class="readmore-column-style--title text-medium">Un adolescent dans un état grave après avoir tenté une figure sur un trampoline au Grand-Bornand (Haute-Savoie)</h3></a><a class="readmore-column-style--content " href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/haute-savoie/annecy/annecy-ils-braquent-hotel-ibis-budget-butin-derisoire-1529282.html"><div class="readmore-column-style--img"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/block/public/assets/images/2018/08/22/ibis_budget-3809940.jpg?itok=bg6JT4ib" alt="" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/block/public/assets/images/2018/08/22/ibis_budget-3809940.jpg?itok=bg6JT4ib" alt="" /></noscript></div><h3 class="readmore-column-style--title text-medium">Annecy : ils braquent l'hôtel Ibis budget, pour un butin dérisoire</h3></a><a class="readmore-column-style--content readmore-column-style--empty" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/haute-savoie/chamonix/25-personnes-evacuees-apres-incendie-immeuble-chamonix-1529210.html"><h3 class="readmore-column-style--title text-medium">25 personnes évacuées après l'incendie d'un immeuble à Chamonix</h3></a><a class="readmore-column-style--content " href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/douai/warlaing-agriculteur-tue-piqure-frelon-asiatique-1529470.html"><div class="readmore-column-style--img"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/block/public/assets/images/2018/08/22/maxwatier264523-3810698.jpg?itok=O8d_n_GI" alt="" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/block/public/assets/images/2018/08/22/maxwatier264523-3810698.jpg?itok=O8d_n_GI" alt="" /></noscript></div><h3 class="readmore-column-style--title text-medium">Warlaing : un agriculteur tué par une piqûre de frelon asiatique ?</h3></a><a class="readmore-column-style--content readmore-column-style--empty" href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/accident-grave-sombacour-homme-decede-deux-enfants-blesses-1529472.html"><h3 class="readmore-column-style--title text-medium">Accident grave à Sombacour : un homme décédé et deux enfants blessés</h3></a><a class="readmore-column-style--content " href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/gravelines/saint-georges-aa-corps-femme-repeche-canal-1529410.html"><div class="readmore-column-style--img"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/block/public/assets/images/2018/08/22/st_georges_aa-3810450.jpg?itok=IEejg0bH" alt="" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/block/public/assets/images/2018/08/22/st_georges_aa-3810450.jpg?itok=IEejg0bH" alt="" /></noscript></div><h3 class="readmore-column-style--title text-medium">Saint-Georges-sur-l'Aa : le corps d'une femme repêché dans le canal</h3></a></div><section class="bg-color--black p-b-3 " id="block-last-videos"><div class="max-width"><div class="main-video container"><div class=" figure-full-width--mobile"><div class="DMCloudWrapper ftv-player--container" id="695822"><a href="http://videos.francetv.fr/video/NI_1279967@Regions" class="cappuccino"><img width="100%" src="https://sivideo.webservices.francetelevisions.fr/staticftv/images_pdm_ni/2018-08-22/NI_1279967_1534954271_550.jpg" alt="" /></a></div></div><div><h3 class="title-md text-white m-b-1">Agglomération lyonnaise : les bons réflexes pour éviter la prolifération des moustiques</h3></div></div></div><div class="container m-t-3"><div class="slider-inline slider-inline--black slider-inline--noPadding owl-carousel"> <a class="slider-inline-style--content launch-video" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/rhone/lyon/monts-du-lyonnais-miradors-chasses-vandalises-1529320.html" data-aid="2929260" data-type="1"><div class="slider-inline--img icomoon-play4"> <img class="img-responsive" src="https://sivideo.webservices.francetelevisions.fr/staticftv/images_pdm_ni/2018-08-22/NI_1279945_1534950519_300.jpg" width="380" height="190" alt="" title="" /></div><p class="slider-inline-style--title">Monts du Lyonnais : des miradors de chasse vandalisés</p> </a> <a class="slider-inline-style--content launch-video" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/cantal/aurillac/festival-aurillac-lancement-festivites-1529324.html" data-aid="2929076" data-type="1"><div class="slider-inline--img icomoon-play4"> <img class="img-responsive" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/asset_small/public/assets/images/2018/08/22/vlcsnap-00015-3810292.jpg?itok=UzHfBAEw" width="380" height="190" alt="" title="" /></div><p class="slider-inline-style--title">Coup d'envoi du Festival d'Aurillac 2018</p> </a> <a class="slider-inline-style--content launch-video" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/ain/agriculteurs-ain-plongent-tendance-sorbet-1529228.html" data-aid="2928844" data-type="1"><div class="slider-inline--img icomoon-play4"> <img class="img-responsive" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/styles/asset_small/public/assets/images/2018/08/22/sorbets_a_la_ferme-00_01_00_23-3810022.jpg?itok=Wro7ug53" width="380" height="190" alt="" title="" /></div><p class="slider-inline-style--title">Des sorbets faits à la ferme ... exemple dans l'AIN</p> </a></div><div class="button-content button-center p-b-0 p-t-0 m-t-3 hidden-xs"> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/videos" class="btn btn-default btn-black-bg text-uppercase font-weight-bold">Toutes les vidéos</a></div></div></section><div class="container"><div class="row"><div class="content-article-top--container col-md-offset-2 col-md-4"><div class="content-article-top"><h2 class="text-thin text-uppercase main-title--center">Les + Lus</h2><div class="view view-bloc-le-plus view-id-bloc_le_plus view-display-id-block_most_viewed_article view-dom-id-f4014212dee33c893dd90871e21d45d8"><div class="view-content"><ul class="content-article-top--list"><li class="views-row views-row-1 views-row-odd views-row-first"> <a href="/auvergne-rhone-alpes/isere/grenoble/chute-immobilier-grenoble-inquiete-proprietaires-1527138.html">La chute de l&#039;immobilier à Grenoble inquiète les propriétaires</a></li><li class="views-row views-row-2 views-row-even"> <a href="/auvergne-rhone-alpes/isere/grenoble/syndicat-alliance-police-compare-grenoble-chicago-francais-1527624.html">Le syndicat Alliance Police compare Grenoble à &quot;un Chicago français&quot;</a></li><li class="views-row views-row-3 views-row-odd"> <a href="/auvergne-rhone-alpes/haute-savoie/groupe-femmes-passees-tabac-geneve-agresseurs-originaires-haute-savoie-1527318.html">Un groupe de femmes passées à tabac à Genève : les agresseurs originaires de Haute-Savoie</a></li><li class="views-row views-row-4 views-row-even"> <a href="/auvergne-rhone-alpes/rhone/lyon/effondrement-du-viaduc-genes-jeune-homme-originaire-du-rhone-parmi-victimes-francaises-1526792.html">Effondrement du viaduc de Gênes : un jeune homme originaire du Rhône parmi les victimes françaises</a></li><li class="views-row views-row-5 views-row-odd views-row-last"> <a href="/auvergne-rhone-alpes/rhone/lyon/tunnel-fourviere-ses-bouchons-lyon-pourquoi-ouvrage-est-il-tant-frequente-periode-vacances-1527900.html">Lyon : pourquoi le tunnel de Fourvière est-il tant fréquenté en période de vacances ?</a></li></ul></div></div></div></div><div class="col-md-4 m-b-2"><div class="content-article-top"><h2 class="text-thin text-uppercase main-title--center">Les + Partagés</h2><div class="view view-bloc-le-plus view-id-bloc_le_plus view-display-id-block_most_shared_article view-dom-id-62a5449315753c09b93d0d2c24ec3f9a"><div class="view-content"><ul class="content-article-top--list"><li class="views-row views-row-1 views-row-odd views-row-first"> <a href="/auvergne-rhone-alpes/isere/grenoble/10-000-fideles-musulmans-celebrent-aid-el-kebir-au-centre-alpexpo-grenoble-1528810.html">10 000 fidèles musulmans célèbrent l&#039;Aïd-el-Kébir au centre Alpexpo de Grenoble</a></li><li class="views-row views-row-2 views-row-even"> <a href="/auvergne-rhone-alpes/isere/grenoble/grenoble-4-eme-ville-plus-cool-france-1528526.html">Grenoble, 4 ème ville la plus &quot;cool&quot; de France </a></li><li class="views-row views-row-3 views-row-odd"> <a href="/auvergne-rhone-alpes/rhone/lyon/au-sud-lyon-orage-fait-etincelles-tot-ce-matin-feyzin-1527248.html">Au sud de Lyon, l&#039;orage a fait des étincelles tôt ce matin à Feyzin</a></li><li class="views-row views-row-4 views-row-even"> <a href="/auvergne-rhone-alpes/isere/grenoble/chute-immobilier-grenoble-inquiete-proprietaires-1527138.html">La chute de l&#039;immobilier à Grenoble inquiète les propriétaires</a></li><li class="views-row views-row-5 views-row-odd views-row-last"> <a href="/auvergne-rhone-alpes/isere/grenoble/syndicat-alliance-police-compare-grenoble-chicago-francais-1527624.html">Le syndicat Alliance Police compare Grenoble à &quot;un Chicago français&quot;</a></li></ul></div></div></div></div></div></div><img src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/stats/article/1529446" style="position:absolute;"/><footer id="fr3-footer" data-time="1534957535" class="container-fluid no-container-gutter"><div class="fr3-footer-content-top container-fluid"><div class="container"><div class="block-fr3-footer-sections row"><div class="block-footer-section col-sm-4"><div class="header">les indispensables</div><div class="item-list"><ul class="menu"><li class="first leaf menu-mlid-38509"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/videos" title="L&#039;actu de votre région Auvergne-Rhône-Alpes en vidéo">Vidéos</a></li><li class="leaf menu-mlid-33311"><a href="https://france3-regions.francetvinfo.fr/alpes/tv/direct" title="">Direct antenne</a></li><li class="leaf menu-mlid-9461"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/france-3-auvergne-rhone-alpes-box-tnt-cable-satellite-1187959.html" title="Comment recevoir France 3 Alpes, Auvergne et Rhône-Alpes sur les Box, la TNT, le câble et le satellite">Nous recevoir</a></li><li class="leaf menu-mlid-6283"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/contactez-les-equipes-de-france-3-rhone-alpes.html" title="">Nous contacter</a></li><li class="leaf menu-mlid-6287"><a href="https://france3-regions.francetvinfo.fr/alpes/jeux" title="">Vos quiz</a></li><li class="leaf menu-mlid-41691"><a href="https://france3-regions.francetvinfo.fr/alpes/plan-de-site.html" title="">Plan du site </a></li><li class="leaf menu-mlid-22393"><a href="https://france3-regions.francetvinfo.fr/2014/03/17/les-regions-france-3-sont-disponibles-sur-mobile-et-tablette-430777.html" title="">Téléchargez l&#039;appli France 3 Régions</a></li><li class="leaf menu-mlid-6355"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/meteo-alpes" title="">Votre météo dans les Alpes</a></li><li class="leaf menu-mlid-6289"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/meteo-auvergne" title="">Votre météo en Auvergne</a></li><li class="leaf menu-mlid-5743"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/meteo-rhone-alpes" title="">Votre météo en Rhône-Alpes</a></li><li class="last leaf menu-mlid-47561"><a href="/auvergne-rhone-alpes/contactez-nous">Contactez-nous</a></li></ul></div></div><div class="block-footer-section col-sm-4 hidden-xs"><div class="header">vos émissions régionales</div><div class="item-list"><ul class="menu"><li class="first leaf menu-mlid-31012"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/9h50-auvergne-rhone-alpes" title="Un rendez-vous qui met en lumière des initiatives originales, des talents, des lieux et des curiosités de la région">9H50 le Matin</a></li><li class="leaf menu-mlid-42615"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/dimanche-en-politique-alpes" title="Le nouveau magazine &quot;Dimanche en politique&quot; aborde les thèmes liés aux grandes échéances électorales de 2017 (élections présidentielle et législatives)">Dimanche en Politique Alpes</a></li><li class="leaf menu-mlid-44179"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/dimanche-en-politique-auvergne" title="Le nouveau magazine &quot;Dimanche en politique&quot; aborde les thèmes liés aux grandes échéances électorales de 2017 (élections présidentielle et législatives)">Dimanche en Politique Auvergne</a></li><li class="leaf menu-mlid-44783"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/dimanche-politique-rhone-alpes" title="Le nouveau magazine &quot;Dimanche en politique&quot; aborde les thèmes liés aux grandes échéances électorales de 2017 (élections présidentielle et législatives)">Dimanche en Politique Rhône-Alpes</a></li><li class="leaf menu-mlid-5797"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/chroniques-haut" title="Le magazine de la montagne">Chroniques d&#039;en Haut</a></li><li class="leaf has-children menu-mlid-5801"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/enquetes-region-auvergne-rhone-alpes" title="Le magazine d&#039;investigation de France 3 Auvergne-Rhône-Alpes">Enquêtes de région</a></li><li class="leaf menu-mlid-44185"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/goutez-voir" title="Goûtez-voir, un magazine de découverte de la gastronomie et du patrimoine en Auvergne et Rhône-Alpes">Goûtez-Voir</a></li><li class="leaf menu-mlid-49617"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/inspire" title="">Inspire&#039;</a></li><li class="leaf menu-mlid-6307"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/alpexpress" title="Le magazine transfrontalier de France 3 Alpes">Alpexpress</a></li><li class="leaf menu-mlid-11857"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/emissions-speciales" title="Retrouvez ici nos émissions spéciales. Lorsqu&#039;un événement le nécessite, France 3 Alpes bouleverse ses programmes">Emissions spéciales Alpes</a></li><li class="leaf menu-mlid-11847"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/nos-emissions-speciales" title="Retrouvez ici nos émissions spéciales. Lorsqu&#039;un événement le nécessite, France 3 Rhône-Alpes bouleverse ses programmes">Emissions spéciales Rhône-Alpes</a></li><li class="leaf menu-mlid-44781"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/les-emissions-speciales-de-france-3-auvergne" title="Retrouvez ici nos émissions spéciales. Lorsqu&#039;un événement le nécessite, France 3 Auvergne bouleverse ses programmes">Emissions spéciales Auvergne</a></li><li class="leaf menu-mlid-11855"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/qui-sommes-nous" title="Le rendez-vous documentaire de France 3 Rhône-Alpes et Auvergne. Portraits de grands personnages qui ont marqué l’histoire régionale, radioscopie du quotidien, mise en perspective de problématiques contemporaines économiques ou sociétales.">Qui sommes-nous ?</a></li><li class="leaf menu-mlid-44183"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions/situ-le-magazine-economique-de-france-3" title="In Situ, le magazine économique de France 3">In Situ</a></li><li class="leaf menu-mlid-12559"><a href="https://france3-regions.blog.francetvinfo.fr//le-backstage/" title="L&#039;émission musicale de France 3 Auvergne-Rhône-Alpes">Le backstage</a></li><li class="last leaf menu-mlid-31144"><a href="https://france3-regions.blog.francetvinfo.fr/auvergne-le-blog-de-pils/" title="">PILS - Par Ici Le Blog</a></li></ul></div></div><div class="block-footer-section col-sm-4 col-xs-12"><div class="hidden-xs"><div class="header">vos services</div><div class="item-list"><ul class="menu"><li class="first leaf menu-mlid-44787"><a href="https://www.facebook.com/f3Alpes/" title="">Notre page Facebook France 3 Alpes</a></li><li class="leaf menu-mlid-44789"><a href="https://www.facebook.com/france3auvergne/" title="">Notre page Facebook France 3 Auvergne</a></li><li class="leaf menu-mlid-5757"><a href="https://www.facebook.com/france3rhonealpes/" title="">Notre page Facebook France 3 Rhône Alpes</a></li><li class="leaf has-children menu-mlid-5753"><a href="https://www.youtube.com/user/France3RhoneAlpes" title="">Notre chaîne Youtube</a></li><li class="leaf menu-mlid-44815"><a href="https://twitter.com/F3Auvergne" title="">Notre compte twitter France 3 Auvergne</a></li><li class="leaf menu-mlid-5749"><a href="https://twitter.com/F3Rhone_Alpes" title="">Notre compte Twitter France 3 Rhône-Alpes</a></li><li class="leaf menu-mlid-44819"><a href="https://twitter.com/f3Alpes" title="">Notre compte twitter France 3 Alpes</a></li><li class="leaf menu-mlid-32070"><a href="https://france3-regions.francetvinfo.fr/rhone-alpes/info-trafic-rhone-alpes.html" title="">L&#039;info trafic en Rhône-Alpes</a></li><li class="leaf menu-mlid-31830"><a href="https://france3-regions.francetvinfo.fr/alpes/info-trafic-alpes.html" title="">L&#039;info trafic dans les Alpes</a></li><li class="leaf menu-mlid-31862"><a href="https://france3-regions.francetvinfo.fr/auvergne/info-trafic-auvergne.html" title="">L&#039;info trafic en Auvergne</a></li><li class="leaf menu-mlid-32076"><a href="http://france3-regions.francetvinfo.fr/abonnements/" title="">Votre Newsletter quotidienne</a></li><li class="leaf menu-mlid-37675"><a href="https://france3-regions.francetvinfo.fr/2014/03/17/les-regions-france-3-disponibles-sur-mobile-et-tablette-430777.html" title="">Votre appli France 3 Régions</a></li><li class="last leaf menu-mlid-31836"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/rss" title="">Vos flux RSS</a></li></ul></div></div><div><div class="fr3-add-newsletter"><div class="block-form"><div class="abonner"><a href="http://www.france3.fr/abonnements/" target="_blank">S&#039;abonner à la newsletter</a><form class="row"><input name="nl-box-type" id="nl-box-type" value="" type="hidden"><input name="nl-box-email" placeholder="Votre adresse email" id="nl-box-email" type="email" class="col-xs-12 col-sm-8"><input type="button" value="S'inscrire" id="nl-box-btn" class="col-xs-12 col-sm-4" /></form></div></div></div></div></div></div></div></div><div class="fr3-footer-content-bottom container-fluid"><div class="container"><div class="fr3-footer-elements"><div class="col-sm-6 hidden-xs logo_regions"><div class="header-logo_content"> <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/" title="auvergne rhône-alpes" class="header-logo "><div class="header-logo__svg"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 247.96 211.84"><title>France 3 Auvergne-Rhône-Alpes</title> <circle cx="39.52" cy="136.5" r="39.52" fill="#0082e6"/> <path d="M199.63 70.41l37.89-46.54V0h-126.8v35.8H179l-37.55 44.38v25.73a57.29 57.29 0 0 1 25.06-6c23.27 0 41.17 16.41 41.17 38.19 0 22.38-19.39 37.89-39.09 37.89-15.81 0-30.13-8.65-38.79-20.89l-28.94 24.17c18.5 20.89 43.26 32.52 69.22 32.52 43.26 0 77.87-29.54 77.87-73.69.05-31.58-19.68-56.65-48.32-67.69z" fill="#232323"/></path> </svg></div><div class="header-logo__name two-lines"> auvergne<br/>rhône-alpes</div> </a></div></div></div></div><div class="fr3-footer-links container"><div class="fr3-footer-links"><div class="item-list"><ul><li class="first">&copy; 2018 France Télévisions</li><li class=" leaf"><a href="/auvergne-rhone-alpes/mentions-legales.html" title="">Mentions légales</a></li><li class="last leaf-cnil"><span id="gestion-cookie">Gestion cookies</span></li></ul></div></div></div></div></footer>    <script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_1
function advagg_mod_1() {
// Count how many times this function is called.
advagg_mod_1.count = ++advagg_mod_1.count || 1;
try {
if (advagg_mod_1.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_css/css__uLUQAN-al3ih9vFVpIpaRRkCYShNeCaaLnsGTf0MaAQ__Gdg2KcS38EdTH0nwRQXEr7gqkCPXBTW1ruqVLB7rrOE__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.css", document.getElementById("advagg_loadcss_0"))// Set this to 100 so that this function only runs once.
advagg_mod_1.count = 100;
}
}
catch(e) {
if (advagg_mod_1.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_1, 40);
}
}
}
function advagg_mod_1_check() {
if (window.loadCSS) {
advagg_mod_1();
}
else {
window.setTimeout(advagg_mod_1_check, 40);
}
}
advagg_mod_1_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_2
function advagg_mod_2() {
// Count how many times this function is called.
advagg_mod_2.count = ++advagg_mod_2.count || 1;
try {
if (advagg_mod_2.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_css/css__BnOrkIZIzifOmw5N45nZoJ0my4GLOSoUkq5g50SwzZs__zKBM0OVQhJ4iLMEx7UeSOXJGu7zeoxYg9xEZuDIsUa8__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.css", document.getElementById("advagg_loadcss_1"), "screen")// Set this to 100 so that this function only runs once.
advagg_mod_2.count = 100;
}
}
catch(e) {
if (advagg_mod_2.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_2, 40);
}
}
}
function advagg_mod_2_check() {
if (window.loadCSS) {
advagg_mod_2();
}
else {
window.setTimeout(advagg_mod_2_check, 40);
}
}
advagg_mod_2_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_3
function advagg_mod_3() {
// Count how many times this function is called.
advagg_mod_3.count = ++advagg_mod_3.count || 1;
try {
if (advagg_mod_3.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_css/css__pAzuRr_y3ZArMFmc5gltb-kidCVccfQHxwZy0hmbBjk__yeUGq-xdZq9fjNzKlYSH2INsqAXRvvw3j_zDyNv4ahE__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.css", document.getElementById("advagg_loadcss_2"))// Set this to 100 so that this function only runs once.
advagg_mod_3.count = 100;
}
}
catch(e) {
if (advagg_mod_3.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_3, 40);
}
}
}
function advagg_mod_3_check() {
if (window.loadCSS) {
advagg_mod_3();
}
else {
window.setTimeout(advagg_mod_3_check, 40);
}
}
advagg_mod_3_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_4
function advagg_mod_4() {
// Count how many times this function is called.
advagg_mod_4.count = ++advagg_mod_4.count || 1;
try {
if (advagg_mod_4.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_css/css__RbmAQfHkmXdzf75HQO0RPSUg9sUiWOP8O83rDJsoVtI__xSXqI2LoG_tYvKJnnNnZcf68TVLFGLu4Sou-EW0jgFY__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.css", document.getElementById("advagg_loadcss_3"))// Set this to 100 so that this function only runs once.
advagg_mod_4.count = 100;
}
}
catch(e) {
if (advagg_mod_4.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_4, 40);
}
}
}
function advagg_mod_4_check() {
if (window.loadCSS) {
advagg_mod_4();
}
else {
window.setTimeout(advagg_mod_4_check, 40);
}
}
advagg_mod_4_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_5
function advagg_mod_5() {
// Count how many times this function is called.
advagg_mod_5.count = ++advagg_mod_5.count || 1;
try {
if (advagg_mod_5.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_css/css__LEDqtsU3GZywrf8BR8htU8XRm3fm6O71hMeBUXQ2K40__-WVF_dqc2yIwKK8580ullSsy-NrA-xIs4IlpPRldkJ0__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.css", document.getElementById("advagg_loadcss_4"))// Set this to 100 so that this function only runs once.
advagg_mod_5.count = 100;
}
}
catch(e) {
if (advagg_mod_5.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_5, 40);
}
}
}
function advagg_mod_5_check() {
if (window.loadCSS) {
advagg_mod_5();
}
else {
window.setTimeout(advagg_mod_5_check, 40);
}
}
advagg_mod_5_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_6
function advagg_mod_6() {
// Count how many times this function is called.
advagg_mod_6.count = ++advagg_mod_6.count || 1;
try {
if (advagg_mod_6.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_css/css__DDelfP-1IRZqUX7TwOjgBaqf2vNF6yPOAb8IbNuhIcs__csa97vITrg2xyiGNSv9lMSZzT6LCxMSJoaYwbq7_iwM__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.css", document.getElementById("advagg_loadcss_5"))// Set this to 100 so that this function only runs once.
advagg_mod_6.count = 100;
}
}
catch(e) {
if (advagg_mod_6.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_6, 40);
}
}
}
function advagg_mod_6_check() {
if (window.loadCSS) {
advagg_mod_6();
}
else {
window.setTimeout(advagg_mod_6_check, 40);
}
}
advagg_mod_6_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_7
function advagg_mod_7() {
// Count how many times this function is called.
advagg_mod_7.count = ++advagg_mod_7.count || 1;
try {
if (advagg_mod_7.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_css/css__SNrmE-fdpPcHQAVlDLOId5spdQ-7ppbZzA9JvZ-qzKo__2igKDzthpg3AAPMC-OBEF6OfdNh4kVmF1a3R6yUZEVg__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.css", document.getElementById("advagg_loadcss_6"))// Set this to 100 so that this function only runs once.
advagg_mod_7.count = 100;
}
}
catch(e) {
if (advagg_mod_7.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_7, 40);
}
}
}
function advagg_mod_7_check() {
if (window.loadCSS) {
advagg_mod_7();
}
else {
window.setTimeout(advagg_mod_7_check, 40);
}
}
advagg_mod_7_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_8
function advagg_mod_8() {
// Count how many times this function is called.
advagg_mod_8.count = ++advagg_mod_8.count || 1;
try {
if (advagg_mod_8.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_css/css__rxe0HZbzdgvQAAZOgLlky2Rxtxa_wVVv3dMNrbwhXt8__PXi87WM4txgJ2zU7QEObFMIhbUUrLnHyT_EfpPaQrOA__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.css", document.getElementById("advagg_loadcss_7"))// Set this to 100 so that this function only runs once.
advagg_mod_8.count = 100;
}
}
catch(e) {
if (advagg_mod_8.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_8, 40);
}
}
}
function advagg_mod_8_check() {
if (window.loadCSS) {
advagg_mod_8();
}
else {
window.setTimeout(advagg_mod_8_check, 40);
}
}
advagg_mod_8_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_9
function advagg_mod_9() {
// Count how many times this function is called.
advagg_mod_9.count = ++advagg_mod_9.count || 1;
try {
if (advagg_mod_9.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_css/css__NTCeQ3FKrwpqECmG1f6XLl1L43AgTnzfXxCaeIfpBjc__D_EUHDAfEQdxcLiSDY7hREUWkG1Ge56_h2z3Er8V188__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.css", document.getElementById("advagg_loadcss_8"))// Set this to 100 so that this function only runs once.
advagg_mod_9.count = 100;
}
}
catch(e) {
if (advagg_mod_9.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_9, 40);
}
}
}
function advagg_mod_9_check() {
if (window.loadCSS) {
advagg_mod_9();
}
else {
window.setTimeout(advagg_mod_9_check, 40);
}
}
advagg_mod_9_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_10
function advagg_mod_10() {
// Count how many times this function is called.
advagg_mod_10.count = ++advagg_mod_10.count || 1;
try {
if (advagg_mod_10.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_css/css__DJVWsB9CJVs_1IGdy-_cGuq4r6SVVaWbEnbS1U2p6y4__-VZwo-nOHQ8jOwHBs8iAakXDmGrlSDpOMrchWH61En8__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.css", document.getElementById("advagg_loadcss_9"))// Set this to 100 so that this function only runs once.
advagg_mod_10.count = 100;
}
}
catch(e) {
if (advagg_mod_10.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_10, 40);
}
}
}
function advagg_mod_10_check() {
if (window.loadCSS) {
advagg_mod_10();
}
else {
window.setTimeout(advagg_mod_10_check, 40);
}
}
advagg_mod_10_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_11
function advagg_mod_11() {
// Count how many times this function is called.
advagg_mod_11.count = ++advagg_mod_11.count || 1;
try {
if (advagg_mod_11.count <= 40) {
onloadCSS(loadCSS("https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_css/css__beLOjpMY0ZwqDr4mNtSBkyzHYh2x5n_dyQkj-4rK7JU__b2rlH-b1gkXJXBrDIbBbfKBHQB_W0vR5oZjxe2onTMk__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.css", document.getElementById("advagg_loadcss_10")), function() {window.advagg_mod_loadcss = function() {if (window.jQuery) {if (jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(false);}} else {setTimeout(advagg_mod_loadcss, 100);}};setTimeout(advagg_mod_loadcss, 200);});// Set this to 100 so that this function only runs once.
advagg_mod_11.count = 100;
}
}
catch(e) {
if (advagg_mod_11.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_11, 40);
}
}
}
function advagg_mod_11_check() {
if (window.loadCSS) {
advagg_mod_11();
}
else {
window.setTimeout(advagg_mod_11_check, 40);
}
}
advagg_mod_11_check();
//--><!]]>
</script>    <script type="text/javascript" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_js/js__GGZYAFV0PjdzQz9f7_sae2X6RB71T2IdTQ2iXDY_YzQ__pSJpfoX1hTB7CZe3KSLXW9a_rycYrbOoybY4RVB4XnU__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.js" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);}"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__JIy-3lUpq3qC8JjvfOMkqOB8loYzuE93VQgLvC7HpVM__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_js/js__GWTa7NLYesfcguUo_DPzIXwWEwgFuvn9N_lJT6Oyqz8__CLWs4neiCbGYPSmYGVgEg9Q_T33vxLMrpKtvpvckuVk__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_js/js__Ms7sd8Xv_nT8kDConRC8RpfnWNO7Bwm_37e5hq9bQ9Q___QfHp5nM9ZNaL8s-sdsw9cx4-7j4lnqCztBcERluOMc__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_js/js___QaQPOCxAiLyED4FZtDn2Qf7joI_yJhG_uT78xZU1dQ__mv0fwZf7Wk8vvXj_hTOlUemYbabSyRLSy4bDBySTzqY__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_js/js__FoHblWFddQ0arFH-sz2TCbfAk0tSFGBOR1tOD0KyLvw__xCk5T-84-6lyEFIicyOv3LnC3QzR54lPX2UzfX3GJ20__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_js/js__WotaYvbBgO25Z_STY31UMlByVyuU6zk-RuBTp_IhWeI__Ws_fSoKLZ3dITkXOe86Mu1PqaFowkV3lnH4Gky23SfQ__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_js/js__nbVP01_X4yninD3PeqSPZudT-qCZdIV2WowcY2XTpbA__Q3vAg3guDtHXEGYVucAQnUK3QxDZ4gjdXBqXLtorJ2E__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_js/js__lT-n4k1o7zBoEIPpaVNdg6ehHxc9awDNNMbnNP_uW-Q__3sMUWyetWFYeWq3ja81EdaW6YTMdy6VfCHyYsvI7Xa0__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--// loadCSS
(function(w){
"use strict";
var loadCSS = function( href, before, media ){
// Arguments explained:
// `href` [REQUIRED] is the URL for your CSS file.
// `before` [OPTIONAL] is the element the script should use as a reference for injecting our stylesheet <link> before
// By default, loadCSS attempts to inject the link after the last stylesheet or script in the DOM. However, you might desire a more specific location in your document.
// `media` [OPTIONAL] is the media type or query of the stylesheet. By default it will be 'all'
var doc = w.document;
var ss = doc.createElement( "link" );
var ref;
if( before ){
ref = before;
}
else {
var refs = ( doc.body || doc.getElementsByTagName( "head" )[ 0 ] ).childNodes;
ref = refs[ refs.length - 1];
}var sheets = doc.styleSheets;
ss.rel = "stylesheet";
ss.href = href;
// temporarily set media to something inapplicable to ensure it'll fetch without blocking render
ss.media = "only x";// wait until body is defined before injecting link. This ensures a non-blocking load in IE11.
function ready( cb ){
if( doc.body ){
return cb();
}
setTimeout(function(){
ready( cb );
});
}
// Inject link
// Note: the ternary preserves the existing behavior of "before" argument, but we could choose to change the argument to "after" in a later release and standardize on ref.nextSibling for all refs
// Note: `insertBefore` is used instead of `appendChild`, for safety re: http://www.paulirish.com/2011/surefire-dom-element-insertion/
ready( function(){
ref.parentNode.insertBefore( ss, ( before ? ref : ref.nextSibling ) );
});
// A method (exposed on return object for external use) that mimics onload by polling document.styleSheets until it includes the new sheet.
var onloadcssdefined = function( cb ){
var resolvedHref = ss.href;
var i = sheets.length;
while( i-- ){
if( sheets[ i ].href === resolvedHref ){
return cb();
}
}
setTimeout(function() {
onloadcssdefined( cb );
});
};function loadCB(){
if( ss.addEventListener ){
ss.removeEventListener( "load", loadCB );
}
ss.media = media || "all";
}// once loaded, set link's media back to `all` so that the stylesheet applies once it loads
if( ss.addEventListener ){
ss.addEventListener( "load", loadCB);
}
ss.onloadcssdefined = onloadcssdefined;
onloadcssdefined( loadCB );
return ss;
};
// commonjs
if( typeof exports !== "undefined" ){
exports.loadCSS = loadCSS;
}
else {
w.loadCSS = loadCSS;
}
}( typeof global !== "undefined" ? global : this ));//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--//onloadCSS
function onloadCSS( ss, callback ) {
var called;
function newcb(){
if( !called && callback ){
called = true;
callback.call( ss );
}
}
if( ss.addEventListener ){
ss.addEventListener( "load", newcb );
}
if( ss.attachEvent ){
ss.attachEvent( "onload", newcb );
}// This code is for browsers that don’t support onload
// No support for onload (it'll bind but never fire):
//	* Android 4.3 (Samsung Galaxy S4, Browserstack)
//	* Android 4.2 Browser (Samsung Galaxy SIII Mini GT-I8200L)
//	* Android 2.3 (Pantech Burst P9070)// Weak inference targets Android < 4.4
if( "isApplicationInstalled" in navigator && "onloadcssdefined" in ss ) {
ss.onloadcssdefined( newcb );
}
}//--><!]]>
</script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_js/js__y1PHX8eL6cU72UQtQhf4j1FgslcBtHBkiwggtD0xcQE__yXftahxS7R5hSrv9fgiwZcfdWIwqKoQbycP-6HqJxZY__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_js/js__I0CDEW0410NlFSH-rPsaakrnVrTTbgSTaDcbyemYeFU__c1mpcjz0kb6rB2rd_8PlNdzmTreWT6Fn5K1mV_T8yhY__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_js/js__-X08X1jXiNyFfzaPktqYFH2HjorShYSSdVBGNmscakQ__B7ONM4Flpqmr3q5OcCoyXiocOL7K3bi8mpLJGT1qYHY__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.js" defer="defer"></script><script type="text/javascript" defer="defer" src="https://staticftv-a.akamaihd.net/player/bootstrap/bootstrap.min.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_js/js__v8B-H6rVEkjsv5sb8gDOdQzjwwbM14-_lVnPdSYvD-4__5q6w8J347FfeE8qVADc3ixkSZ5hSPPt2HGrv1BRhGlY__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_js/js__XI8UMCTz9Qm8_ZbjaOS_uVXZBDF1T6aQvisF9hnLaBY__CtOo_r_905DrRSJPuKAYQIQnq7H4OrkNKRrSptTn12g__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.js" defer="defer"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = "https://france3-regions.francetvinfo.fr/abonnements";
//--><!]]>
</script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_js/js__sHw3GGhDHezzlYWo-kRDJckDObv0YYFgdvBEpaKG0Qo__T-RzVtL2YYWyACDp_byP_7LWRl5OELvazgGSAOdtszY__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_js/js__0XOr23_EKRbzs9mLhdghfqrCFnXnGcF8nofn5LTILvo__cOeAvQHHhPwPgCNI6YR8XJb61BUZO8H6yQZwJ-gWIbU__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_js/js__4UGP8pWKqePh18Su5S642CssTVyAOMnfbJ9swIJeHbs__C4Zj2fCcSzmm0QkHaGA5d-oFZhwD4ZbK6RHkCd5RPLw__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_js/js__vlM7IxdOVJjubhhGu073DYtD7eqtXrRzMAmAEsNs1-Y__ZVVlp8aU746Y6D7lgaYb8LA-9yFuiegtc1F-NWxAUR4__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_js/js__aWw7hMAotGv_BCp8UuHN8vv_fhfv8KcfT7qE7A45FqQ__SLGhBUUnzSaNNM3OEr0oR6RN6v9QozYMZ15Q7tM7GT8__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.js" defer="defer"></script><script type="text/javascript" defer="defer" src="https://www.francetvinfo.fr/skin/1.2.451/www/js/externe/dist/metanav-responsive.min.js"></script><script type="text/javascript">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</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// TMS.
(function (a, b, c, d) {
a = '//tags.tiqcdn.com/utag/francetv/ftv-regions/prod/utag.js';
b = document;
c = 'script';
d = b.createElement(c);
d.src = a;
d.type = 'text/java' + c;
d.async = true;
a = b.getElementsByTagName(c)[0];
a.parentNode.insertBefore(d, a);
})();
//--><!]]>
</script><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/sites/regions_france3/files/advagg_js/js__Vj3apm1uEzOFDJsB2l9xvYDKrcAt_9nynb826NFJ94o__iLowgoIAqkpojFzYslpkpop-kMWM6lwLc2TycRhZqE4__TL1oPfaHlnfqltXX7oIv1hHBZKIpyN4zxtoILK5-c2U.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/auvergne-rhone-alpes\/","pathPrefix":"","ajaxPageState":{"theme":"fr3r_responsive","theme_token":"x1LwOU8_BbJLOQV7-hYOXF2l-XpG1T_Ha-LuKfyocO8","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"sites\/regions_france3\/themes\/fr3r_responsive\/css\/external\/main.css":1,"sites\/all\/modules\/contrib\/cache_consistent\/css\/cache_consistent.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/asset\/css\/assets.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/custom\/ftv_evolutive_cache_control\/css\/ftv_evolutive_cache_control.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"0":1},"js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/bootstrap.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/owl.carousel.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/picturefill.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/modernizr-2.8.3.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/svg4everybody.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/main.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/header.js":1,"public:\/\/languages\/fr_fIytK32PDdeL9hYMnmIdnXuVxcSD55hdIvve8rxNKgY.js":1,"sites\/all\/modules\/custom\/fr3r_site\/scripts\/fr3r_site.alert.js":1,"sites\/all\/modules\/custom\/emvideo_fr3direct\/player.js":1,"https:\/\/staticftv-a.akamaihd.net\/player\/bootstrap\/bootstrap.min.js":1,"sites\/all\/modules\/custom\/dmcloud\/dmcloudlect.js":1,"sites\/all\/modules\/custom\/fr3r_page_videos\/scripts\/fr3r_page_videos.js":1,"sites\/all\/modules\/custom\/fr3r_newsletter_text\/scripts\/newsletter_inscription.js":1,"misc\/autocomplete.js":1,"sites\/all\/modules\/custom\/fr3r_site\/search-handler.js":1,"sites\/all\/modules\/custom\/fr3r_site\/jquery.serverdate.js":1,"sites\/all\/modules\/custom\/fr3r_panes\/plugins\/content_types\/newscast_alert\/newscast_alert.js":1,"sites\/all\/modules\/custom\/fr3r_tpac\/fr3r_tpac.js":1,"https:\/\/www.francetvinfo.fr\/skin\/1.2.451\/www\/js\/externe\/dist\/metanav-responsive.min.js":1,"https:\/\/widgets.outbrain.com\/outbrain.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/libs\/bootstrap-toolkit.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/responsive_menu.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/scripts.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/jquery.lazyloadxt.min.js":1}},"fr3Mobile":{"expireHours":24,"commonCookieDomain":".francetvinfo.fr","activateSwap":1},"fr3rSite":{"alert_path":"https:\/\/france3-regions.francetvinfo.fr\/auvergne-rhone-alpes\/bandeau-alert"},"dmcloudlect":{"setDimension":true,"path":"sites\/all\/modules\/custom\/dmcloud\/lecturedm.php?nourls=TRUE","responsive":true},"fr3rNewscastAlert":{"hasLocales":true,"locales":{"newscast_alert":"Regardez en direct votre journal r\u00e9gional et les \u00e9ditions locales de Lyon ou Saint-Etienne","videos":{"SIM_saint_etienne":{"label":"19\/20 Edition Loire en direct","start_time":"19:00","end_time":"19:30","pdm":"jt_local_19_20_saint_etienne"}}},"key":-1},"base_url":"https:\/\/france3-regions.francetvinfo.fr","fr3rTpacSettings":{"maxitems":"10","acurl":"\/sites\/regions_france3\/files\/autocomplete\/auvergne_rhone_alpes_france3_fr_terms_emissions_list.json"},"fr3rTpac":{"look_up_length":{"edit-search-block-form--2":3}},"urlIsAjaxTrusted":{"\/sport\/boxe?r=auvergne-rhone-alpes\u0026page=1":true}});
//--><!]]>
</script>  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46da51d0bc","applicationID":"70425566","transactionName":"Y1wDYEYEDUIHUkMPX1oWNEZdSgJEEFRFAV5RFBNcWwsGHAddRwNDG1APUFEdTUEOQQ==","queueTime":0,"applicationTime":18,"atts":"TxsAFg4eHkw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
