






<!DOCTYPE html>
<html lang="fr">
  <head>
    <meta charset="UTF-8">
    <meta name="language" content="fr-FR">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="preload" href="/assets/fonts/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" href="/assets/fonts/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">

            
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/img/icons/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/assets/img/icons/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/assets/img/icons/favicons/favicon-16x16.png">
    <link rel="manifest" href="/nouvelle-aquitaine.webmanifest.json" crossorigin="use-credentials">
    <link rel="mask-icon" href="/assets/img/icons/favicons/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="/assets/img/icons/favicons/favicon.ico" type="image/x-icon">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-config" content="/assets/img/icons/favicons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="Crise sociale : 24 présidents de Départements en appellent aux parlementaires pour un revenu de base immédiat">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">



            <title>Crise sociale : 24 présidents de Départements en appellent aux parlementaires pour un revenu de base immédiat</title>
      <meta name="description" content="Quatre des cinq départements d&#039;Aquitaine ont signé cette tribune pour un revenu de base immédiat au regard de la crise économique, conséquence de la crise sanitaire. Ils sont vingt-quatre départements en tout à tirer la sonnette...">
      <link rel="dns-prefetch" href="https://france3-regions.francetvinfo.fr">
      <link rel="canonical" href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/crise-sociale-24-presidents-departements-appellent-aux-parlementaires-revenu-base-immediat-1902474.html">
        <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
                            {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "https://france3-regions.francetvinfo.fr/nouvelle-aquitaine",
              "name": "nouvelle-aquitaine"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/crise-sociale-24-presidents-departements-appellent-aux-parlementaires-revenu-base-immediat-1902474.html",
              "name": "Crise sociale : 24 présidents de Départements en appellent aux parlementaires pour un revenu de base immédiat"
            }
          }
              ]
    }
  </script>
    

  <link rel="amphtml" href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/crise-sociale-24-presidents-departements-appellent-aux-parlementaires-revenu-base-immediat-1902474.amp">
  <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">
  <link rel="preload" href="/assets/fonts/Merriweather-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">

  <meta property="og:site_name" content="France 3 Nouvelle-Aquitaine"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/crise-sociale-24-presidents-departements-appellent-aux-parlementaires-revenu-base-immediat-1902474.html"/>
<meta property="og:title" content="Crise sociale : 24 présidents de Départements en appellent aux parlementaires pour un revenu de base immédiat"/>
<meta property="og:description" content="Quatre des cinq départements d&#039;Aquitaine ont signé cette tribune pour un revenu de base immédiat au regard de la crise économique, conséquence de la crise sanitaire. Ils sont vingt-quatre départements en tout à tirer la sonnette..."/>
<meta property="og:image" content="https://france3-regions.francetvinfo.fr/image/8QP3F7jy2U-7E_MI4x81Bt9f03w/930x620/regions/2020/06/09/5edf1d0c38654_sous.jpg"/>

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="France 3 Nouvelle-Aquitaine">
<meta name="twitter:site:id" content="@France3tv">
<meta name="twitter:url" content="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/crise-sociale-24-presidents-departements-appellent-aux-parlementaires-revenu-base-immediat-1902474.html">
<meta name="twitter:title" content="Crise sociale : 24 présidents de Départements en appellent aux parlementaires pour un revenu de base immédiat">
<meta name="twitter:description" content="Quatre des cinq départements d&#039;Aquitaine ont signé cette tribune pour un revenu de base immédiat au regard de la crise économique, conséquence de la crise sanitaire. Ils sont vingt-quatre départements en tout à tirer la sonnette...">
<meta name="twitter:image:src" content="https://france3-regions.francetvinfo.fr/image/8QP3F7jy2U-7E_MI4x81Bt9f03w/930x620/regions/2020/06/09/5edf1d0c38654_sous.jpg">


      <meta property="fb:pages" content="227307640666504">
    

<script type="application/ld+json">
  {
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/france3-regions.francetvinfo.fr\/nouvelle-aquitaine\/crise-sociale-24-presidents-departements-appellent-aux-parlementaires-revenu-base-immediat-1902474.html",
    "headline": "Crise sociale : 24 pr\u00e9sidents de D\u00e9partements en appellent aux parlementaires pour un revenu de base imm\u00e9diat",
    "datePublished": "2020-12-05T16:23:19+01:00",
    "dateModified": "2020-12-05T16:49:47+01:00",
          "image": [
                  {
            "@type": "ImageObject",
            "url": "https:\/\/france3-regions.francetvinfo.fr\/image\/8QP3F7jy2U-7E_MI4x81Bt9f03w\/930x620\/regions\/2020\/06\/09\/5edf1d0c38654_sous.jpg",
            "width": 795,
            "height": 532,
            "name": "Le revenu universel, un principe d\u00e9fendu notamment par le d\u00e9partement de la Gironde et son pr\u00e9sident Jean-Luc Gleyze",
            "author": "MAXPPP"          }, {
            "@type": "ImageObject",
            "url": "https:\/\/france3-regions.francetvinfo.fr\/image\/7k9QdC_z3RhL4cCyBDg8ihF3YII\/1200x675\/regions\/2020\/06\/09\/5edf1d0c38654_sous.jpg",
            "width": 1200,
            "height": 675,
            "name": "Le revenu universel, un principe d\u00e9fendu notamment par le d\u00e9partement de la Gironde et son pr\u00e9sident Jean-Luc Gleyze",
            "author": "MAXPPP"          }, {
            "@type": "ImageObject",
            "url":"https:\/\/france3-regions.francetvinfo.fr\/image\/tkG-kVdbWr9dvxw4OGYUFgOtNWc\/1200x900\/regions\/2020\/06\/09\/5edf1d0c38654_sous.jpg",
            "width": 1200,
            "height": 900,
            "name": "Le revenu universel, un principe d\u00e9fendu notamment par le d\u00e9partement de la Gironde et son pr\u00e9sident Jean-Luc Gleyze",
            "author": "MAXPPP"          }, {
            "@type": "ImageObject",
            "url":"https:\/\/france3-regions.francetvinfo.fr\/image\/e3CGRjr048k5Wsv54WeGcU2AMPM\/1200x1200\/regions\/2020\/06\/09\/5edf1d0c38654_sous.jpg",
            "width": 1200,
            "height": 1200,
            "name": "Le revenu universel, un principe d\u00e9fendu notamment par le d\u00e9partement de la Gironde et son pr\u00e9sident Jean-Luc Gleyze",
            "author": "MAXPPP"          },                                                                 {
                "@type": "ImageObject",
                "url":"https:\/\/france3-regions.francetvinfo.fr\/image\/7k9QdC_z3RhL4cCyBDg8ihF3YII\/1200x675\/regions\/2020\/06\/09\/5edf1d0c38654_sous.jpg",
                "width": 1200,
                "height": 675,
                "name": "Le revenu universel, un principe d\u00e9fendu notamment par le d\u00e9partement de la Gironde et son pr\u00e9sident Jean-Luc Gleyze",
                "author": "MAXPPP"              }                                    ],
        "publisher": {
      "@type": "Organization",
      "name": "France 3 Nouvelle-Aquitaine",
      "logo": {
        "@type": "ImageObject",
        "url": "/assets/img/logos/logo.png",
        "width": 48,
        "height": 75
      }
    },
    "author": {
      "@type": "Person",
      "name": "Christine Le Hesran"    }
  }
</script>    <style>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</style><style>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</style><link rel="preload" href="/assets/css/common.44df1350ff3946cd76a0.css" as="style" onLoad="this.onload=null;this.rel='stylesheet';"><noscript><link rel="stylesheet" href="/assets/css/common.44df1350ff3946cd76a0.css"></noscript><link rel="preload" href="/assets/css/article.1c46d8febe22394a51c7.css" as="style" onLoad="this.onload=null;this.rel='stylesheet';"><noscript><link rel="stylesheet" href="/assets/css/article.1c46d8febe22394a51c7.css"></noscript><script type="text/javascript">
  window.CURRENT_ENV = "prod";
  MEDIA_ELEMENT_URL = "/assets/js/mediaelement.5dae0375f8e9358e46ce.js";
</script><script type="text/javascript">
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
</script>  </head>
  <body>
                  
<ul id="skipMenu" tabindex="0" class="skipMenu js__skipMenu">
    <li class="skipMenu__link">
    

 	<a  
		class="button button--primary js__skipLink" 
		href="#mainContent"  
		 tabindex="1" >
				accéder au contenu
	</a>



  </li>
    <li class="skipMenu__link">
    

 	<a  
		class="button button--primary js__skipLink" 
		href="#openMenu"  
		 tabindex="1" >
				accéder au menu principal
	</a>



  </li>
    <li class="skipMenu__link">
    

 	<a  
		class="button button--primary js__skipLink" 
		href="#recherche"  
		 tabindex="1" data-open-burger="true">
				accéder au moteur de recherche
	</a>



  </li>
    <li class="skipMenu__link">
    

 	<a  
		class="button button--primary js__skipLink" 
		href="#contactUs"  
		 tabindex="1" data-open-burger="true">
				contactez-nous
	</a>



  </li>
  </ul>
         <nav class="metanav"><a class="logo-mobile" href="//www.francetvinfo.fr/"><img width="166" height="25" alt="logo franceinfo" src="http://www.francetvinfo.fr/skin/www/img/lgo/logo.svg"></a><div class="content"><ul class="meta-items left"><li class="with-logo"><a href="//www.francetvinfo.fr/"></a><ul class="meta-content-main"><li><a href="//www.francetvinfo.fr/en-direct/">L'info en direct</a></li><li><a href="//www.francetvinfo.fr/en-direct/tv.html">Direct TV</a></li><li><a href="//www.francetvinfo.fr/en-direct/radio.html">Direct Radio</a></li><li><a target="_blank" rel="noopener" href="https://france3-regions.francetvinfo.fr/">ActualitÃ©s des rÃ©gions</a></li><li><a target="_blank" rel="noopener" href="https://la1ere.francetvinfo.fr/">ActualitÃ©s outre-mer</a></li><li><a target="_blank" rel="noopener" href="https://www.francetvinfo.fr/culture/">ActualitÃ©s culture</a></li><li><a target="_blank" rel="noopener" href="https://sport.francetvinfo.fr/">francetv sport</a></li></ul></li><li><a target="_blank" rel="noopener" href="https://www.france.tv/">france.tv</a><ul class="meta-content-ftv"><li><a target="_blank" rel="noopener" href="https://la1ere.francetvinfo.fr/">La 1Ã¨re</a></li><li><a target="_blank" rel="noopener" href="https://www.france.tv/france-2/">France 2</a></li><li><a target="_blank" rel="noopener" href="https://www.france.tv/france-3/">France 3</a></li><li><a target="_blank" rel="noopener" href="https://www.france.tv/france-4/">France 4</a></li><li><a target="_blank" rel="noopener" href="https://www.france.tv/france-5/">France 5</a></li><li><a target="_blank" rel="noopener" href="https://la1ere.francetvinfo.fr/emissions">Portail Outre-Mer</a></li><li><a target="_blank" rel="noopener" href="https://www.lumni.fr/">Lumni</a></li><li><a target="_blank" rel="noopener" href="https://www.france.tv/okoo/">Okoo</a></li><li><a target="_blank" rel="noopener" href="https://www.francetelevisions.fr/et-vous/">France tv &amp; vous</a></li><li><a target="_blank" rel="noopener" href="http://leclub.francetv.fr/">France tv le club</a></li><li><a target="_blank" rel="noopener" href="https://www.francetelevisions.fr/lab/">France tv lab</a></li></ul></li><li><a target="_blank" href="http://www.radiofrance.fr" rel="nofollow noopener">radiofrance</a><ul class="meta-content-radiofrance"><li><a href="http://www.radiofrance.fr" target="_blank" rel="nofollow noopener">Radio France</a></li><li><a href="https://www.franceinter.fr" target="_blank" rel="nofollow noopener">France Inter</a></li><li><a href="https://www.francebleu.fr" target="_blank" rel="nofollow noopener">France Bleu</a></li><li><a href="https://www.franceculture.fr" target="_blank" rel="nofollow noopener">France Culture</a></li><li><a href="https://www.francemusique.fr" target="_blank" rel="nofollow noopener">France Musique</a></li><li><a href="https://www.fip.fr" target="_blank" rel="nofollow noopener">Fip</a></li><li><a href="http://www.mouv.fr" target="_blank" rel="nofollow noopener">Mouv'</a></li><li><a href="https://monde.radiofrance.fr">Un Monde de Radio France</a></li><li><a href="http://www.maisondelaradio.fr/" target="_blank" rel="nofollow noopener">Maison de la Radio</a></li><li><a href="http://mediateur.radiofrance.fr/" target="_blank" rel="nofollow noopener">Le mediateur</a></li></ul></li></ul><ul class="meta-items right"><li><a target="_blank" href="https://www.francetelevisions.fr/groupe/confidentialite" rel="noopener"><i class="icn-confid"></i>Confidentialité</a></li><li><a target="_blank" href="https://www.francetelevisions.fr/abonnements/" rel="noopener"><i class="icn-news"></i>Newsletters</a></li></ul></div></nav>
                  
<header class="header" role="banner">
  <div class="header__left">
      <a class="header-territory nouvelleaquitaine" onclick="utag.link({event_type:'navigation', event_chapitre1: 'menu', event_page: 'logo', regions: 'nouvelle-aquitaine'});" href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/" title="France 3 Nouvelle-Aquitaine">
        <div class="header-territory__logo">
          <img class="not-lazy" src="/assets/img/logos/france-3-black.svg" aria-hidden="true" alt="France 3 Nouvelle-Aquitaine">
        </div>
                  <div aria-hidden="true"  class="header-territory__title">nouvelle<br>aquitaine</div>
              </a>
    <div class="local-info">
      <button 
        class="local-info__button" 
        aria-haspopup="true"
        aria-expanded="false"
        aria-controls="regionsList"
        onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'choisir_une_region', regions: 'nouvelle-aquitaine'});">
        <span class="local-info__icon">
          <svg width="23" height="27" viewBox="0 0 23 27" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path fill-rule="evenodd" clip-rule="evenodd" d="M3.9687 3.19226C5.97132 1.25155 8.68096 0.166626 11.5 0.166626C14.319 0.166626 17.0286 1.25155 19.0313 3.19226C21.035 5.13399 22.1666 7.77437 22.1666 10.5344C22.1666 13.2138 20.9668 15.4048 19.5747 17.313C19.0232 18.0853 18.3951 18.8638 17.7947 19.6079C17.4447 20.0417 17.1041 20.4639 16.7936 20.8663L16.7898 20.8712L16.7898 20.8712C16.0282 21.8458 15.2591 22.815 14.4827 23.7788L14.4772 23.7856L14.4772 23.7856C14.4574 23.8097 14.4039 23.8776 14.3215 23.9822L14.3207 23.9832L14.3204 23.9835C14.255 24.0665 14.1716 24.1724 14.0725 24.2977C13.8564 24.5708 13.5812 24.9165 13.3068 25.2526C13.0351 25.5854 12.7536 25.9217 12.5278 26.1702C12.4192 26.2898 12.3006 26.4145 12.1918 26.5107C12.1461 26.5511 12.0516 26.6324 11.9307 26.699C11.8779 26.7281 11.7369 26.8022 11.5424 26.8258C11.315 26.8534 10.9107 26.8123 10.6228 26.4496L10.6196 26.4456L4.49525 18.6482L4.49451 18.6473C2.6815 16.3505 0.833313 13.9866 0.833313 10.5344C0.833313 7.77437 1.965 5.13399 3.9687 3.19226ZM11.5 2.16663C9.19148 2.16663 6.98361 3.05561 5.36053 4.6285C3.73852 6.20035 2.83331 8.32543 2.83331 10.5344C2.83331 13.2056 4.21052 15.0596 6.06509 17.409L6.06659 17.4109L11.4885 24.314C11.5752 24.2101 11.6656 24.1004 11.7577 23.9877C12.0225 23.6633 12.2904 23.3269 12.5039 23.0569C12.581 22.9594 12.6535 22.8674 12.7166 22.7874C12.8174 22.6595 12.8942 22.5621 12.9275 22.5213C13.6963 21.5669 14.4578 20.6072 15.212 19.6422C15.5817 19.163 15.9464 18.712 16.3043 18.2692L16.3043 18.2691L16.3043 18.2691C16.8717 17.5672 17.4222 16.8861 17.9498 16.1469L17.956 16.1383C19.2582 14.354 20.1666 12.585 20.1666 10.5344C20.1666 8.32543 19.2614 6.20035 17.6394 4.6285C16.0163 3.05561 13.8085 2.16663 11.5 2.16663ZM10.8672 25.0122C10.8643 25.0148 10.8626 25.0161 10.8621 25.0165C10.8613 25.0171 10.8634 25.0152 10.8681 25.0114L10.8672 25.0122ZM11.5 7.16663C9.65903 7.16663 8.16665 8.65901 8.16665 10.5C8.16665 12.3409 9.65903 13.8333 11.5 13.8333C13.3409 13.8333 14.8333 12.3409 14.8333 10.5C14.8333 8.65901 13.3409 7.16663 11.5 7.16663ZM6.16665 10.5C6.16665 7.55444 8.55446 5.16663 11.5 5.16663C14.4455 5.16663 16.8333 7.55444 16.8333 10.5C16.8333 13.4455 14.4455 15.8333 11.5 15.8333C8.55446 15.8333 6.16665 13.4455 6.16665 10.5Z" fill="#232323"/>
          </svg>
        </span>    
        Choisir une région
      </button>
      <div class="local-info__overlay"></div>
      <div class="local-info__container">
        <ul id="regionsList" aria-hidden="true" role="menu" class="local-info__list">
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Toute la France"
                  onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'toute_la_france', regions: 'nouvelle-aquitaine'});">
                  Toute la France
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Auvergne-Rhône-Alpes"
                  onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'auvergne_rhone_alpes', regions: 'nouvelle-aquitaine'});">
                  Auvergne-Rhône-Alpes
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Bourgogne-Franche-Comté"
                  onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'bourgogne_franche_comte', regions: 'nouvelle-aquitaine'});">
                  Bourgogne-Franche-Comté
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/bretagne/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Bretagne"
                  onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'bretagne', regions: 'nouvelle-aquitaine'});">
                  Bretagne
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Centre-Val de Loire"
                  onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'centre_val_de_loire', regions: 'nouvelle-aquitaine'});">
                  Centre-Val de Loire
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/corse/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Corse ViaStella"
                  onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'corse_viastella', regions: 'nouvelle-aquitaine'});">
                  Corse ViaStella
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/grand-est/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Grand Est"
                  onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'grand_est', regions: 'nouvelle-aquitaine'});">
                  Grand Est
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/hauts-de-france/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Hauts-de-France"
                  onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'hauts_de_france', regions: 'nouvelle-aquitaine'});">
                  Hauts-de-France
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/normandie/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Normandie"
                  onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'normandie', regions: 'nouvelle-aquitaine'});">
                  Normandie
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Nouvelle-Aquitaine"
                  onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'nouvelle_aquitaine', regions: 'nouvelle-aquitaine'});">
                  Nouvelle-Aquitaine
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/occitanie/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Occitanie"
                  onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'occitanie', regions: 'nouvelle-aquitaine'});">
                  Occitanie
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/paris-ile-de-france/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Paris Ile-de-France"
                  onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'paris_ile_de_france', regions: 'nouvelle-aquitaine'});">
                  Paris Ile-de-France
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/pays-de-la-loire/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Pays de la Loire"
                  onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'pays_de_la_loire', regions: 'nouvelle-aquitaine'});">
                  Pays de la Loire
                </a>
              </li>
                        <li>
                <a
                                    class="last"
                                    href="https://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Provence-Alpes-Côte d&#039;Azur"
                  onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'provence_alpes_cote_dazur', regions: 'nouvelle-aquitaine'});">
                  Provence-Alpes-Côte d&#039;Azur
                </a>
              </li>
                  </ul>
      </div>
    </div>
  </div>

  <nav class="header__right" role="navigation">
    
<ul role="menu" class="menu-items">
  <li class="menu-item ">
    <a id="openMenu" onclick="utag.link({ event_type: 'navigation', event_chapitre1: 'menu', event_page: 'accueil', regions:'nouvelle-aquitaine'});"       href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/">
      <div class="menu-item__icon menu-item__icon--home">
        <svg width="26" height="27" viewBox="0 0 26 27" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M0.505085 12.0298C0.118178 12.4226 0.118178 13.0596 0.505084 13.4524C0.891991 13.8453 1.51929 13.8453 1.9062 13.4524L12.8816 2.30851L23.8569 13.4524C24.2439 13.8453 24.8712 13.8453 25.2581 13.4524C25.645 13.0596 25.645 12.4226 25.2581 12.0298L14.0492 0.648783L13.8147 0.411957C13.2985 -0.109324 12.4646 -0.109324 11.9485 0.411957L11.714 0.648783L0.505085 12.0298ZM4.66667 14.6667C5.21896 14.6667 5.66667 15.1144 5.66667 15.6667V24.6667H20.3333V15.6667C20.3333 15.1144 20.781 14.6667 21.3333 14.6667C21.8856 14.6667 22.3333 15.1144 22.3333 15.6667V25.3334C22.3333 26.0698 21.7364 26.6667 21 26.6667H5C4.26362 26.6667 3.66667 26.0698 3.66667 25.3334V15.6667C3.66667 15.1144 4.11439 14.6667 4.66667 14.6667Z" fill="#0082E6"/>
        </svg>
      </div>
      <span class="menu-item__title">
        accueil
      </span>
    </a>
  </li>
  
  <li class="menu-item ">
    <a  onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'fil_info', regions: 'nouvelle-aquitaine'});"      href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/fil-info">
      <div class="menu-item__icon menu-item__icon--info">
        <svg width="24" height="28" viewBox="0 0 24 28" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M7.66677 1C7.66677 0.333333 8.11448 0 8.66677 0H17.3334C17.8857 0 18.3334 0.333333 18.3334 1C18.3334 1.66667 17.8857 2 17.3334 2H8.66677C8.11448 2 7.66677 1.55228 7.66677 1ZM12.0001 10C11.4478 10 11.0001 10.4477 11.0001 11V16.3333C11.0001 16.4412 11.0172 16.5451 11.0488 16.6424C11.0865 16.8284 11.1774 17.0058 11.3217 17.1501L14.152 19.9804C14.5425 20.3709 15.1757 20.3709 15.5662 19.9804C15.9567 19.5898 15.9567 18.9567 15.5662 18.5662L13.0001 16.0001V11C13.0001 10.4477 12.5524 10 12.0001 10ZM5.8296 8.66967C1.87292 12.5228 1.78895 18.8539 5.64207 22.8106C7.73245 24.9571 10.5522 25.9639 13.3264 25.8205L13.4606 27.8162C10.1218 27.9971 6.72526 26.7896 4.20922 24.2059C-0.414511 19.4579 -0.313756 11.8606 4.43427 7.23682C8.85486 2.93195 15.7453 2.72241 20.4062 6.54589L21.1863 5.78629C21.5624 5.41999 22.1923 5.62284 22.279 6.13819L22.5968 8.0283L22.9628 10.2042C23.0383 10.6531 22.6396 11.0413 22.1929 10.9539L20.0275 10.5304L18.1465 10.1625C17.6336 10.0622 17.4475 9.42717 17.8237 9.06087L18.9624 7.95191C15.0826 4.91371 9.45782 5.13642 5.8296 8.66967ZM15.7083 27.4797C17.4052 27.0585 19.0291 26.2615 20.4483 25.0867L19.2376 23.492C18.0356 24.5036 16.6535 25.1866 15.2084 25.5427L15.7083 27.4797ZM22.2524 19.1223C21.8761 20.2062 21.3081 21.2375 20.5493 22.1635L22.0353 23.5051C22.9694 22.3841 23.6679 21.1315 24.1299 19.8136L22.2524 19.1223ZM24.6795 17.5778C24.7576 17.0436 24.7996 16.5051 24.8055 15.9662C24.8113 15.4457 24.3774 15.0405 23.8569 15.037C23.2747 15.033 22.8185 15.5296 22.8024 16.1116C22.7919 16.4925 22.7597 16.8729 22.7059 17.2507L24.6795 17.5778Z" fill="#232323"/>
        </svg>

      </div>
      <span class="menu-item__title">
        fil info
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'tv', regions:'nouvelle-aquitaine'});"       href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/tv/direct">
      <div class="menu-item__icon menu-item__icon--tv">
        <svg width="28" height="23" viewBox="0 0 28 23" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M2.66666 2.33337H25.3333V17H2.66666L2.66666 2.33337ZM0.666656 1.66671C0.666656 0.930328 1.26361 0.333374 1.99999 0.333374H26C26.7364 0.333374 27.3333 0.930328 27.3333 1.66671V17.6667C27.3333 18.4031 26.7364 19 26 19H1.99999C1.26361 19 0.666656 18.4031 0.666656 17.6667V1.66671ZM11.5555 6.89412V12.4733C11.5555 12.8107 11.9168 13.0251 12.2129 12.8634L17.0947 10.1987C17.3967 10.0339 17.405 9.60335 17.1096 9.42702L12.2278 6.51251C11.9316 6.33565 11.5555 6.54909 11.5555 6.89412ZM7.33332 22C7.33332 21.4478 7.78104 21 8.33332 21H19.6667C20.2189 21 20.6667 21.4478 20.6667 22C20.6667 22.5523 20.2189 23 19.6667 23H8.33332C7.78104 23 7.33332 22.5523 7.33332 22Z" fill="#232323"/>
        </svg>
      </div>
      <span class="menu-item__title">
        direct tv
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'replay', regions: 'nouvelle-aquitaine'});"       href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/emissions">
      <div class="menu-item__icon menu-item__icon--replay">
        <svg width="18" height="20" viewBox="0 0 18 20" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M2.66666 17.2965L15.3014 10.3999L2.66666 2.85675V17.2965ZM0.666656 1.68231V18.4199C0.666656 19.4322 1.7503 20.0752 2.63881 19.5903L17.2842 11.5962C18.19 11.1018 18.2149 9.80999 17.3289 9.28101L2.68347 0.537479C1.79472 0.00688428 0.666656 0.647223 0.666656 1.68231Z" fill="#232323"/>
        </svg>
      </div>
      <span class="menu-item__title">
        replay
      </span>
    </a>
  </li>

  <li class="menu-item burger-menu__button">
    <button aria-label="ouvrir le menu" 
       onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'menu', regions: 'nouvelle-aquitaine'});"       >
      <span class="menu-item__icon menu-item__icon--menu">
        <svg width="22" height="17" viewBox="0 0 22 17" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M0.333328 1.66666C0.333328 1.11437 0.781044 0.666656 1.33333 0.666656H20.6667C21.2189 0.666656 21.6667 1.11437 21.6667 1.66666C21.6667 2.21894 21.2189 2.66666 20.6667 2.66666L1.33333 2.66666C0.781043 2.66666 0.333328 2.21894 0.333328 1.66666ZM0.333328 16.3333C0.333328 15.781 0.781044 15.3333 1.33333 15.3333L20.6667 15.3333C21.2189 15.3333 21.6667 15.781 21.6667 16.3333C21.6667 16.8856 21.2189 17.3333 20.6667 17.3333L1.33333 17.3333C0.781043 17.3333 0.333328 16.8856 0.333328 16.3333ZM20.6667 9.99999C21.2189 9.99999 21.6667 9.55228 21.6667 8.99999C21.6667 8.44771 21.2189 7.99999 20.6667 7.99999L1.33333 7.99999C0.781045 7.99999 0.33333 8.44771 0.33333 8.99999C0.33333 9.55227 0.781045 9.99999 1.33333 9.99999L20.6667 9.99999Z" fill="#232323"/>
        </svg>
      </span>
      <span class="menu-item__title">
        menu
      </span>
    </button>
  </li>
</ul>
<div class="menu__hover-bar"></div>  </nav>
      <div class="header__bottom">
      <nav class="subNav">
  <ul class="subNav__slide">
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/charente"  
     aria-label="aller vers le département : Charente"  
    onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_chapitre2: 'sousnavigation', event_page: '1_Charente', regions: 'nouvelle-aquitaine'});" 
    class="label"
    >
    charente
  </a>
      </li>
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/charente-maritime"  
     aria-label="aller vers le département : Charente-Maritime"  
    onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_chapitre2: 'sousnavigation', event_page: '2_Charente-Maritime', regions: 'nouvelle-aquitaine'});" 
    class="label"
    >
    charente-maritime
  </a>
      </li>
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/correze"  
     aria-label="aller vers le département : Corrèze"  
    onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_chapitre2: 'sousnavigation', event_page: '3_Corrèze', regions: 'nouvelle-aquitaine'});" 
    class="label"
    >
    corrèze
  </a>
      </li>
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/creuse"  
     aria-label="aller vers le département : Creuse"  
    onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_chapitre2: 'sousnavigation', event_page: '4_Creuse', regions: 'nouvelle-aquitaine'});" 
    class="label"
    >
    creuse
  </a>
      </li>
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/dordogne"  
     aria-label="aller vers le département : Dordogne"  
    onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_chapitre2: 'sousnavigation', event_page: '5_Dordogne', regions: 'nouvelle-aquitaine'});" 
    class="label"
    >
    dordogne
  </a>
      </li>
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/gironde"  
     aria-label="aller vers le département : Gironde"  
    onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_chapitre2: 'sousnavigation', event_page: '6_Gironde', regions: 'nouvelle-aquitaine'});" 
    class="label label--active"
     id="slideToThisItem" >
    gironde
  </a>
      </li>
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/landes"  
     aria-label="aller vers le département : Landes"  
    onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_chapitre2: 'sousnavigation', event_page: '7_Landes', regions: 'nouvelle-aquitaine'});" 
    class="label"
    >
    landes
  </a>
      </li>
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/lot-et-garonne"  
     aria-label="aller vers le département : Lot-et-Garonne"  
    onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_chapitre2: 'sousnavigation', event_page: '8_Lot-et-Garonne', regions: 'nouvelle-aquitaine'});" 
    class="label"
    >
    lot-et-garonne
  </a>
      </li>
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/pyrenees-atlantiques"  
     aria-label="aller vers le département : Pyrénées-Atlantiques"  
    onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_chapitre2: 'sousnavigation', event_page: '9_Pyrénées-Atlantiques', regions: 'nouvelle-aquitaine'});" 
    class="label"
    >
    pyrénées-atlantiques
  </a>
      </li>
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/deux-sevres"  
     aria-label="aller vers le département : Deux-Sèvres"  
    onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_chapitre2: 'sousnavigation', event_page: '10_Deux-Sèvres', regions: 'nouvelle-aquitaine'});" 
    class="label"
    >
    deux-sèvres
  </a>
      </li>
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/vienne"  
     aria-label="aller vers le département : Vienne"  
    onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_chapitre2: 'sousnavigation', event_page: '11_Vienne', regions: 'nouvelle-aquitaine'});" 
    class="label"
    >
    vienne
  </a>
      </li>
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/haute-vienne"  
     aria-label="aller vers le département : Haute-Vienne"  
    onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_chapitre2: 'sousnavigation', event_page: '12_Haute-Vienne', regions: 'nouvelle-aquitaine'});" 
    class="label"
    >
    haute-vienne
  </a>
      </li>
      </ul>
</nav>

<div class="arrows">
  
<span class="arrow arrow--left">
  </span>
    
<span class="arrow arrow--right">
  </span>
  </div>
    </div>
  </header>          

    <nav aria-hidden="true" class="burger-menu__container burger-menu__container--close">
    <div class="burger-menu__overlay"></div>
    <div class="burger-menu__scrollbox">
      <button aria-label="fermer le menu" class="burger-menu__close">
        <span></span>
        <span class="visually-hidden">fermer le menu</span>
        <span></span>
      </button>
      <div class="burger-menu burger-menu--fourLinkPaddingBottom ">
        <div class="burger-menu__search">
          <form role="search" aria-label="rechercher"  method="post" action="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/recherche">
            <label for="recherche" class="visually-hidden"> rechercher un article</label>
            <input type="text" name="keys_3" maxlength="128" id="recherche" placeholder="recherche"/>
            <input type="hidden" name="form_build_id" value="form-GyKf-XrVcu4gHkV83uLbc7KI4qa3KsEkTWRO5IKLHJk">
            <input type="hidden" name="form_id" value="search_api_page_search_form">
            <input type="hidden" name="id" value="3">
            <button type="submit" aria-label="rechercher"><img data-src="/assets/img/icons/burger/search.svg"></button>
          </form>
        </div>
        <div class="burger-menu__hot">
          <div aria-hidden="true" class="section__title">
            
<div class="title_category title_category--withSeparator">
  	<span  class="title" >en ce moment</span>
</div>          </div>
        </div>
                          <div class="burger-menu__weather">
            <div class="section__title section__title--weather">
              <a onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'en_ce_moment', event_page: 'meteo', regions: 'nouvelle-aquitaine'});" 
                href="https://france3-regions.francetvinfo.fr/meteo?r=nouvelle-aquitaine">
                météo
              </a>
            </div>
          </div>
                            <div class="burger-menu__section">
    <div id="thématiques" aria-label="menu thématiques" class="section__title">
      
<div class="title_category title_category--withSeparator">
  	<span  class="title" >thématiques</span>
</div>    </div>
    <ul>
                        <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique', event_page: 'faits_divers', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/faits-divers?r=nouvelle-aquitaine">
          faits divers
        </a>
                              <button aria-label="ouvrir faits divers" data-menu="faits divers" aria-expanded="false" aria-controls="faits_divers" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu faits divers</span></button>
          <div aria-hidden="true" id="faits_divers" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="accidents" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_faits_divers', event_page: 'accidents', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/faits-divers/accident?r=nouvelle-aquitaine">
          accidents
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="disparitions" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_faits_divers', event_page: 'disparitions', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/faits-divers/disparitions?r=nouvelle-aquitaine">
          disparitions
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="incendie" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_faits_divers', event_page: 'incendie', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/faits-divers/incendie?r=nouvelle-aquitaine">
          incendie
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique', event_page: 'societe', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/societe?r=nouvelle-aquitaine">
          société
        </a>
                              <button aria-label="ouvrir société" data-menu="société" aria-expanded="false" aria-controls="societe" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu société</span></button>
          <div aria-hidden="true" id="societe" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="éducation" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_societe', event_page: 'education', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/societe/education?r=nouvelle-aquitaine">
          éducation
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="famille" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_societe', event_page: 'famille', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/societe/famille?r=nouvelle-aquitaine">
          famille
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="handicap" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_societe', event_page: 'handicap', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/societe/handicap?r=nouvelle-aquitaine">
          handicap
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="justice" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_societe', event_page: 'justice', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/societe/justice?r=nouvelle-aquitaine">
          justice
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="santé" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_societe', event_page: 'sante', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/societe/sante?r=nouvelle-aquitaine">
          santé
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="sécurité" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_societe', event_page: 'securite', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/societe/securite?r=nouvelle-aquitaine">
          sécurité
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="solidarité" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_societe', event_page: 'solidarite', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/societe/solidarite?r=nouvelle-aquitaine">
          solidarité
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique', event_page: 'environnement', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/environnement?r=nouvelle-aquitaine">
          environnement
        </a>
                              <button aria-label="ouvrir environnement" data-menu="environnement" aria-expanded="false" aria-controls="environnement" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu environnement</span></button>
          <div aria-hidden="true" id="environnement" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="aménagement du territoire" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_environnement', event_page: 'amenagement_du_territoire', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/environnement/amenagement-du-territoire?r=nouvelle-aquitaine">
          aménagement du territoire
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="climat" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_environnement', event_page: 'climat', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/environnement/climat?r=nouvelle-aquitaine">
          climat
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="écologie" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_environnement', event_page: 'ecologie', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/environnement/ecologie?r=nouvelle-aquitaine">
          écologie
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="énergies" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_environnement', event_page: 'energies', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/environnement/energie?r=nouvelle-aquitaine">
          énergies
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique', event_page: 'culture', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/culture?r=nouvelle-aquitaine">
          culture
        </a>
                              <button aria-label="ouvrir culture" data-menu="culture" aria-expanded="false" aria-controls="culture" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu culture</span></button>
          <div aria-hidden="true" id="culture" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="art" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_culture', event_page: 'art', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/culture/art?r=nouvelle-aquitaine">
          art
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="cinéma" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_culture', event_page: 'cinema', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/culture/cinema?r=nouvelle-aquitaine">
          cinéma
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="danse" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_culture', event_page: 'danse', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/culture/danse?r=nouvelle-aquitaine">
          danse
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="gastronomie" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_culture', event_page: 'gastronomie', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/culture/gastronomie?r=nouvelle-aquitaine">
          gastronomie
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="histoire" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_culture', event_page: 'histoire', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/culture/histoire?r=nouvelle-aquitaine">
          histoire
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="musique" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_culture', event_page: 'musique', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/culture/musique?r=nouvelle-aquitaine">
          musique
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="patrimoine" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_culture', event_page: 'patrimoine', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/culture/patrimoine?r=nouvelle-aquitaine">
          patrimoine
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique', event_page: 'sport', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/sport?r=nouvelle-aquitaine">
          sport
        </a>
                              <button aria-label="ouvrir sport" data-menu="sport" aria-expanded="false" aria-controls="sport" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu sport</span></button>
          <div aria-hidden="true" id="sport" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="athlétisme" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_sport', event_page: 'athletisme', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/sport/athletisme?r=nouvelle-aquitaine">
          athlétisme
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="basket-ball" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_sport', event_page: 'basket_ball', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/sport/basket-ball?r=nouvelle-aquitaine">
          basket-ball
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="course à pied" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_sport', event_page: 'course_a_pied', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/sport/course-pied?r=nouvelle-aquitaine">
          course à pied
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="cyclisme" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_sport', event_page: 'cyclisme', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/sport/cyclisme?r=nouvelle-aquitaine">
          cyclisme
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="équitation" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_sport', event_page: 'equitation', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/sport/equitation?r=nouvelle-aquitaine">
          équitation
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="football" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_sport', event_page: 'football', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/sport/football?r=nouvelle-aquitaine">
          football
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="pelote basque" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_sport', event_page: 'pelote_basque', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/sport/pelote-basque?r=nouvelle-aquitaine">
          pelote basque
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="rugby" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_sport', event_page: 'rugby', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/sport/rugby?r=nouvelle-aquitaine">
          rugby
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="surf" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_sport', event_page: 'surf', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/sport/sports-nautiques/surf?r=nouvelle-aquitaine">
          surf
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique', event_page: 'sorties_et_loisirs', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/sorties-loisirs?r=nouvelle-aquitaine">
          sorties et loisirs
        </a>
                              <button aria-label="ouvrir sorties et loisirs" data-menu="sorties et loisirs" aria-expanded="false" aria-controls="sorties_et_loisirs" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu sorties et loisirs</span></button>
          <div aria-hidden="true" id="sorties_et_loisirs" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="événements" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_sorties_et_loisirs', event_page: 'evenements', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements?r=nouvelle-aquitaine">
          événements
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="expositions" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_sorties_et_loisirs', event_page: 'expositions', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements/expositions?r=nouvelle-aquitaine">
          expositions
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="festivals" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_sorties_et_loisirs', event_page: 'festivals', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements/festival?r=nouvelle-aquitaine">
          festivals
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="fêtes locales" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_sorties_et_loisirs', event_page: 'fetes_locales', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements/fetes-locales?r=nouvelle-aquitaine">
          fêtes locales
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="idées de sorties" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_sorties_et_loisirs', event_page: 'idees_de_sorties', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/sorties-loisirs/idees-sorties?r=nouvelle-aquitaine">
          idées de sorties
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="loisirs" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_sorties_et_loisirs', event_page: 'loisirs', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/sorties-loisirs/loisirs?r=nouvelle-aquitaine">
          loisirs
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="vacances" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_sorties_et_loisirs', event_page: 'vacances', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/sorties-loisirs/vacances?r=nouvelle-aquitaine">
          vacances
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique', event_page: 'economie', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/economie?r=nouvelle-aquitaine">
          économie
        </a>
                              <button aria-label="ouvrir économie" data-menu="économie" aria-expanded="false" aria-controls="economie" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu économie</span></button>
          <div aria-hidden="true" id="economie" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="agriculture" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_economie', event_page: 'agriculture', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/economie/agriculture?r=nouvelle-aquitaine">
          agriculture
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="emploi" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_economie', event_page: 'emploi', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/economie/emploi?r=nouvelle-aquitaine">
          emploi
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="entreprises" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_economie', event_page: 'entreprises', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/economie/entreprises?r=nouvelle-aquitaine">
          entreprises
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="immobilier" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_economie', event_page: 'immobilier', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/economie/immobilier?r=nouvelle-aquitaine">
          immobilier
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="médias" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_economie', event_page: 'medias', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/economie/medias?r=nouvelle-aquitaine">
          médias
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="social" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_economie', event_page: 'social', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/economie/social?r=nouvelle-aquitaine">
          social
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="tourisme" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_economie', event_page: 'tourisme', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/economie/tourisme?r=nouvelle-aquitaine">
          tourisme
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="transports" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_economie', event_page: 'transports', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/economie/transports?r=nouvelle-aquitaine">
          transports
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique', event_page: 'trafic_routier', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/economie/transports/trafic-routier?r=nouvelle-aquitaine">
          trafic routier
        </a>
                              <button aria-label="ouvrir trafic routier" data-menu="trafic routier" aria-expanded="false" aria-controls="trafic_routier" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu trafic routier</span></button>
          <div aria-hidden="true" id="trafic_routier" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="autoroute a10" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_trafic_routier', event_page: 'autoroute_a10', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/economie/transports/autoroute-a10?r=nouvelle-aquitaine">
          autoroute a10
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="autoroute a20" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_trafic_routier', event_page: 'autoroute_a20', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/economie/transports/routes/autoroute-a20?r=nouvelle-aquitaine">
          autoroute a20
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="autoroute a63" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_trafic_routier', event_page: 'autoroute_a63', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/economie/transports/routes/autoroute-a63?r=nouvelle-aquitaine">
          autoroute a63
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="autoroute a89" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_trafic_routier', event_page: 'autoroute_a89', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/economie/transports/routes/autoroute-a89?r=nouvelle-aquitaine">
          autoroute a89
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique', event_page: 'politique', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/politique?r=nouvelle-aquitaine">
          politique
        </a>
                              <button aria-label="ouvrir politique" data-menu="politique" aria-expanded="false" aria-controls="politique" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu politique</span></button>
          <div aria-hidden="true" id="politique" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="élections" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_politique', event_page: 'elections', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/politique/elections?r=nouvelle-aquitaine">
          élections
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="europe écologie les verts" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_politique', event_page: 'europe_ecologie_les_verts', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/politique/europe-ecologie-les-verts?r=nouvelle-aquitaine">
          europe écologie les verts
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="la france insoumise" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_politique', event_page: 'la_france_insoumise', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/politique/france-insoumise?r=nouvelle-aquitaine">
          la france insoumise
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="la république en marche" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_politique', event_page: 'la_republique_en_marche', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/politique/republique-marche?r=nouvelle-aquitaine">
          la république en marche
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="les républicains" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_politique', event_page: 'les_republicains', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/politique/les-republicains?r=nouvelle-aquitaine">
          les républicains
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="parti socialiste" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_politique', event_page: 'parti_socialiste', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/politique/parti-socialiste?r=nouvelle-aquitaine">
          parti socialiste
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="rassemblement national" onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'thematique_politique', event_page: 'rassemblement_national', regions: 'nouvelle-aquitaine'});"
          href="https://france3-regions.francetvinfo.fr/politique/rassemblement-national?r=nouvelle-aquitaine">
          rassemblement national
        </a>
      </li>
      </ul>
</div>

            </li>  
    
          </ul>
  </div>

                          <div class="burger-menu__social">
            <div class="section__title section__title--share">
              
<div class="title_category title_category--withSeparator">
  	<span  class="title" id="contactUs">garder le contact</span>
</div>            </div>
                          <div class="section__link">
                <a id="usbl-integrated-button" class="js__shareOpinion" href="#" data-class="share-opinion">
                  donnez votre avis
                </a>
              </div>
                                      <div class="section__link">
                <a data-class="contactez-nous" 
                  onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'garder_contact', event_page: 'contactez_nous', regions: 'nouvelle-aquitaine'});"
                  href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/contactez-nous">
                  contactez-nous
                </a>
              </div>
                          <div class="section__link">
                <a data-class="inscrivez-vous à la newsletter" 
                  onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'garder_contact', event_page: 'inscrivez_vous_a_la_newsletter', regions: 'nouvelle-aquitaine'});"
                  href="https://www.francetelevisions.fr/abonnements/#regions">
                  inscrivez-vous à la newsletter
                </a>
              </div>
                          <div class="section__link">
                <a data-class="abonnez-vous aux rss" 
                  onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu-burger', event_chapitre2: 'garder_contact', event_page: 'abonnez_vous_aux_rss', regions: 'nouvelle-aquitaine'});"
                  href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/rss">
                  abonnez-vous aux rss
                </a>
              </div>
                      </div>
              </div>
    </div>
  </nav>



                  <main class="article" role="main">
         
     
     
     
     

        
<div class="title_category title_category--withSeparator">
  	<h1  class="title" id="mainContent">Crise sociale : 24 présidents de Départements en appellent aux parlementaires pour un revenu de base immédiat</h1>
</div>          <div class="article__chapo">
    <p>Quatre des cinq d&eacute;partements d&#39;Aquitaine ont sign&eacute; cette tribune pour un revenu de base imm&eacute;diat au regard de la crise &eacute;conomique, cons&eacute;quence de la crise sanitaire. Ils sont vingt-quatre d&eacute;partements en tout &agrave; tirer la sonnette d&#39;alarme et &agrave; presser les parlementaires d&#39;agir.&nbsp;</p>
  </div>
        
<div class="article-dates">
      <time datetime="2020-12-05T16:23:19+01:00" itemprop="datePublished">Publié le 05/12/2020 à 16h23</time>
        <span class="separator"> • </span>
    <time datetime="2020-12-05T16:49:47+01:00" itemprop="dateModified">Mis à jour le 05/12/2020 à 16h49</time>
  </div>
        
  
<div class="article__main-media">
      
<div class="article-image__container article-image__container--main">
<figure>

            <img
        class="article-image not-lazy"
        src="https://france3-regions.francetvinfo.fr/image/aJn4e1VJj5pKSIbP2fvvVITeWUY/600x400/regions/2020/06/09/5edf1d0c38654_sous.jpg"
        alt="Le revenu universel, un principe défendu notamment par le département de la Gironde et son président Jean-Luc Gleyze"
        srcset="https://france3-regions.francetvinfo.fr/image/aJn4e1VJj5pKSIbP2fvvVITeWUY/600x400/regions/2020/06/09/5edf1d0c38654_sous.jpg 600w, https://france3-regions.francetvinfo.fr/image/8QP3F7jy2U-7E_MI4x81Bt9f03w/930x620/regions/2020/06/09/5edf1d0c38654_sous.jpg 930w",
        sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px" >
          <figcaption>
              <div class="article-image__credits">
          <span>Le revenu universel, un principe défendu notamment par le département de la Gironde et son président Jean-Luc Gleyze</span>
                      <span class="separator"> • </span>
                                <span>© MAXPPP</span>
                  </div>
          </figcaption>
  </figure>
</div>
  </div>
        
  <div class="article-tags">
            <a href="/nouvelle-aquitaine/gironde"   onclick="utag.link({event_type: 'navigation' , event_chapitre1 :'article', event_page :'1_gironde', regions:'nouvelle-aquitaine' })" 
  class="article-tags__localisation">Gironde</a>

                                            <a href="/nouvelle-aquitaine/gironde/bordeaux"   onclick="utag.link({event_type: 'navigation' , event_chapitre1 :'article', event_page :'2_bordeaux', regions:'nouvelle-aquitaine' })" 
  class="article-tags__localisation">Bordeaux</a>

                          <a href="/nouvelle-aquitaine/dordogne"   onclick="utag.link({event_type: 'navigation' , event_chapitre1 :'article', event_page :'2_dordogne', regions:'nouvelle-aquitaine' })" 
  class="article-tags__localisation">Dordogne</a>

                                            <a href="/nouvelle-aquitaine/dordogne/perigueux"   onclick="utag.link({event_type: 'navigation' , event_chapitre1 :'article', event_page :'3_perigueux', regions:'nouvelle-aquitaine' })" 
  class="article-tags__localisation">Périgueux</a>

                          <a href="/nouvelle-aquitaine/lot-et-garonne"   onclick="utag.link({event_type: 'navigation' , event_chapitre1 :'article', event_page :'3_lot_et_garonne', regions:'nouvelle-aquitaine' })" 
  class="article-tags__localisation">Lot-et-Garonne</a>

                                            <a href="/nouvelle-aquitaine/lot-et-garonne/agen"   onclick="utag.link({event_type: 'navigation' , event_chapitre1 :'article', event_page :'4_agen', regions:'nouvelle-aquitaine' })" 
  class="article-tags__localisation">Agen</a>

                          <a href="/nouvelle-aquitaine/landes"   onclick="utag.link({event_type: 'navigation' , event_chapitre1 :'article', event_page :'4_landes', regions:'nouvelle-aquitaine' })" 
  class="article-tags__localisation">Landes</a>

                                            <a href="/nouvelle-aquitaine/landes/mont-de-marsan"   onclick="utag.link({event_type: 'navigation' , event_chapitre1 :'article', event_page :'5_mont_de_marsan', regions:'nouvelle-aquitaine' })" 
  class="article-tags__localisation">Mont-de-Marsan</a>

                    </div>

          <div class="article__body">
        	" Assez de temps perdu" écrivent-ils. La crise sociale, qui accompagne le trou d'air économique et la crise saniraire, s'accélère. Et elle touche les jeunes durement.&nbsp;<br />
Elle a donc décidé 24 présidents de département à prendre la plume. Alors que des élus demandent depuis deux ans la création d'un revenu universel sans succès, l'Assemblée nationale a ouvert le débat. <em>"Jeudi 26 novembre 2020, sans bruit, cette même majorité qui avait massivement rejeté notre proposition vient d’adopter une résolution demandant au gouvernement d’ouvrir un débat national sur la création d’un&nbsp;“filet de sécurité inconditionnel et universel." </em>constate les signataires dont Jean-Luc Gleyze, président du conseil départemental de la Gironde.&nbsp;<br />
&nbsp;<br />
Ce samedi 5 décembre, les 24 présidents de départements ont&nbsp;adressé une lettre ouverte aux parlementaires de la majorité pour expérimenter le revenu de base sur leurs territoires, pour "une généralisation dès aujourd'hui", alors que l'Assemblée nationale s'est prononcée jeudi pour ouvrir un débat sur un mécanisme de revenu minimum universel.&nbsp;&nbsp;<blockquote><p>Nous pourrions dès aujourd'hui envisager une généralisation afin de répondre à la crise inédite que nous traversons, plutôt que d'engager un débat national.</p><p class="author"><br />
Les 24 signataires de la lettre aux parlementaires</p></blockquote><h2>&nbsp;</h2><p>Le constat de la crise est rude : huit millions de personnes bénéficient de l'aide alimentaire. "Les jeunes en particulier, qui représentent déjà plus de la moitié des personnes pauvres en France, sont durement frappés par cette crise, alors même qu'ils n’ont pas accès aux minimas sociaux." souligne pour exemple le président de la Gironde. "&nbsp;Cette mesure est à même d’absorber une partie de la vague de pauvreté que nous connaissons, et d’offrir à toutes ces personnes une chance de rebondir, de reconstruire leur projet de vie. "</p><h2>"Du temps perdu" dénoncent les signataires</h2>Dès 2016,&nbsp;Jean-Luc Gleyze, président du Département de la Gironde, a milité pour pouvoir expérimenter&nbsp;un revenu de base.&nbsp;<br />
Les députés ont adopté jeudi 3 décembre par 106 voix contre 11 une résolution qui <em>"invite le gouvernement à ouvrir un débat national et citoyen sur la création, l'expérimentation, le financement, la mise en oeuvre et l'évaluation"</em> d'un tel mécanisme.<br />
<em>"Deux ans pour que la majorité parlementaire de l'Assemblée nationale, qui refusait tout débat sur un revenu de base, se décide enfin à ouvrir la réflexion que nous demandions"</em>, dénoncent les signataires qui rappellent que le projet avait été initié en 2016 par la Gironde suivie de 18 départements volontaires.<blockquote><p>Ces deux ans écoulés nous auraient permis d'évaluer les effets d'un revenu de base sur les publics visés et de l'ajuster au mieux à leurs besoins. Rattrapons ce temps perdu !</p><p class="author">Les 24 signataires</p></blockquote>Les signataires assurent avoir déjà consulté un "jury citoyen et récolté 15.000 contributions via une plateforme numérique. Ils annoncent également une contribution à la consultation "sur l'aide à l'émancipation individuelle (AILES), initiée par les députés socialistes Boris Vallaud et Hervé Saulignac.<div class="related-content toto related-content--internal">
  
<div class="title_category">
  	<h3  class="title" >À ce sujet, la rédaction vous recommande</h3>
</div>  
  <div class="related-link">
    <span class="related-link__icon" aria-hidden="true">
      <svg width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M5.61645   0.146448C5.81171 -0.0488145 6.12829 -0.0488145 6.32355 0.146448L11.7856 5.64645C11.8823 5.74389 11.9307 5.87119 11.9308 5.9985C11.9315 6.12681 11.8831 6.25535 11.7856 6.35355L6.32355 11.8536C6.12829 12.0488 5.81171 12.0488 5.61644 11.8536C5.42118 11.6583 5.42118 11.3417 5.61645 11.1464L10.2952 6.5L0.499999 6.5C0.223857 6.5 -1.09736e-06 6.27614 -1.04907e-06 6C-1.00079e-06 5.72386 0.223857 5.5 0.499999 5.5L10.2952 5.5L5.61645 0.853554C5.42118 0.658292 5.42118 0.34171 5.61645 0.146448Z" fill="#0082E6"/>
      </svg>
    </span>
    <a class="related-link__link"  href=" https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/crise-sociale-plaidoyer-du-depute-socialiste-landes-boris-vallaud-faveur-revenu-base-18-ans-1896098.html ">
    	<span class="related-link__content">Crise sociale : le plaidoyer du député socialiste des Landes Boris Vallaud en faveur d&#039;un revenu de base dès 18 ans </span>
    </a>
  </div>
</div>
<h2>Le revenu universel, c'est quoi ?&nbsp;</h2>L'idée d'un revenu universel avait notamment constitué la proposition phare du candidat socialiste Benoît Hamon lors de la présidentielle de 2017.<br />
Le président du département de la Gironde rappelle son ambition : <em>"renforcer notre modèle de protection sociale, en l’adaptant aux évolutions de notre société pour protéger contre les chocs sociaux d’ampleur. Elle repose sur 3 principes: inconditionnalité et automatisation du versement, ouverture aux jeunes de moins de 25 ans, et dégressivité en fonction des revenus d’activité."</em><br />
<br />
Mesdames et Messieurs les Parlementaires, deux ans après, nous sommes toujours convaincus de la pertinence d’un revenu de base et prêts à l’expérimenter, notamment pour les jeunes de moins de 25 ans !<br />
Nous ne nous résoudrons jamais à accepter que dans notre pays, qui place l’égalité et la fraternité au cœur de ses valeurs, autant de personnes vivent dans la pauvreté sans une solution et un accompagnement pour s’en émanciper. Dans la période difficile que nous traversons, plus que jamais, le revenu de base est pour nous une solution prometteuse pour redonner du corps à notre promesse républicaine.<br />
<br />
&nbsp;<span class="encadre"><h5>Qui sont les signataires ? </h5>Ren&eacute; Massette (Alpes-de-Haute-Provence) Laurent Ughetto (Ard&egrave;che) ; Christine T&eacute;qui (Ari&egrave;ge) ; H&eacute;l&egrave;ne Sandragn&eacute; (Aude) ; Germinal Peiro (Dordogne) ; Nathalie Sarrabezolles (Finist&egrave;re) ; Georges M&eacute;ric (Haute-Garonne) ; Philippe Martin (Gers) ; Jean-Luc Gleyze (Gironde) ; Kl&eacute;ber Mesquida (H&eacute;rault) ; Jean-Luc Chenut (Ille-et-Vilaine) ; Xavier Fortinon (Landes) ; Philippe Grosvalet (Loire-Atlantique) ; Serge Rigal (Lot) ; Sophie Borderie (Lot-et- Garonne) ; Sophie Pantel (Loz&egrave;re) ; Val&eacute;rie Beausert-Leick (Meurthe-et-Moselle) ; Alain Lassus (Ni&egrave;vre) ; Jean-Claude Leroy (Pas-de-Calais) ; Hermeline Malherbe (Pyr&eacute;n&eacute;es- Orientales) ; Christophe Ramond (Tarn) ; Jean-Claude Leblois (Haute-Vienne) ; St&eacute;phane Troussel (Seine-Saint-Denis) ; Josette Borel-Lincertin (Guadeloupe) ;&nbsp;</span>
      <div class="scroll-tracker" aria-hidden="true"></div>
  	  </div>
        
          <div class="article-author">
    <span class="article-author__icon"></span>
    <span class="article-author__name">Christine Le Hesran</span>
  </div>
        


<div class="article-share">
	

		<button onclick='utag.link({"event_type": "action", "event_chapitre1": "partage", "event_chapitre2": "social", event_page: "partager cet article", "regions": "nouvelle-aquitaine" });' 
		class="button button--withIcon button--primary article-share__button js__article-share-cta" 
		type="button" 
		 data-article-url="http://france3-regions.francetvinfo.fr/nouvelle-aquitaine/crise-sociale-24-presidents-departements-appellent-aux-parlementaires-revenu-base-immediat-1902474.html" data-article-title="Crise sociale : 24 présidents de Départements en appellent aux parlementaires pour un revenu de base immédiat" title="partager cet article (Ouvre une boite de dialogue)" aria-haspopup="dialog" aria-controls="shareFallback">
					


<span class="icon icon--rounded article-share-button__icon" >
			<svg width="19" height="18" viewBox="0 0 19 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.5 4.5C16.3284 4.5 17 3.82843 17 3C17 2.17157 16.3284 1.5 15.5 1.5C14.6716 1.5 14 2.17157 14 3C14 3.82843 14.6716 4.5 15.5 4.5ZM15.5 6C17.1569 6 18.5 4.65685 18.5 3C18.5 1.34315 17.1569 0 15.5 0C13.8431 0 12.5 1.34315 12.5 3C12.5 3.24976 12.5305 3.4924 12.588 3.72438L5.69693 7.45706C5.14918 6.86829 4.3676 6.5 3.5 6.5C1.84315 6.5 0.5 7.84315 0.5 9.5C0.5 11.1569 1.84315 12.5 3.5 12.5C4.42188 12.5 5.24663 12.0842 5.79695 11.4299L12.0554 14.4231C12.0191 14.6098 12 14.8027 12 15C12 16.6569 13.3431 18 15 18C16.6569 18 18 16.6569 18 15C18 13.3431 16.6569 12 15 12C14.0781 12 13.2534 12.4158 12.7031 13.0701L6.44458 10.0769C6.48095 9.89021 6.5 9.69733 6.5 9.5C6.5 9.25025 6.46948 9.00763 6.41197 8.77567L13.3031 5.04297C13.8509 5.63172 14.6324 6 15.5 6ZM5 9.5C5 10.3284 4.32843 11 3.5 11C2.67157 11 2 10.3284 2 9.5C2 8.67157 2.67157 8 3.5 8C4.32843 8 5 8.67157 5 9.5ZM16.5 15C16.5 15.8284 15.8284 16.5 15 16.5C14.1716 16.5 13.5 15.8284 13.5 15C13.5 14.1716 14.1716 13.5 15 13.5C15.8284 13.5 16.5 14.1716 16.5 15Z" fill="#FFC300"/></svg>
	</span>				
		partager cet article
	</button>



</div>
        

	<div id="shareFallback" class="article-share-fallback js__article-share-fallback" role="dialog" aria-modal="true" aria-hidden="true" tabindex="-1" aria-label="Partager cet article">
			<div class="article-share-fallback__backdrop"></div>
			<div class="article-share-fallback__container" role="document">
				<div class="article-share-fallback__card">
					<div class="article-share-fallback__header">
						<div class="article-share-fallback__title">
							partager
							<button class="article-share-fallback__close js__close-share-fallback" aria-label="Fermer la fenêtre de partage">
								


<span class="icon icon--rounded icon--small article-share-fallback__closeIcon"  aria-hidden="true" >
			<svg width="10" height="10" viewBox="0 0 10 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M0.195262 0.195262C0.455612 -0.0650874 0.877722 -0.0650874 1.13807 0.195262L5.14502 4.20221L9.15197 0.195262C9.41232 -0.0650874 9.83443 -0.0650874 10.0948 0.195262C10.3551 0.455612 10.3551 0.877722 10.0948 1.13807L6.08783 5.14502L10.0948 9.15195C10.3551 9.4123 10.3551 9.83441 10.0948 10.0948C9.83441 10.3551 9.4123 10.3551 9.15195 10.0948L5.14502 6.08783L1.13809 10.0948C0.877742 10.3551 0.455632 10.3551 0.195282 10.0948C-0.0650673 9.83441 -0.0650673 9.4123 0.195282 9.15195L4.20221 5.14502L0.195262 1.13807C-0.0650874 0.877722 -0.0650874 0.455612 0.195262 0.195262Z" fill="#0070C7"/></svg>
	</span>							</button>
						</div>
						<div class="article-share-fallback__intro">Crise sociale : 24 présidents de Départements en appellent aux parlementaires pour un revenu de base immédiat</div>
					</div>
					<div class="article-share-fallback__content">
						<ul class="article-share-fallback__list">
															<li class="article-share-fallback__item share-facebook">
									

 	<a onclick='utag.link({"event_type": "action", "event_chapitre1": "partage", "event_chapitre2": "social", event_page: "facebook", "regions": "nouvelle-aquitaine" });' 
		class="button button--withIcon article-share-fallback__link js__share-facebook" 
		href="https://www.facebook.com/sharer.php?u=https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/crise-sociale-24-presidents-departements-appellent-aux-parlementaires-revenu-base-immediat-1902474.html"  
		title="" 
		 aria-label="Partager l'article sur facebook" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small article-share-fallback__icon" >
			<img data-src="/assets/img/icons/share/facebook_simple.svg" />
	</span>				Facebook
	</a>



																	</li>
															<li class="article-share-fallback__item share-messenger">
									

 	<a onclick='utag.link({"event_type": "action", "event_chapitre1": "partage", "event_chapitre2": "social", event_page: "messenger", "regions": "nouvelle-aquitaine" });' 
		class="button button--withIcon article-share-fallback__link js__share-messenger" 
		href="fb-messenger://share/?link=https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/crise-sociale-24-presidents-departements-appellent-aux-parlementaires-revenu-base-immediat-1902474.html"  
		title="" 
		 aria-label="Partager l'article sur messenger" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small article-share-fallback__icon" >
			<img data-src="/assets/img/icons/share/messenger_simple.svg" />
	</span>				Messenger
	</a>



																	</li>
															<li class="article-share-fallback__item share-whatsapp">
									

 	<a onclick='utag.link({"event_type": "action", "event_chapitre1": "partage", "event_chapitre2": "social", event_page: "whatsapp", "regions": "nouvelle-aquitaine" });' 
		class="button button--withIcon article-share-fallback__link js__share-whatsapp" 
		href="https://api.whatsapp.com/send?text=https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/crise-sociale-24-presidents-departements-appellent-aux-parlementaires-revenu-base-immediat-1902474.html"  
		title="" 
		 aria-label="Partager sur whatsapp" data-action="share/whatsapp/share" target="_blank" rel="noopener noreferrer" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small article-share-fallback__icon" >
			<img data-src="/assets/img/icons/share/whatsapp_simple.svg" />
	</span>				Whatsapp
	</a>



																	</li>
															<li class="article-share-fallback__item share-sms">
									

 	<a onclick='utag.link({"event_type": "action", "event_chapitre1": "partage", "event_chapitre2": "social", event_page: "sms", "regions": "nouvelle-aquitaine" });' 
		class="button button--withIcon article-share-fallback__link js__share-sms" 
		href="sms:?&amp;body=https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fnouvelle-aquitaine%2Fcrise-sociale-24-presidents-departements-appellent-aux-parlementaires-revenu-base-immediat-1902474.html"  
		title="" 
		 aria-label="Partager l'article par SMS" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small article-share-fallback__icon" >
			<img data-src="/assets/img/icons/share/sms_simple.svg" />
	</span>				SMS
	</a>



																	</li>
															<li class="article-share-fallback__item share-mail">
									

 	<a onclick='utag.link({"event_type": "action", "event_chapitre1": "partage", "event_chapitre2": "social", event_page: "mail", "regions": "nouvelle-aquitaine" });' 
		class="button button--withIcon article-share-fallback__link js__share-mail" 
		href="mailto:?subject=Crise%20sociale%20%3A%2024%20pr%C3%A9sidents%20de%20D%C3%A9partements%20en%20appellent%20aux%20parlementaires%20pour%20un%20revenu%20de%20base%20imm%C3%A9diat&amp;body=https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/crise-sociale-24-presidents-departements-appellent-aux-parlementaires-revenu-base-immediat-1902474.html"  
		title="" 
		 aria-label="Partager l'article par mail" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small article-share-fallback__icon" >
			<img data-src="/assets/img/icons/share/mail_simple.svg" />
	</span>				Mail
	</a>



																	</li>
															<li class="article-share-fallback__item share-twitter">
									

 	<a onclick='utag.link({"event_type": "action", "event_chapitre1": "partage", "event_chapitre2": "social", event_page: "twitter", "regions": "nouvelle-aquitaine" });' 
		class="button button--withIcon article-share-fallback__link js__share-twitter" 
		href="https://twitter.com/intent/tweet?text=Crise%20sociale%20%3A%2024%20pr%C3%A9sidents%20de%20D%C3%A9partements%20en%20appellent%20aux%20parlementaires%20pour%20un%20revenu%20de%20base%20imm%C3%A9diat&amp;url=https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/crise-sociale-24-presidents-departements-appellent-aux-parlementaires-revenu-base-immediat-1902474.html"  
		title="" 
		 aria-label="Partager l'article sur twitter" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small article-share-fallback__icon" >
			<img data-src="/assets/img/icons/share/twitter_simple.svg" />
	</span>				Twitter
	</a>



																	</li>
															<li class="article-share-fallback__item share-flipboard">
									

 	<a onclick='utag.link({"event_type": "action", "event_chapitre1": "partage", "event_chapitre2": "social", event_page: "flipboard", "regions": "nouvelle-aquitaine" });' 
		class="button button--withIcon article-share-fallback__link js__share-flipboard" 
		href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Crise%20sociale%20%3A%2024%20pr%C3%A9sidents%20de%20D%C3%A9partements%20en%20appellent%20aux%20parlementaires%20pour%20un%20revenu%20de%20base%20imm%C3%A9diat&amp;url=https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/crise-sociale-24-presidents-departements-appellent-aux-parlementaires-revenu-base-immediat-1902474.html"  
		title="" 
		 aria-label="Partager l'article sur flipboard" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small article-share-fallback__icon" >
			<img data-src="/assets/img/icons/share/flipboard_simple.svg" />
	</span>				Flipboard
	</a>



																	</li>
															<li class="article-share-fallback__item share-copy">
									

 	<a onclick='utag.link({"event_type": "action", "event_chapitre1": "partage", "event_chapitre2": "social", event_page: "copier_le_lien", "regions": "nouvelle-aquitaine" });' 
		class="button button--withIcon article-share-fallback__link js__share-copy" 
		href="#"  
		title="" 
		 aria-label="Copier le lien de l'article" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small icon--copylink icon--withBackground article-share-fallback__icon" >
	</span>				copier le lien
	</a>



																			<span aria-hidden="true" class="article-share-fallback__hiddenUrl js__hidden-url">https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/crise-sociale-24-presidents-departements-appellent-aux-parlementaires-revenu-base-immediat-1902474.html</span>
																	</li>
													</ul>
						<div class="article-share-fallback__message js__article-share-fallback-message">
							

	<span class="field-message  field-message--success field-message--withIcon js__success-message"  aria-live="polite">
					


<span class="icon " >
			<img data-src="/assets/img/icons/success_icon.svg" />
	</span>				<span class="field-message__wording">le lien a bien été copié</span>
	</span>
							

	<span class="field-message  field-message--error field-message--withIcon js__error-message"  aria-live="polite">
					


<span class="icon " >
			<img data-src="/assets/img/icons/error_icon.svg" />
	</span>				<span class="field-message__wording">echec, veuillez recommencer</span>
	</span>
						</div> 
					</div>
				</div>
			</div>
	</div>
	          <div class="article__thematics">
    
<div class="title_category title_category--withSeparator">
  	<div role=heading aria-level=2 class="title" >Poursuivre votre lecture sur ces sujets</div>
</div>		<div class="article__thematics-container">
                         <a href="/societe/solidarite?r=nouvelle-aquitaine"  
     
    onclick='utag.link({"event_type":"navigation","event_chapitre1":"bloc-a-lire-aussi","event_page":"1_solidarite","regions":"nouvelle-aquitaine"});' 
    class="label label--background label--spaceAfter"
    >
    solidarité
  </a>
                         <a href="/societe?r=nouvelle-aquitaine"  
     
    onclick='utag.link({"event_type":"navigation","event_chapitre1":"bloc-a-lire-aussi","event_page":"2_societe","regions":"nouvelle-aquitaine"});' 
    class="label label--background label--spaceAfter"
    >
    société
  </a>
                         <a href="/economie/social?r=nouvelle-aquitaine"  
     
    onclick='utag.link({"event_type":"navigation","event_chapitre1":"bloc-a-lire-aussi","event_page":"3_social","regions":"nouvelle-aquitaine"});' 
    class="label label--background label--spaceAfter"
    >
    social
  </a>
                         <a href="/economie?r=nouvelle-aquitaine"  
     
    onclick='utag.link({"event_type":"navigation","event_chapitre1":"bloc-a-lire-aussi","event_page":"4_economie","regions":"nouvelle-aquitaine"});' 
    class="label label--background label--spaceAfter"
    >
    économie
  </a>
      		</div>
  </div>
                    <div class="article__related ">
  <div class="related__container">
        
<div class="title_category title_category--withSeparator">
  	<div role=heading aria-level=2 class="title" >Bordeaux, toute l'actualité</div>
</div>    <ul class="arrowlist">
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
            <svg width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M5.61645   0.146448C5.81171 -0.0488145 6.12829 -0.0488145 6.32355 0.146448L11.7856 5.64645C11.8823 5.74389 11.9307 5.87119 11.9308 5.9985C11.9315 6.12681 11.8831 6.25535 11.7856 6.35355L6.32355 11.8536C6.12829 12.0488 5.81171 12.0488 5.61644 11.8536C5.42118 11.6583 5.42118 11.3417 5.61645 11.1464L10.2952 6.5L0.499999 6.5C0.223857 6.5 -1.09736e-06 6.27614 -1.04907e-06 6C-1.00079e-06 5.72386 0.223857 5.5 0.499999 5.5L10.2952 5.5L5.61645 0.853554C5.42118 0.658292 5.42118 0.34171 5.61645 0.146448Z" fill="#0082E6"/>
      </svg>
          </span>
    <a onclick="utag.link({event_type: 'navigation', event_chapitre1: 'bloc_proximite', event_page: '1', regions: 'nouvelle-aquitaine'});" class="related-link__link" href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/gironde/bordeaux/bordeaux-deux-manifestations-faible-mobilisation-1902488.html">
      <span class="related-link__content">
        Manifestations à Bordeaux : deux cortèges et une mobilisation en baisse
      </span>
    </a>
  </li>
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
            <svg width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M5.61645   0.146448C5.81171 -0.0488145 6.12829 -0.0488145 6.32355 0.146448L11.7856 5.64645C11.8823 5.74389 11.9307 5.87119 11.9308 5.9985C11.9315 6.12681 11.8831 6.25535 11.7856 6.35355L6.32355 11.8536C6.12829 12.0488 5.81171 12.0488 5.61644 11.8536C5.42118 11.6583 5.42118 11.3417 5.61645 11.1464L10.2952 6.5L0.499999 6.5C0.223857 6.5 -1.09736e-06 6.27614 -1.04907e-06 6C-1.00079e-06 5.72386 0.223857 5.5 0.499999 5.5L10.2952 5.5L5.61645 0.853554C5.42118 0.658292 5.42118 0.34171 5.61645 0.146448Z" fill="#0082E6"/>
      </svg>
          </span>
    <a onclick="utag.link({event_type: 'navigation', event_chapitre1: 'bloc_proximite', event_page: '2', regions: 'nouvelle-aquitaine'});" class="related-link__link" href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/gironde/bordeaux/coursiers-velo-vont-manifester-rues-bordeaux-ce-samedi-1902442.html">
      <span class="related-link__content">
        Les coursiers à vélo vont manifester dans les rues de Bordeaux ce samedi
      </span>
    </a>
  </li>
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
            <svg width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M5.61645   0.146448C5.81171 -0.0488145 6.12829 -0.0488145 6.32355 0.146448L11.7856 5.64645C11.8823 5.74389 11.9307 5.87119 11.9308 5.9985C11.9315 6.12681 11.8831 6.25535 11.7856 6.35355L6.32355 11.8536C6.12829 12.0488 5.81171 12.0488 5.61644 11.8536C5.42118 11.6583 5.42118 11.3417 5.61645 11.1464L10.2952 6.5L0.499999 6.5C0.223857 6.5 -1.09736e-06 6.27614 -1.04907e-06 6C-1.00079e-06 5.72386 0.223857 5.5 0.499999 5.5L10.2952 5.5L5.61645 0.853554C5.42118 0.658292 5.42118 0.34171 5.61645 0.146448Z" fill="#0082E6"/>
      </svg>
          </span>
    <a onclick="utag.link({event_type: 'navigation', event_chapitre1: 'bloc_proximite', event_page: '3', regions: 'nouvelle-aquitaine'});" class="related-link__link" href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/gironde/bordeaux/trois-ressortissants-lituaniens-condamnes-bordeaux-358-cambriolages-1902364.html">
      <span class="related-link__content">
        Trois ressortissants lituaniens condamnés à Bordeaux pour 358 cambriolages 
      </span>
    </a>
  </li>
          </ul>
  </div>
</div>
      </main>
      <div class="article__related  article__related--fullwidth article__related--greyBg">
  <div class="related__container">
        
<div class="title_category title_category--withSeparator">
  	<div role=heading aria-level=2 class="title" >Les articles les plus lus</div>
</div>    <ul class="numberedList">
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
              1
          </span>
    <a onclick="utag.link({event_type: 'navigation', event_chapitre1: 'bloc_populaire', event_page: '1', regions: 'nouvelle-aquitaine'});" class="related-link__link" href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/charente-maritime/lettres-amour-datant-seconde-guerre-mondiale-sauvees-dechetterie-saint-jean-angely-1901572.html">
      <span class="related-link__content">
        Des lettres d&#039;amour datant de la seconde guerre mondiale sauvées de la déchetterie à Saint-Jean-d&#039;Angély
      </span>
    </a>
  </li>
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
              2
          </span>
    <a onclick="utag.link({event_type: 'navigation', event_chapitre1: 'bloc_populaire', event_page: '2', regions: 'nouvelle-aquitaine'});" class="related-link__link" href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/deux-sevres/niort/attaques-loup-prefecture-charente-maritime-autorise-tirs-mortels-1902032.html">
      <span class="related-link__content">
        Attaques de loup : la préfecture de la Charente-Maritime autorise les tirs mortels, pas les Deux-Sèvres
      </span>
    </a>
  </li>
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
              3
          </span>
    <a onclick="utag.link({event_type: 'navigation', event_chapitre1: 'bloc_populaire', event_page: '3', regions: 'nouvelle-aquitaine'});" class="related-link__link" href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/gironde/bordeaux/bordeaux-deux-manifestations-faible-mobilisation-1902488.html">
      <span class="related-link__content">
        Manifestations à Bordeaux : deux cortèges et une mobilisation en baisse
      </span>
    </a>
  </li>
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
              4
          </span>
    <a onclick="utag.link({event_type: 'navigation', event_chapitre1: 'bloc_populaire', event_page: '4', regions: 'nouvelle-aquitaine'});" class="related-link__link" href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/gironde/bordeaux/trois-ressortissants-lituaniens-condamnes-bordeaux-358-cambriolages-1902364.html">
      <span class="related-link__content">
        Trois ressortissants lituaniens condamnés à Bordeaux pour 358 cambriolages 
      </span>
    </a>
  </li>
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
              5
          </span>
    <a onclick="utag.link({event_type: 'navigation', event_chapitre1: 'bloc_populaire', event_page: '5', regions: 'nouvelle-aquitaine'});" class="related-link__link" href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/charente-maritime/charente-maritime-blues-producteurs-caviar-face-crise-covid-19-fermeture-restaurants-1902426.html">
      <span class="related-link__content">
        Charente-Maritime : le blues des producteurs de caviar face à la crise de la Covid-19 et la fermeture des restaurants
      </span>
    </a>
  </li>
          </ul>
  </div>
</div>
        
<div class="breadcrumb breadcrumb--greyBg breadcrumb--small">
  <div class="breadcrumb__list">
                  <a href="https://france3-regions.francetvinfo.fr" class="breadcrumb__item">Accueil</a>
        <span class="breadcrumb__separator">></span>
                        <a href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine" class="breadcrumb__item">Nouvelle-Aquitaine</a>
        <span class="breadcrumb__separator">></span>
                        <a href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/gironde" class="breadcrumb__item">Gironde</a>
        <span class="breadcrumb__separator">></span>
                        <a href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/gironde/bordeaux" class="breadcrumb__item">Bordeaux</a>
        <span class="breadcrumb__separator">></span>
                        <span class="breadcrumb__item breadcrumb__item--disabled">Crise sociale : 24 présidents de Départements en appellent aux parlementaires pour un revenu de base immédiat</span>
            </div>
</div>
          <div class="article-newsletter">
	<div class="article-newsletter__container">
	  
<div class="title_category title_category--withSeparator">
  	<div role=heading aria-level=2 class="title" >l’actualité de votre région, dans votre boîte mail</div>
</div>	  <div class="article-newsletter__subtitle">Recevez tous les jours les principales informations de votre région, en vous inscrivant à notre newsletter</div>
	  <form class="form article-newsletter__form js__newsletter-form" data-regions="nouvelle-aquitaine" method="post" data-newsletter-url="/newsletter/subscribe" data-newsletter-url-complete="nouvelle-aquitaine">
	  	<div class="form__group">
				<label for="userEmail" class="form__label visually-hidden" id="userEmailLabel">
		Votre adresse email
	</label>

			<span class="form__field-wrapper">
		<input 
			id="userEmail" 
			class="form__field " 
			type="email" 
			name="userEmail"
			value=""
			 placeholder="exemple@mail.fr"			required aria-required="true" aria-invalid="false" aria-labelledby="userEmailLabel">
									<span class="form__field-icon"></span>
						</span>

						

	<div class="field-message  field-message--dark article-newsletter__fieldMsg js__article-newsletter__fieldMsg" >
				<span class="field-message__wording"></span>
	</div>
			</div>



		  

		<button  
		class="button article-newsletter__submit js__newsletter-submit" 
		type="submit" 
		 aria-label="m'inscrire à la newsletter">
				
		m&#039;inscrire
	</button>



  	</form>
	</div>
</div>
                   
<footer class="footer" role="contentinfo">
  <div aria-hidden="true" class="footer__logo-container">
    <div class="footer__logo nouvelle-aquitaine">
    <img alt="" width="76" height="61" class="lazy logo" data-src="/assets/img/logos/france-3-white.svg">
          <span>nouvelle<br>aquitaine</span>
        </div>
  </div>
      <div onclick="utag.link({event_type: 'navigation', event_chapitre1: 'footer', event_chapitre2: 'archive', event_page: 'derouler', regions: 'nouvelle-aquitaine'});"
          class="footer__archives">
      <span class="archives__title">
        archives
        <button class="icon--cross"><span class="visually-hidden close-button">ouvrir les archives</span></button>
      </span>
      <div class="archives__date">
                  <span>
            <a onclick="event.stopPropagation()" aria-label="archive 2020"  href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/archives/2020"><span aria-hidden="true">2020</span></a>
          </span>
                  <span>
            <a onclick="event.stopPropagation()" aria-label="archive 2019"  href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/archives/2019"><span aria-hidden="true">2019</span></a>
          </span>
                  <span>
            <a onclick="event.stopPropagation()" aria-label="archive 2018"  href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/archives/2018"><span aria-hidden="true">2018</span></a>
          </span>
                  <span>
            <a onclick="event.stopPropagation()" aria-label="archive 2017"  href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/archives/2017"><span aria-hidden="true">2017</span></a>
          </span>
                  <span>
            <a onclick="event.stopPropagation()" aria-label="archive 2016"  href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/archives/2016"><span aria-hidden="true">2016</span></a>
          </span>
                  <span>
            <a onclick="event.stopPropagation()" aria-label="archive 2015"  href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/archives/2015"><span aria-hidden="true">2015</span></a>
          </span>
                  <span>
            <a onclick="event.stopPropagation()" aria-label="archive 2014"  href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/archives/2014"><span aria-hidden="true">2014</span></a>
          </span>
                  <span>
            <a onclick="event.stopPropagation()" aria-label="archive 2013"  href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/archives/2013"><span aria-hidden="true">2013</span></a>
          </span>
                  <span>
            <a onclick="event.stopPropagation()" aria-label="archive 2012"  href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/archives/2012"><span aria-hidden="true">2012</span></a>
          </span>
                  <span>
            <a onclick="event.stopPropagation()" aria-label="archive 2011"  href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/archives/2011"><span aria-hidden="true">2011</span></a>
          </span>
              </div>
    </div>
    <div class="footer__legal">
    <div>
      <span>
        <a href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/plan-de-site.html">plan du site</a>
      </span>
      <span>
        <a href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/mentions-legales.html">mentions légales</a>
      </span>
      <span>
        <a id="gestion-cookie" href="#">gestion des cookies</a>
      </span>
      <span>
        <a href="https://www.francetelevisions.fr/groupe/confidentialite/politique-de-confidentialite">confidentialité</a>
      </span>
      <div class="footer_rights">
        Droits de reproduction et de diffusion réservés ©2020 France TV
      </div>
    </div>
  </div>
</footer>
                  
<div class="bottom-bar">
  <nav class="bottom-menu" role="navigation">
    
<ul role="menu" class="menu-items">
  <li class="menu-item ">
    <a onclick="utag.link({ event_type: 'navigation', event_chapitre1: 'menu', event_page: 'accueil', regions:'nouvelle-aquitaine'});"       href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/">
      <div class="menu-item__icon menu-item__icon--home">
        <svg width="26" height="27" viewBox="0 0 26 27" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M0.505085 12.0298C0.118178 12.4226 0.118178 13.0596 0.505084 13.4524C0.891991 13.8453 1.51929 13.8453 1.9062 13.4524L12.8816 2.30851L23.8569 13.4524C24.2439 13.8453 24.8712 13.8453 25.2581 13.4524C25.645 13.0596 25.645 12.4226 25.2581 12.0298L14.0492 0.648783L13.8147 0.411957C13.2985 -0.109324 12.4646 -0.109324 11.9485 0.411957L11.714 0.648783L0.505085 12.0298ZM4.66667 14.6667C5.21896 14.6667 5.66667 15.1144 5.66667 15.6667V24.6667H20.3333V15.6667C20.3333 15.1144 20.781 14.6667 21.3333 14.6667C21.8856 14.6667 22.3333 15.1144 22.3333 15.6667V25.3334C22.3333 26.0698 21.7364 26.6667 21 26.6667H5C4.26362 26.6667 3.66667 26.0698 3.66667 25.3334V15.6667C3.66667 15.1144 4.11439 14.6667 4.66667 14.6667Z" fill="#0082E6"/>
        </svg>
      </div>
      <span class="menu-item__title">
        accueil
      </span>
    </a>
  </li>
  
  <li class="menu-item ">
    <a  onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'fil_info', regions: 'nouvelle-aquitaine'});"      href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/fil-info">
      <div class="menu-item__icon menu-item__icon--info">
        <svg width="24" height="28" viewBox="0 0 24 28" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M7.66677 1C7.66677 0.333333 8.11448 0 8.66677 0H17.3334C17.8857 0 18.3334 0.333333 18.3334 1C18.3334 1.66667 17.8857 2 17.3334 2H8.66677C8.11448 2 7.66677 1.55228 7.66677 1ZM12.0001 10C11.4478 10 11.0001 10.4477 11.0001 11V16.3333C11.0001 16.4412 11.0172 16.5451 11.0488 16.6424C11.0865 16.8284 11.1774 17.0058 11.3217 17.1501L14.152 19.9804C14.5425 20.3709 15.1757 20.3709 15.5662 19.9804C15.9567 19.5898 15.9567 18.9567 15.5662 18.5662L13.0001 16.0001V11C13.0001 10.4477 12.5524 10 12.0001 10ZM5.8296 8.66967C1.87292 12.5228 1.78895 18.8539 5.64207 22.8106C7.73245 24.9571 10.5522 25.9639 13.3264 25.8205L13.4606 27.8162C10.1218 27.9971 6.72526 26.7896 4.20922 24.2059C-0.414511 19.4579 -0.313756 11.8606 4.43427 7.23682C8.85486 2.93195 15.7453 2.72241 20.4062 6.54589L21.1863 5.78629C21.5624 5.41999 22.1923 5.62284 22.279 6.13819L22.5968 8.0283L22.9628 10.2042C23.0383 10.6531 22.6396 11.0413 22.1929 10.9539L20.0275 10.5304L18.1465 10.1625C17.6336 10.0622 17.4475 9.42717 17.8237 9.06087L18.9624 7.95191C15.0826 4.91371 9.45782 5.13642 5.8296 8.66967ZM15.7083 27.4797C17.4052 27.0585 19.0291 26.2615 20.4483 25.0867L19.2376 23.492C18.0356 24.5036 16.6535 25.1866 15.2084 25.5427L15.7083 27.4797ZM22.2524 19.1223C21.8761 20.2062 21.3081 21.2375 20.5493 22.1635L22.0353 23.5051C22.9694 22.3841 23.6679 21.1315 24.1299 19.8136L22.2524 19.1223ZM24.6795 17.5778C24.7576 17.0436 24.7996 16.5051 24.8055 15.9662C24.8113 15.4457 24.3774 15.0405 23.8569 15.037C23.2747 15.033 22.8185 15.5296 22.8024 16.1116C22.7919 16.4925 22.7597 16.8729 22.7059 17.2507L24.6795 17.5778Z" fill="#232323"/>
        </svg>

      </div>
      <span class="menu-item__title">
        fil info
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'tv', regions:'nouvelle-aquitaine'});"       href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/tv/direct">
      <div class="menu-item__icon menu-item__icon--tv">
        <svg width="28" height="23" viewBox="0 0 28 23" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M2.66666 2.33337H25.3333V17H2.66666L2.66666 2.33337ZM0.666656 1.66671C0.666656 0.930328 1.26361 0.333374 1.99999 0.333374H26C26.7364 0.333374 27.3333 0.930328 27.3333 1.66671V17.6667C27.3333 18.4031 26.7364 19 26 19H1.99999C1.26361 19 0.666656 18.4031 0.666656 17.6667V1.66671ZM11.5555 6.89412V12.4733C11.5555 12.8107 11.9168 13.0251 12.2129 12.8634L17.0947 10.1987C17.3967 10.0339 17.405 9.60335 17.1096 9.42702L12.2278 6.51251C11.9316 6.33565 11.5555 6.54909 11.5555 6.89412ZM7.33332 22C7.33332 21.4478 7.78104 21 8.33332 21H19.6667C20.2189 21 20.6667 21.4478 20.6667 22C20.6667 22.5523 20.2189 23 19.6667 23H8.33332C7.78104 23 7.33332 22.5523 7.33332 22Z" fill="#232323"/>
        </svg>
      </div>
      <span class="menu-item__title">
        direct tv
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a  onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'replay', regions: 'nouvelle-aquitaine'});"       href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/emissions">
      <div class="menu-item__icon menu-item__icon--replay">
        <svg width="18" height="20" viewBox="0 0 18 20" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M2.66666 17.2965L15.3014 10.3999L2.66666 2.85675V17.2965ZM0.666656 1.68231V18.4199C0.666656 19.4322 1.7503 20.0752 2.63881 19.5903L17.2842 11.5962C18.19 11.1018 18.2149 9.80999 17.3289 9.28101L2.68347 0.537479C1.79472 0.00688428 0.666656 0.647223 0.666656 1.68231Z" fill="#232323"/>
        </svg>
      </div>
      <span class="menu-item__title">
        replay
      </span>
    </a>
  </li>

  <li class="menu-item burger-menu__button">
    <button aria-label="ouvrir le menu" 
       onclick="utag.link({event_type: 'navigation', event_chapitre1: 'menu', event_page: 'menu', regions: 'nouvelle-aquitaine'});"       >
      <span class="menu-item__icon menu-item__icon--menu">
        <svg width="22" height="17" viewBox="0 0 22 17" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M0.333328 1.66666C0.333328 1.11437 0.781044 0.666656 1.33333 0.666656H20.6667C21.2189 0.666656 21.6667 1.11437 21.6667 1.66666C21.6667 2.21894 21.2189 2.66666 20.6667 2.66666L1.33333 2.66666C0.781043 2.66666 0.333328 2.21894 0.333328 1.66666ZM0.333328 16.3333C0.333328 15.781 0.781044 15.3333 1.33333 15.3333L20.6667 15.3333C21.2189 15.3333 21.6667 15.781 21.6667 16.3333C21.6667 16.8856 21.2189 17.3333 20.6667 17.3333L1.33333 17.3333C0.781043 17.3333 0.333328 16.8856 0.333328 16.3333ZM20.6667 9.99999C21.2189 9.99999 21.6667 9.55228 21.6667 8.99999C21.6667 8.44771 21.2189 7.99999 20.6667 7.99999L1.33333 7.99999C0.781045 7.99999 0.33333 8.44771 0.33333 8.99999C0.33333 9.55227 0.781045 9.99999 1.33333 9.99999L20.6667 9.99999Z" fill="#232323"/>
        </svg>
      </span>
      <span class="menu-item__title">
        menu
      </span>
    </button>
  </li>
</ul>
<div class="menu__hover-bar"></div>  </nav>
</div>
                  
          <script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', () => {
            navigator.serviceWorker.register('/sw.js');
          });
        }
      </script>
    
            <script defer="defer" src="/assets/js/common.6ebf8be4284d603a5b70.js"></script>
          
  <script defer="defer" src="/assets/js/article.04c36a61770bfd778fa2.js"></script>
      
  <script type="text/javascript">
  var utag_data = window.utag_data || {};
  function extend(obj, src) {
    Object.keys(src).forEach(function(key) {
      obj[key] = src[key];
    });
    return obj;
  }

  utag_data.support = /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ? "web-mobile": "web";

  window.utag_data = extend({
  	"offre": "REGION",
  	"est_homepage": "non",
  	"regions": "nouvelle-aquitaine",
  	"type_page": "contenu",
  	"nom_page": "crise-sociale-24-presidents-departements-appellent-aux-parlementaires-revenu-base-immediat",
  	"domaine": "france3-regions.francetvinfo.fr",
  	"tags": "[économie],[société],[solidarité],[social]",
  	"rubrique": "solidarité",
  	"categorie": "actu",
  	"sous_categorie": "société",
  	"id_contenu": "1902474",
  	"type_contenu": "article",
  	"code_programme": [],
  	"nom_programme": "",
  	"date_publication": "2020-12-05T16:49:47+01:00",
  	"date_maj_publication": "2020-12-05T16:49:41+01:00",
  	"mot_cle_site": "",
  	"URL_1": "/crise-sociale-24-presidents-departements-appellent-aux-parlementaires-revenu-base-immediat-1902474.html",
  	"URL_2": "",
	"URL_3": "",
	"chaine": "france3"
  }, utag_data);

  </script>
  </body>
</html>
