<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <title>Une gynécologue de Château-Gontier vend son cabinet pour 1 euro sur Le Bon Coin - France 3 Pays de la Loire</title>
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta name="description" content="Après 32 ans de bons et loyaux services à Château-Gontier, Bernadette Perrot, gynécologue, souhaite prendre sa retraite. Ne trouvant pas de successeur pour prendre soin de ses patientes, elle &quot;vend&quot; son cabinet et son matériel pour 1 euro sur Le Bon Coin." />
<link rel="canonical" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/mayenne/chateau-gontier/gynecologue-chateau-gontier-vend-son-cabinet-1-euro-bon-coin-1222839.html" />
<link rel="shortlink" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/mayenne/chateau-gontier/gynecologue-chateau-gontier-vend-son-cabinet-1-euro-bon-coin-1222839.html" />
<meta name="archimade_idsite" content="150" />
<link rel="shortcut icon" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/themes/fr3r/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="google-play-app" content="app-id=fr.francetv.regions" />
<meta name="apple-itunes-app" content="app-id=836570406" />
<link rel="amphtml" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/mayenne/chateau-gontier/gynecologue-chateau-gontier-vend-son-cabinet-1-euro-bon-coin-1222839.amp" />
<meta property="og:site_name" content="France 3 Pays de la Loire" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://france3-regions.francetvinfo.fr/pays-de-la-loire/mayenne/chateau-gontier/gynecologue-chateau-gontier-vend-son-cabinet-1-euro-bon-coin-1222839.html" />
<meta property="og:title" content="Une gynécologue de Château-Gontier vend son cabinet pour 1 euro sur Le Bon Coin - France 3 Pays de la Loire" />
<meta property="og:description" content="Après 32 ans de bons et loyaux services à Château-Gontier, Bernadette Perrot, gynécologue, souhaite prendre sa retraite. Ne trouvant pas de successeur pour prendre soin de ses patientes, elle &quot;vend&quot; son cabinet et son matériel pour 1 euro sur Le Bon Coin." />
<meta property="og:image" content="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2017/03/28/gynecologue-2971665.jpg?itok=ll9PRPGz" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="France 3 Pays de la Loire" />
<meta name="twitter:site:id" content="@France3tv" />
<meta name="twitter:url" content="http://france3-regions.francetvinfo.fr/pays-de-la-loire/mayenne/chateau-gontier/gynecologue-chateau-gontier-vend-son-cabinet-1-euro-bon-coin-1222839.html" />
<meta name="twitter:title" content="Une gynécologue de Château-Gontier vend son cabinet pour 1 euro sur Le Bon Coin - France 3 Pays de la Loire" />
<meta name="twitter:description" content="Après 32 ans de bons et loyaux services à Château-Gontier, Bernadette Perrot, gynécologue, souhaite prendre sa retraite. Ne trouvant pas de successeur pour prendre soin de ses patientes, elle &quot;vend&quot; son cabinet et son matériel pour 1 euro sur Le Bon Coin." />
<meta name="twitter:image:src" content="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2017/03/28/gynecologue-2971665.jpg?itok=ll9PRPGz" />
    <meta name="google-site-verification" content="fJwPWA_m-bcbRdomBMI3i2Zhxi2MfgVv9oqyc03gg3E" />    <link type="text/css" rel="stylesheet" href="/pays-de-la-loire/sites/regions_france3/files/advagg_css/css__uLUQAN-al3ih9vFVpIpaRRkCYShNeCaaLnsGTf0MaAQ__Gdg2KcS38EdTH0nwRQXEr7gqkCPXBTW1ruqVLB7rrOE__JjqVTqKAsywvwbgTp5uDae6cafWtNk9RjrrAZMVsSVA.css" media="all" />
<link type="text/css" rel="stylesheet" href="/pays-de-la-loire/sites/regions_france3/files/advagg_css/css__27AA_145pLQKQVISWuk31MPSoXRAKvo17v36dkZUuDk__6KZKfiaJJdif8OrtFMYz_KYa07luPbOk-IEfB0RKmSc__JjqVTqKAsywvwbgTp5uDae6cafWtNk9RjrrAZMVsSVA.css" media="screen" />
<link type="text/css" rel="stylesheet" href="/pays-de-la-loire/sites/regions_france3/files/advagg_css/css__lKtyu8U5q6Nl6Pr6sWNAtzDLcaa3nUAuOQNQauxYnbQ__gmh-k0JJHtcevl6xmA4hHxk_4yvpa5JuBrAC-0zncy8__JjqVTqKAsywvwbgTp5uDae6cafWtNk9RjrrAZMVsSVA.css" media="screen" />
<link type="text/css" rel="stylesheet" href="/pays-de-la-loire/sites/regions_france3/files/advagg_css/css__wn6bp_1TI2c_9_LTLOzrDBY4VKB6qiY6ESNl0rcABXU__aqxHZbv55xDzHdFe2drEzpuOA7BaqnVPUz0GLdqYkDU__JjqVTqKAsywvwbgTp5uDae6cafWtNk9RjrrAZMVsSVA.css" media="screen" />
<link type="text/css" rel="stylesheet" href="/pays-de-la-loire/sites/regions_france3/files/advagg_css/css__yiplkAILrKvm148dbPU7B5fRxIbrjtyTVYpxAO8c270__Wns-a9z5X6sKDYuwS1If9vA9dhNduXHq447_dnhXtRM__JjqVTqKAsywvwbgTp5uDae6cafWtNk9RjrrAZMVsSVA.css" media="all" />
<link type="text/css" rel="stylesheet" href="//newsletters.francetv.fr/cnil/css/cnil-min-v20140904.css" media="all" />
          <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":"http:\/\/france3-regions.francetvinfo.fr\/pays-de-la-loire\/mayenne\/chateau-gontier\/gynecologue-chateau-gontier-vend-son-cabinet-1-euro-bon-coin-1222839.html","headline":"Une gyn\u00e9cologue de Ch\u00e2teau-Gontier vend son cabinet pour 1 euro sur Le Bon Coin","datePublished":"2017-03-28T10:30:48+02:00","dateModified":"2017-03-28T17:36:39+02:00","image":{"@type":"ImageObject","url":"http:\/\/france3-regions.francetvinfo.fr\/pays-de-la-loire\/sites\/regions_france3\/files\/styles\/top_big\/public\/assets\/images\/2017\/03\/28\/gynecologue-2971665.jpg?itok=ll9PRPGz","width":1089,"height":612},"publisher":{"@type":"Organization","name":"France 3 Pays de la Loire","logo":{"@type":"ImageObject","url":"http:\/\/france3-regions.francetvinfo.fr\/pays-de-la-loire\/sites\/regions_france3\/themes\/fr3r_responsive\/logo.png","width":"48","height":"75"}},"author":{"@type":"Organization","name":"France 3 Pays de la Loire"}}</script>
      </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1222839 node-type-article domain-pays-de-la-loire-france3-fr page-body-content-border m-t-0 p-t-0" >
        <div id="fb-root"></div>
<script type="text/javascript">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</script>

<div class="fr3-newscast-alert container-fluid no-container-gutter" style="display: none;">
  <div class="container no-container-gutter">
    <div class="alert-label col-md-3">Direct</div>
    <div class="alert-text col-md-9"><a href="/pays-de-la-loire/tv/direct" class="link-jt" target="_blank" alt="JT">Voir votre journal régional en direct</a></div>
  </div>
</div>




<main>
      <div class="container m-t-3 m-b-2--xs m-t-2--xs">
      <!-- HTML bloc for drupal widget -->
<div id="bk-pres-alert">
    <div class="bk-pres-alert_col-1">
        <a class="bk-pres-alert_title" href="http://www.francetvinfo.fr/elections/" target="_blank">
            <span class="bk-pres-alert_flag">Élections 2017</span><br/>
            <span>avec</span>
            <span class="bk-pres-alert_logo">franceinfo</a>
    </a>
    <p class="bk-pres-alert_envelop-container">
        <span class="bk-pres-alert_envelop-img"></span>
            </p>
            <p class="bk-pres-alert_subtitle">M'alerter dès que les résultats seront publiés</p>
    </div>
    <div class="bk-pres-alert_col-2">
        <input class="bk-pres-alert_input-text" type="email" name="bk-pres-email" placeholder="Votre Email" autocomplete="on" required
        />
    </div>
    <div class="bk-pres-alert_col-3">
        <input class="bk-pres-alert_input-text ui-autocomplete-input" type="text" name="bk-pres-commune" placeholder="Région / Département / Commune (facultatif)"
            autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true" />
        <input class="bk-pres-alert_btn" type="submit" value="OK" />
    </div>
    <input type="hidden" name="bk-pres-insee" />
    <input type="hidden" name="bk-pres-level" />
</div>
<!-- JS bloc for drupal widget -->
<script>
    (function () {
        var URL_ROOT = 'http://www.francetvinfo.fr';
        var mainBlock = document.getElementById('bk-pres-alert');
        var btn = mainBlock.querySelector('input[type=submit]');
        var inptSearch = mainBlock.querySelector('input[name=bk-pres-commune]');
        var inptInsee = mainBlock.querySelector('input[name=bk-pres-insee]');
        var inptLevel = mainBlock.querySelector('input[name=bk-pres-level]');
        var lastSearchKey = null;
        var mouseOnList = false;

        // call autocomplete library
        getScript(URL_ROOT + '/skin/www/js/externe/dist/ftvi-autocomplete_places.min.js', function () {
            FtviAutocompletePlaces.init({
                inputSelector: '#bk-pres-alert input[name=bk-pres-commune]',
                onSelectCallback: function (data) {
                    // update hidden inputs according to selected item
                    inptInsee.value = data.insee;
                    inptLevel.value = data.level;
                },
                onEmptyInput: function () {
                    // flush insee and level
                    inptInsee.value = inptLevel.value = '';
                }
            });

            // bind submit
            btn.addEventListener('click', submitInscription);
        });


        // ------------------------


        /**
         * Action on submit fields for alert inscription
         */
        function submitInscription(e) {
            e.preventDefault();
            e.stopPropagation();

            var emailRegexp = new RegExp(
                "^[A-Za-z0-9](([_\.\-]?[a-zA-Z0-9]+)*)@([A-Za-z0-9]+)(([\.\-]?[a-zA-Z0-9]+)*)\.([A-Za-z]{2,})$"
            );
            var emailValue = mainBlock.querySelector('input[type=email]').value;

            // check email value
            if (!emailRegexp.test(emailValue)) {
                alert('Veuillez saisir une adresse email valide.');
                return;
            }

            var oData = new FormData();
            oData.append('email', emailValue);
            oData.append('commune', inptSearch.value);
            oData.append('level', inptLevel.value);
            oData.append('insee', inptInsee.value);
            oData.append('provenance', 'regions_alertes');

            // Post form
            var xmlhttp = new XMLHttpRequest();
            xmlhttp.onreadystatechange = function () {
                if (xmlhttp.readyState == 4 && xmlhttp.status == 200) {
                    subscribeAlertCallback(xmlhttp.responseText);
                }
            };
            xmlhttp.open('POST', URL_ROOT + '/user/election-alert/create/', true);
            xmlhttp.send(oData);
        }

        /**
         * Get script method vanilla
         */
        function getScript(source, callback) {
            var script = document.createElement('script');
            var prior = document.getElementsByTagName('script')[0];
            script.async = 1;
            prior.parentNode.insertBefore(script, prior);

            script.onload = script.onreadystatechange = function (_, isAbort) {
                if (isAbort || !script.readyState || /loaded|complete/.test(script.readyState)) {
                    script.onload = script.onreadystatechange = null;
                    script = undefined;

                    if (!isAbort) {
                        if (callback) callback();
                    }
                }
            };

            script.src = source;
        }

        /**
         * Callback during alert subscription
         */
        function subscribeAlertCallback(data) {
            var jsonData = JSON.parse(data);
            switch (jsonData.status) {
                case 'OK':
                    alert('Votre inscription a bien été prise en compte.');
                    mainBlock.querySelector('input[type=email]').value = '';
                    inptSearch.value = '';
                    inptInsee.value = '';
                    inptLevel.value = '';
                    break;
                case 'NOK':
                    alert('Une erreur est survenue lors de votre inscription.');
                    break;
                case 'EXIST':
                    alert('Vous êtes déjà inscrit.');
                    break;
            }
        }

    })();
</script>
    </div>
    
  <section class="container">
          <ol class="breadcrumb hidden-xs text-center m-b-2" vocab="http://schema.org/" typeof="BreadcrumbList">
                <li property="itemListElement" typeof="ListItem"><a href="http://france3-regions.francetvinfo.fr/" class="icomoon-home" property="item" typeof="WebPage"></a><meta property="position" content="1" /></li>
            <li property="itemListElement" typeof="ListItem"><a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/" class="" property="item" typeof="WebPage">Pays de la Loire</a><meta property="position" content="2" /></li>
            <li property="itemListElement" typeof="ListItem"><a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/mayenne" property="item" typeof="WebPage"><span property="name">Mayenne</span></a><meta property="position" content="3" /></li>
            <li property="itemListElement" typeof="ListItem"><a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/mayenne/chateau-gontier" property="item" typeof="WebPage"><span property="name">Château-Gontier</span></a><meta property="position" content="4" /></li>
    </ol>    
          <h1 class="title-lg text-center text-medium">Une gynécologue de Château-Gontier vend son cabinet pour 1 euro sur Le Bon Coin</h1>
      </section>

  
  <article itemscope="" itemtype="http://schema.org/Article" id="node-1222839">
    <meta itemprop="dateCreated" content="2017-03-28T09:41:13+02:00">
    <meta itemprop="dateModified" content="2017-03-28T17:36:39+02:00">
    <meta itemprop="datePublished" content="2017-03-28T10:30:48+02:00">

    <header class="header-img container force-width">
              <figure class="figure-full-width--mobile">
  <picture class="force-width">
    <source media="(min-width: 62em)" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2017/03/28/gynecologue-2971665.jpg?itok=ll9PRPGz 1x, http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big_2x/public/assets/images/2017/03/28/gynecologue-2971665.jpg?itok=9bEJNsyZ 2x">
    <source media="(min-width: 48em)" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/asset_thumbnail_large_tablet/public/assets/images/2017/03/28/gynecologue-2971665.jpg?itok=AKK_XN5U 1x, http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/asset_thumbnail_large_tablet_2x/public/assets/images/2017/03/28/gynecologue-2971665.jpg?itok=Idib1Ar- 2x">
    <source media="(min-width: 0em)" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone/public/assets/images/2017/03/28/gynecologue-2971665.jpg?itok=qNkipJf7 1x, http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone_2x/public/assets/images/2017/03/28/gynecologue-2971665.jpg?itok=IvBz5VV1 2x">
    <img class="img-responsive full-width lazyload" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2017/03/28/gynecologue-2971665.jpg?itok=ll9PRPGz" alt="Dans son cabinet de Château-Gontier, cette gynécologue reçoit quatre générations de patientes. / © Capture d&#039;écran Google street view">
  </picture>
      <figcaption class="figcaption-large-img">Dans son cabinet de Château-Gontier, cette gynécologue reçoit quatre générations de patientes. / © Capture d'écran Google street view</figcaption>
  </figure>
          </header>

    <div class="container">
      <div class="row relative-pos">
        <div class="social-button-container social-aside">
          
    <p class="social-button-count hidden-md-down">
          <span class="social-button--number text-medium">314</span>
        <span class="social-button--share">partages</span>
  </p>


<ul class="social-button-content">
  <li>
    <a class="fr3r_fb_link social-content--facebook" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fpays-de-la-loire%2Fmayenne%2Fchateau-gontier%2Fgynecologue-chateau-gontier-vend-son-cabinet-1-euro-bon-coin-1222839.html">
      <i class="icomoon-facebook"></i>Partager
    </a>
  </li>
  <li>
    <a class="fr3r_twitter_link social-content--twitter" href="https://twitter.com/share?url=http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fpays-de-la-loire%2Fmayenne%2Fchateau-gontier%2Fgynecologue-chateau-gontier-vend-son-cabinet-1-euro-bon-coin-1222839.html&text=Une gynécologue de Château-Gontier vend son cabinet pour 1 euro sur Le Bon Coin - France 3 Pays de la Loire">
      <i class="icomoon-twitter"></i>Twitter
    </a>
  </li>
  <li>
    <a class="fr3r_google_link social-content--google" href="https://plus.google.com/share?url=http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fpays-de-la-loire%2Fmayenne%2Fchateau-gontier%2Fgynecologue-chateau-gontier-vend-son-cabinet-1-euro-bon-coin-1222839.html">
      <i class="icomoon-google"></i>Partager
    </a>
  </li>
  <li>
    <a class="social-content--mail" href="mailto:?subject=Une+gyn%C3%A9cologue+de+Ch%C3%A2teau-Gontier+vend+son+cabinet+pour+1+euro+sur+Le+Bon+Coin+France3+Pays+de+la+Loire&body=Un+ami+veut+partager+l%27article+%22Une+gyn%C3%A9cologue+de+Ch%C3%A2teau-Gontier+vend+son+cabinet+pour+1+euro+sur+Le+Bon+Coin+France3+Pays+de+la+Loire%22+avec+vous.+http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fpays-de-la-loire%2Fmayenne%2Fchateau-gontier%2Fgynecologue-chateau-gontier-vend-son-cabinet-1-euro-bon-coin-1222839.html ">
      <i class="icomoon-envelope"></i>Envoyer
    </a>
  </li>
</ul>
        </div>

        <div class="col-md-offset-2 col-md-8">
          <div class="text-chapo--content">
                          <div class="text-chapo--text">
                <p>Après 32 ans de bons et loyaux services à Château-Gontier, Bernadette Perrot, gynécologue, souhaite prendre sa retraite. Ne trouvant pas de successeur pour prendre soin de ses patientes, elle "vend" son cabinet et son matériel pour 1 euro sur Le Bon Coin.</p>
              </div>
                        <p>
              <span class="text-chapo--author">Par Cécilia Sanchez</span>

              <time itemprop="dateCreated" content="2017-03-28T09:41:13+02:00" class="text-chapo--date">Publié le 28/03/2017 à 10:30</time>
                              <time itemprop="dateModified" content="2017-03-28T17:36:39+02:00" class="text-chapo--update">Mis à jour le 28/03/2017 à 17:36</time>
                          </p>
          </div>
        </div>
      </div>

      <div class="row">
        <section class="col-md-offset-2 col-md-6">
          
<div class="article-style lettrine" itemprop="articleBody">
  Après avoir travaillé trois décennies comme gynécologue à Château-Gontier en Mayenne, Bernadette Perrot part à la retraite en fin d'année 2017. Mais en un an et demi de recherche, aucun professionnel ne s'est présenté pour reprendre son cabinet et s'occuper de ses patientes. Visiblement, pas un seul médecin ne veut s'installer en Mayenne.<br />
<br />
<h2>1 euro sur Le Bon Coin</h2>Alors elle a changé de méthode : elle a publié son offre sur le site de petites annonces en ligne, Le Bon Coin. Désespérée à l'idée de laisser tomber ses patientes, elle a mis en vente son cabinet ainsi que tout le matériel pour 1 euro symbolique sur Internet. "<em>Assez de la grisaille urbaine ? Vous êtes gynécologue à la recherche de grands espaces ?&nbsp;</em><em>Situé à 40 km d'Angers environ, une patientèle créée depuis 30 ans avec passion et regroupant 4 générations de patientes recherche un nouveau gynécologue pour les écouter, les accompagner et les suivre</em>", écrit-elle dans <a href="https://www.leboncoin.fr/offres_d_emploi/1098710981.htm?ca=18_s" target="_blank">son annonce</a>. "<em>L'équipement médical est également cédé pour 1 euro symbolique.</em>"&nbsp;<br />
<figure class="article-style--offset offset--full-width figure-full-width--mobile m-b-2 m-t-2">
  <picture class="force-width">
    <source media="(min-width: 62em)" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/asset_list_medium/public/assets/images/2017/03/28/leboncoin-2971641.jpg?itok=mlS2ilOY 1x, http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/asset_list_medium_2x/public/assets/images/2017/03/28/leboncoin-2971641.jpg?itok=Z9-TLpjX 2x">
    <source media="(min-width: 48em)" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/asset_thumbnail_large_tablet/public/assets/images/2017/03/28/leboncoin-2971641.jpg?itok=jQ-1EEbx 1x, http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/asset_thumbnail_large_tablet_2x/public/assets/images/2017/03/28/leboncoin-2971641.jpg?itok=4vGfjR1o 2x">
    <source media="(min-width: 0em)" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone/public/assets/images/2017/03/28/leboncoin-2971641.jpg?itok=BPZDt1EW 1x, http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone_2x/public/assets/images/2017/03/28/leboncoin-2971641.jpg?itok=5P0ZAEjC 2x">
    <img class="img-responsive lazyload" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/asset_list_medium/public/assets/images/2017/03/28/leboncoin-2971641.jpg?itok=mlS2ilOY" alt="© Capture d&#039;écran Le Bon Coin">
  </picture>
      <figcaption class="figcaption-large-img">© Capture d'écran Le Bon Coin</figcaption>
  </figure><source data-srcset="http://bo-regions.francetelevisions.tv/pays-de-la-loire/sites/regions_france3/files/styles/asset_list_medium/public/assets/images/2017/03/28/leboncoin-2971641.jpg?itok=mlS2ilOY 1x, http://bo-regions.francetelevisions.tv/pays-de-la-loire/sites/regions_france3/files/styles/asset_list_medium_2x/public/assets/images/2017/03/28/leboncoin-2971641.jpg?itok=Z9-TLpjX 2x" media="(min-width: 62em)"><source data-srcset="http://bo-regions.francetelevisions.tv/pays-de-la-loire/sites/regions_france3/files/styles/asset_thumbnail_large_tablet/public/assets/images/2017/03/28/leboncoin-2971641.jpg?itok=jQ-1EEbx 1x, http://bo-regions.francetelevisions.tv/pays-de-la-loire/sites/regions_france3/files/styles/asset_thumbnail_large_tablet_2x/public/assets/images/2017/03/28/leboncoin-2971641.jpg?itok=4vGfjR1o 2x" media="(min-width: 48em)"><source data-srcset="http://bo-regions.francetelevisions.tv/pays-de-la-loire/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone/public/assets/images/2017/03/28/leboncoin-2971641.jpg?itok=BPZDt1EW 1x, http://bo-regions.francetelevisions.tv/pays-de-la-loire/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone_2x/public/assets/images/2017/03/28/leboncoin-2971641.jpg?itok=5P0ZAEjC 2x" media="(min-width: 0em)"><source data-srcset="http://bo-regions.francetelevisions.tv/pays-de-la-loire/sites/regions_france3/files/styles/asset_list_medium/public/assets/images/2017/03/28/leboncoin-2971641.jpg?itok=mlS2ilOY 1x, http://bo-regions.francetelevisions.tv/pays-de-la-loire/sites/regions_france3/files/styles/asset_list_medium_2x/public/assets/images/2017/03/28/leboncoin-2971641.jpg?itok=Z9-TLpjX 2x" media="(min-width: 62em)">Elle raconte avoir "<em>contacté personnellement des médecins, horrifiés à l'idée de s'installer ici</em>". "<em>Pour certains, [la Mayenne] c'est l'équivalent de la Creuse ou de la Lozère</em>", plaisante-t-elle.&nbsp;Pourtant, elle assure que s'installer à Château-Gontier a des avantages : un laboratoire à 30 minutes à Laval où peuvent être pratiquées des inséminations dans de meilleures conditions qu'à Paris et un prix de l'immobilier avantageux. Et Bernadette Perrot s'engage même à aider son successeur face à la lourdeur administrative, une journée par semaine, pendant un an.</source></source></source></source>
  </div>

                      


<ul class="social-button-content hidden-xs hidden-sm m-t-2 m-b-2">
  <li>
    <a class="fr3r_fb_link social-content--facebook" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fpays-de-la-loire%2Fmayenne%2Fchateau-gontier%2Fgynecologue-chateau-gontier-vend-son-cabinet-1-euro-bon-coin-1222839.html">
      <i class="icomoon-facebook"></i>Partager
    </a>
  </li>
  <li>
    <a class="fr3r_twitter_link social-content--twitter" href="https://twitter.com/share?url=http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fpays-de-la-loire%2Fmayenne%2Fchateau-gontier%2Fgynecologue-chateau-gontier-vend-son-cabinet-1-euro-bon-coin-1222839.html&text=Une gynécologue de Château-Gontier vend son cabinet pour 1 euro sur Le Bon Coin - France 3 Pays de la Loire">
      <i class="icomoon-twitter"></i>Twitter
    </a>
  </li>
  <li>
    <a class="fr3r_google_link social-content--google" href="https://plus.google.com/share?url=http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fpays-de-la-loire%2Fmayenne%2Fchateau-gontier%2Fgynecologue-chateau-gontier-vend-son-cabinet-1-euro-bon-coin-1222839.html">
      <i class="icomoon-google"></i>Partager
    </a>
  </li>
  <li>
    <a class="social-content--mail" href="mailto:?subject=Une+gyn%C3%A9cologue+de+Ch%C3%A2teau-Gontier+vend+son+cabinet+pour+1+euro+sur+Le+Bon+Coin+France3+Pays+de+la+Loire&body=Un+ami+veut+partager+l%27article+%22Une+gyn%C3%A9cologue+de+Ch%C3%A2teau-Gontier+vend+son+cabinet+pour+1+euro+sur+Le+Bon+Coin+France3+Pays+de+la+Loire%22+avec+vous.+http%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fpays-de-la-loire%2Fmayenne%2Fchateau-gontier%2Fgynecologue-chateau-gontier-vend-son-cabinet-1-euro-bon-coin-1222839.html ">
      <i class="icomoon-envelope"></i>Envoyer
    </a>
  </li>
</ul>
          
          
  <h2 class="text-thin text-uppercase main-title m-t-0 m-b-2">A lire aussi</h2>
  <ul class="list-group__more">
          <li class="list-group__more--list icon-arrow icon-vcenter">
        <a class="list-group__more--link text-medium" href="http://france3-regions.francetvinfo.fr/occitanie/larzac/aveyron/aveyron-commune-ledergues-recherche-boulanger-bon-coin-1130819.html">
                      <div class="list-left">
              <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block_medium/public/assets/images/2016/11/15/018aa795b7d1a9e18882b76c7e2cd0d69c872d8c.jpg?itok=JCZN9PKJ" alt="Aveyron : la commune de Lédergues recherche un boulanger sur Le Bon Coin">
              <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block_medium/public/assets/images/2016/11/15/018aa795b7d1a9e18882b76c7e2cd0d69c872d8c.jpg?itok=JCZN9PKJ" alt="Aveyron : la commune de Lédergues recherche un boulanger sur Le Bon Coin"></noscript>
            </div>
                    <span class="list-right">Aveyron : la commune de Lédergues recherche un boulanger sur Le Bon Coin&nbsp;</span>
        </a>
      </li>
      </ul>

          <ul class="tags-button-content m-t-2"><li class="first"><a href="http://france3-regions.francetvinfo.fr/societe/sante?r=pays-de-la-loire" class="tags-button-content--link">santé</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/decouverte/insolite?r=pays-de-la-loire" class="tags-button-content--link">insolite</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/decouverte?r=pays-de-la-loire" class="tags-button-content--link">découverte</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/societe?r=pays-de-la-loire" class="tags-button-content--link">société</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/mayenne/chateau-gontier" class="tags-button-content--link">Château-Gontier</a></li>
<li class="last"><a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/mayenne" class="tags-button-content--link">Mayenne</a></li>
</ul>
          <!-- OURBRAIN -->
          <div class="container-partenaires">
            <div class="OUTBRAIN" data-src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/mayenne/chateau-gontier/gynecologue-chateau-gontier-vend-son-cabinet-1-euro-bon-coin-1222839.html" data-widget-id="AR_2" data-ob-template="france3fr"></div>
<div class="OUTBRAIN" data-src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/mayenne/chateau-gontier/gynecologue-chateau-gontier-vend-son-cabinet-1-euro-bon-coin-1222839.html" data-widget-id="AR_3" data-ob-template="france3fr"></div>
          </div>
          <!-- FIN OURBRAIN -->

                  </section>

        <aside class="aside-img__content col-md-4">

          <div class="aside-img__content--pub hidden-xs hidden-sm">
            <div class="block-fr3-add"><div id="eShowPubMiddle"><div class="publicite">publicité</div><div id="oas_Middle"></div></div></div>          </div>

          
<div class="figure-full-width--mobile m-b-2 m-t-2">
  <div class="force-width">
    <img src="http://france3-regions.francetvinfo.fr/sites/regions_france3/files/assets/images/2015/11/17/bandeau-1213.png" alt="Vos JT" width="340" height="71" border="0" usemap="#JT" /><map name="JT" id="JT"><area shape="rect" coords="100,0,210,70" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/emissions/jt-1213-pays-de-la-loire" alt="Le 12/13" /><area shape="rect" coords="220,0,340,70" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/emissions/jt-1920-pays-de-la-loire" alt="Le 19/20" /></map><br />
Les locales : <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/emissions/jt-local-1920-estuaire" alt="Estuaire"><b>Estuaire</b></a> - <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/emissions/jt-local-1920-maine" alt="Maine"><b>Maine</b></a> <br />  </div>
</div>

          
<div data-time="1490715161" id="fr3r-chartbeat-toppages" class="aside-img__content-chartbeat">
  <h3 class="text-thin text-uppercase main-title main-title--sm">Les plus chauds</h3>
      <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/mayenne/chateau-gontier/gynecologue-chateau-gontier-vend-son-cabinet-1-euro-bon-coin-1222839.html">
      <figure class="aside-img__content--figure">
        <div class="overflow-hidden h125">
          <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2017/03/28/gynecologue-2971665.jpg?itok=ll9PRPGz" alt="Une gynécologue de Château-Gontier vend son cabinet pour 1 euro sur Le Bon Coin">
          <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2017/03/28/gynecologue-2971665.jpg?itok=ll9PRPGz" alt="Une gynécologue de Château-Gontier vend son cabinet pour 1 euro sur Le Bon Coin"></noscript>
        </div>
        <figcaption class="aside-img__content--legend text-medium">Une gynécologue de Château-Gontier vend son cabinet pour 1 euro sur Le Bon Coin</figcaption>
      </figure>
    </a>
      <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/loire-atlantique/nantes-metropole/nantes/nantes-pres-200-migrants-sont-arrives-demander-asile-france-1223379.html">
      <figure class="aside-img__content--figure">
        <div class="overflow-hidden h125">
          <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2017/03/28/migrants_2-2972691.jpg?itok=euuxvZSp" alt="A Nantes, près de 200 migrants sont arrivés pour demander l&#039;asile en France">
          <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2017/03/28/migrants_2-2972691.jpg?itok=euuxvZSp" alt="A Nantes, près de 200 migrants sont arrivés pour demander l&#039;asile en France"></noscript>
        </div>
        <figcaption class="aside-img__content--legend text-medium">A Nantes, près de 200 migrants sont arrivés pour demander l'asile en France</figcaption>
      </figure>
    </a>
      <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/loire-atlantique/nantes-metropole/nantes/francois-fillon-nantes-ils-nous-veulent-genoux-nous-sommes-nous-serons-toujours-debout-1223169.html">
      <figure class="aside-img__content--figure">
        <div class="overflow-hidden h125">
          <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2017/03/28/000_n15ep-2972147.jpg?itok=Qm0EeDln" alt="François Fillon à Nantes : &quot;Ils nous veulent à genoux, nous sommes et nous serons toujours debout&quot;">
          <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2017/03/28/000_n15ep-2972147.jpg?itok=Qm0EeDln" alt="François Fillon à Nantes : &quot;Ils nous veulent à genoux, nous sommes et nous serons toujours debout&quot;"></noscript>
        </div>
        <figcaption class="aside-img__content--legend text-medium">François Fillon à Nantes : "Ils nous veulent à genoux, nous sommes et nous serons toujours debout"</figcaption>
      </figure>
    </a>
      <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/loire-atlantique/nantes-metropole/nantes/nantes-important-reseau-trafic-drogue-demantele-1222935.html">
      <figure class="aside-img__content--figure">
        <div class="overflow-hidden h125">
          <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2017/03/28/photo_generale-2972629.jpg?itok=cVG0YWZU" alt="Nantes : un important réseau de trafic de drogue démantelé">
          <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2017/03/28/photo_generale-2972629.jpg?itok=cVG0YWZU" alt="Nantes : un important réseau de trafic de drogue démantelé"></noscript>
        </div>
        <figcaption class="aside-img__content--legend text-medium">Nantes : un important réseau de trafic de drogue démantelé</figcaption>
      </figure>
    </a>
      <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/emissions/canariplay">
      <figure class="aside-img__content--figure">
        <div class="overflow-hidden h125">
          <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2017/02/07/192f20_5-2890805.png?itok=7Z1-R1Pq" alt="Canariplay">
          <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2017/02/07/192f20_5-2890805.png?itok=7Z1-R1Pq" alt="Canariplay"></noscript>
        </div>
        <figcaption class="aside-img__content--legend text-medium">Canariplay</figcaption>
      </figure>
    </a>
      <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/nantes-muguet-plus-2-800-offres-emploi-pourvoir-1222597.html">
      <figure class="aside-img__content--figure">
        <div class="overflow-hidden h125">
          <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2017/03/27/000_a4808-2970905.jpg?itok=_YB1cEuJ" alt="Nantes : pour le muguet, plus de 2 800 offres d&#039;emploi à pourvoir">
          <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2017/03/27/000_a4808-2970905.jpg?itok=_YB1cEuJ" alt="Nantes : pour le muguet, plus de 2 800 offres d&#039;emploi à pourvoir"></noscript>
        </div>
        <figcaption class="aside-img__content--legend text-medium">Nantes : pour le muguet, plus de 2 800 offres d'emploi à pourvoir</figcaption>
      </figure>
    </a>
      <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/loire-atlantique/nantes-metropole/nantes/derby-venir-entre-fc-nantes-sco-au-menu-canariplay-1222917.html">
      <figure class="aside-img__content--figure">
        <div class="overflow-hidden h125">
          <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2017/03/28/img_5226-2972593.jpg?itok=UXFXOshW" alt="Le derby à venir entre le FC Nantes et le SCO au menu de Canariplay">
          <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2017/03/28/img_5226-2972593.jpg?itok=UXFXOshW" alt="Le derby à venir entre le FC Nantes et le SCO au menu de Canariplay"></noscript>
        </div>
        <figcaption class="aside-img__content--legend text-medium">Le derby à venir entre le FC Nantes et le SCO au menu de Canariplay</figcaption>
      </figure>
    </a>
      <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/presidentielle-intentions-vote-pays-loire-1218085.html">
      <figure class="aside-img__content--figure">
        <div class="overflow-hidden h125">
          <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2017/03/20/urne_vote-2958135.jpg?itok=i7qVR_IM" alt="Présidentielle : les intentions de vote en Pays de la Loire">
          <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2017/03/20/urne_vote-2958135.jpg?itok=i7qVR_IM" alt="Présidentielle : les intentions de vote en Pays de la Loire"></noscript>
        </div>
        <figcaption class="aside-img__content--legend text-medium">Présidentielle : les intentions de vote en Pays de la Loire</figcaption>
      </figure>
    </a>
      <a class="aside-img__content--link" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/emissions/vendee-globe/documentaire-vendee-globe-2016-2017-1204759.html">
      <figure class="aside-img__content--figure">
        <div class="overflow-hidden h125">
          <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2017/02/28/finishbp_1st_7711-2923865.jpeg?itok=IfEACDC-" alt="DOCUMENTAIRE. Le Vendée Globe 2016-2017">
          <noscript><img class="img-responsive relative-pos vertical-center" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2017/02/28/finishbp_1st_7711-2923865.jpeg?itok=IfEACDC-" alt="DOCUMENTAIRE. Le Vendée Globe 2016-2017"></noscript>
        </div>
        <figcaption class="aside-img__content--legend text-medium">DOCUMENTAIRE. Le Vendée Globe 2016-2017</figcaption>
      </figure>
    </a>
  </div>

                            </aside>
      </div>
    </div>
  </article>
</main>

  <h3 class="text-thin text-uppercase main-title--center container">Sur le même sujet</h3>
  <div class="container readmore-column-style slider-damier owl-carousel">
      
<a class="readmore-column-style--content readmore-column-style--empty" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/vendee/operation-solidarite-autour-enfants-atteints-atresie-oesophage-1219895.html">
    <h3 class="readmore-column-style--title text-medium">Opération solidarité autour des enfants atteints d'atrésie de l'oesophage</h3>
</a>

<a class="readmore-column-style--content " href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/loire-atlantique/nantes-metropole/nantes/nantes-application-trouver-terrasses-tabac-1219765.html">
      <div class="readmore-column-style--img">
      <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/03/22/tabac-terrasse-2962813.jpg?itok=IH5jvTZ4" alt="" />
      <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/03/22/tabac-terrasse-2962813.jpg?itok=IH5jvTZ4" alt="" /></noscript>
    </div>
    <h3 class="readmore-column-style--title text-medium">A Nantes, l'application pour trouver les terrasses sans tabac fait chou blanc</h3>
</a>

<a class="readmore-column-style--content readmore-column-style--empty" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/forte-poussee-varicelle-pays-loire-1219509.html">
    <h3 class="readmore-column-style--title text-medium">Forte poussée de la varicelle en Pays de la Loire</h3>
</a>

<a class="readmore-column-style--content " href="http://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/installation-scanner-brioude-prevue-2018-1223341.html">
      <div class="readmore-column-style--img">
      <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/03/28/scanner-2972703.jpg?itok=LZTRZ72O" alt="" />
      <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/03/28/scanner-2972703.jpg?itok=LZTRZ72O" alt="" /></noscript>
    </div>
    <h3 class="readmore-column-style--title text-medium">Haute-Loire: l'installation d'un scanner à Brioude prévue en 2018 </h3>
</a>

<a class="readmore-column-style--content readmore-column-style--empty" href="http://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/puy-de-dome/clermont-ferrand/laboratoire-clermontois-cherche-causes-migraine-1223251.html">
    <h3 class="readmore-column-style--title text-medium">Un laboratoire clermontois cherche les causes de la migraine</h3>
</a>

<a class="readmore-column-style--content " href="http://france3-regions.francetvinfo.fr/hauts-de-france/nord-pas-calais/nord/lille-metropole/roubaix/hopital-roubaix-chirurgien-soupconne-maltraitance-ses-collegues-patients-1222041.html">
      <div class="readmore-column-style--img">
      <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/03/27/maxnewsworldthree690482-2969095.jpg?itok=lGx1de0X" alt="" />
      <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/03/27/maxnewsworldthree690482-2969095.jpg?itok=lGx1de0X" alt="" /></noscript>
    </div>
    <h3 class="readmore-column-style--title text-medium">Hôpital de Roubaix : un chirurgien soupçonné de maltraitance sur ses collègues et des patients</h3>
</a>
  </div>



<section class="bg-color--black p-b-3 " id="block-last-videos">
  <div class="max-width">
    <div class="main-video container">
  <div class="responsive-16-9 figure-full-width--mobile">
  <div  class="DMCloudWrapper ftv-player--container" id="552735"><a href="http://videos.francetv.fr/video/NI_952591@Regions" class="cappuccino"><img width="100%" src="http://webservices.francetelevisions.fr/staticftv/images_pdm_ni//2017-03-25/NI_952591_1490464529_1490464535_550.jpg" alt="" /></a></div></div>
  <div><h3 class="title-md text-white m-b-1">Le golf de La Faute sur Mer</h3></div>
</div>
  </div>

  <div class="container m-t-3">
    
<div class="slider-inline slider-inline--black slider-inline--noPadding owl-carousel">
      <a class="slider-inline-style--content launch-video" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/macron-qui-seront-candidats-aux-legislatives-1220887.html" data-aid="2191363" data-type="1">
  <div class="slider-inline--img icomoon-play4">
    <img class="img-responsive" src="http://webservices.francetelevisions.fr/staticftv/images_pdm_ni/2017-03-24/X_Investitures_Macron_Legislatives-00_02_07_03_1490367570_300.jpeg" width="380" height="190" alt="" title="" />  </div>
      <p class="slider-inline-style--title">En Marche : vers un renouveau des députés?</p>
  </a>
      <a class="slider-inline-style--content launch-video" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/vendee/insolite-paris-bateau-tanguy-lamotte-hisse-haut-tour-eiffel-1218557.html" data-aid="2186075" data-type="1">
  <div class="slider-inline--img icomoon-play4">
    <img class="img-responsive" src="http://webservices.francetelevisions.fr/staticftv/images_pdm_ni//2017-03-21/NI_948925_1490091333_1490091360_300.jpg" width="380" height="190" alt="" title="" />  </div>
      <p class="slider-inline-style--title">Initiatives Coeur sur la Tour Eiffel</p>
  </a>
      <a class="slider-inline-style--content launch-video" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/loire-atlantique/nantes-metropole/nantes/nantes-laval-angers-saint-nazaire-quatre-pollinariums-sentinelles-surveillent-emission-pollen-1218343.html" data-aid="2185549" data-type="1">
  <div class="slider-inline--img icomoon-play4">
    <img class="img-responsive" src="http://webservices.francetelevisions.fr/staticftv/images_pdm_ni//2017-03-20/NI_948579_1490033641_1490033647_300.jpg" width="380" height="190" alt="" title="" />  </div>
      <p class="slider-inline-style--title">Asthme : une application pour détecter l'apparition du pollen</p>
  </a>
  </div>

    <div class="button-content button-center p-b-0 p-t-0 m-t-3 hidden-xs">
      <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/videos" class="btn btn-default btn-black-bg text-uppercase font-weight-bold">Toutes les vidéos</a>    </div>
  </div>
</section>


  <h3 class="text-thin text-uppercase main-title--center main-title--no-bg">Près de chez vous</h3>
<div class="container m-t-3 mobile-toggler-wrapper">
  <div class="row clear-both-3">
    <div class="col-md-4">
  <div class="block-info-content block-info--inline inline-blocktag">
    <div class="block-info--tag--content">
      <h3 class="block-info--tag">
        <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sarthe/le-mans">Le Mans</a>
      </h3>
    </div>

                  <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sarthe/le-mans/mans-pilote-moto-se-tue-circuit-bugatti-1221919.html" class="block-info--img">
          <div class="block-info--img-content">
                      <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/03/26/s_off_superbike-00_00_09_18-2968777.jpg?itok=X2FEW3_3" alt="Le Mans : le pilote moto Adrien Protat se tue sur le circuit Bugatti" />
            <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/03/26/s_off_superbike-00_00_09_18-2968777.jpg?itok=X2FEW3_3" alt="Le Mans : le pilote moto Adrien Protat se tue sur le circuit Bugatti" /></noscript>
                    </div>
          <div class="block-info--text-content">
            <h2 class="block-info--title">Le Mans : le pilote moto Adrien Protat se tue sur le circuit Bugatti</h2>
          </div>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sarthe/le-mans/mans-il-met-feu-au-bar-apres-avoir-consomme-1221419.html" class="block-info--text-content">
          <h2 class="block-info--title">Le Mans : il met le feu au bar après avoir consommé</h2>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sarthe/le-mans/francois-fillon-premier-ministre-se-fait-offrir-montre-10-000-euros-homme-affaire-1221247.html" class="block-info--text-content">
          <h2 class="block-info--title">François Fillon se fait offrir une montre de 10 000 euros par un homme d'affaires</h2>
        </a>
            </div>
</div>
<div class="col-md-4">
  <div class="block-info-content block-info--inline inline-blocktag">
    <div class="block-info--tag--content">
      <h3 class="block-info--tag">
        <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/loire-atlantique/nantes-metropole/nantes">Nantes</a>
      </h3>
    </div>

                  <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/loire-atlantique/nantes-metropole/nantes/nantes-pres-200-migrants-sont-arrives-demander-asile-france-1223379.html" class="block-info--img">
          <div class="block-info--img-content">
                      <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/03/28/migrants_2-2972691.jpg?itok=HBCgvzQh" alt="A Nantes, près de 200 migrants sont arrivés pour demander l'asile en France" />
            <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/03/28/migrants_2-2972691.jpg?itok=HBCgvzQh" alt="A Nantes, près de 200 migrants sont arrivés pour demander l'asile en France" /></noscript>
                    </div>
          <div class="block-info--text-content">
            <h2 class="block-info--title">A Nantes, près de 200 migrants sont arrivés pour demander l'asile en France</h2>
          </div>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/loire-atlantique/nantes-metropole/nantes/nantes-body-art-offre-du-sport-tous-1223287.html" class="block-info--text-content">
          <h2 class="block-info--title">A Nantes, Body art offre du sport à tous</h2>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/loire-atlantique/nantes-metropole/nantes/the-bridge-entreprises-du-grand-ouest-bord-du-queen-mary-2-1223261.html" class="block-info--text-content">
          <h2 class="block-info--title">The Bridge : des entreprises du Grand Ouest à bord du Queen Mary 2</h2>
        </a>
            </div>
</div>
<div class="col-md-4">
  <div class="block-info-content block-info--inline inline-blocktag">
    <div class="block-info--tag--content">
      <h3 class="block-info--tag">
        <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/maine-et-loire/angers">Angers</a>
      </h3>
    </div>

                  <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/maine-et-loire/angers/angers-sco-entretien-stephane-moulin-1223453.html" class="block-info--img">
          <div class="block-info--img-content">
                      <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/03/28/untitled_design_15-2972863.png?itok=ue9MyBOo" alt="Angers SCO : entretien avec Stéphane Moulin " />
            <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/03/28/untitled_design_15-2972863.png?itok=ue9MyBOo" alt="Angers SCO : entretien avec Stéphane Moulin " /></noscript>
                    </div>
          <div class="block-info--text-content">
            <h2 class="block-info--title">Angers SCO : entretien avec Stéphane Moulin </h2>
          </div>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/maine-et-loire/angers/angers-stade-jean-bouin-s-appelle-desormais-stade-raymond-kopa-1223073.html" class="block-info--text-content">
          <h2 class="block-info--title">A Angers, le stade Jean Bouin s'appelle désormais le stade Raymond Kopa</h2>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/loire-atlantique/nantes-metropole/nantes/derby-venir-entre-fc-nantes-sco-au-menu-canariplay-1222917.html" class="block-info--text-content">
          <h2 class="block-info--title">Le derby à venir entre le FC Nantes et le SCO au menu de Canariplay</h2>
        </a>
            </div>
</div>
<div class="col-md-4">
  <div class="block-info-content block-info--inline inline-blocktag">
    <div class="block-info--tag--content">
      <h3 class="block-info--tag">
        <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/vendee/la-roche-sur-yon">La Roche-sur-Yon</a>
      </h3>
    </div>

                  <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/vendee/la-roche-sur-yon/parade-voitures-anciennes-roche-yon-recherche-encore-participants-1219981.html" class="block-info--img">
          <div class="block-info--img-content">
                      <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/03/23/voitures-anciennes-2963301.jpg?itok=76O30v-j" alt="La parade des voitures anciennes de La Roche-sur-Yon recherche encore des participants" />
            <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/03/23/voitures-anciennes-2963301.jpg?itok=76O30v-j" alt="La parade des voitures anciennes de La Roche-sur-Yon recherche encore des participants" /></noscript>
                    </div>
          <div class="block-info--text-content">
            <h2 class="block-info--title">La parade des voitures anciennes de La Roche-sur-Yon recherche encore des participants</h2>
          </div>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/vendee/la-roche-sur-yon/roche-yon-nouveau-bureau-vendeen-france-3-1217769.html" class="block-info--text-content">
          <h2 class="block-info--title">La Roche-sur-Yon : un nouveau bureau vendéen pour France 3 </h2>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/vendee/la-roche-sur-yon/presidentielle-pierre-regnault-ancien-maire-socialiste-roche-yon-soutient-macron-1210425.html" class="block-info--text-content">
          <h2 class="block-info--title">Présidentielle : Pierre Regnault, ancien maire socialiste de La Roche-sur-Yon soutient Macron</h2>
        </a>
            </div>
</div>
<div class="col-md-4">
  <div class="block-info-content block-info--inline inline-blocktag">
    <div class="block-info--tag--content">
      <h3 class="block-info--tag">
        <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/loire-atlantique">Loire-Atlantique</a>
      </h3>
    </div>

                  <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/loire-atlantique/nantes-metropole/nantes/nantes-pres-200-migrants-sont-arrives-demander-asile-france-1223379.html" class="block-info--img">
          <div class="block-info--img-content">
                      <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/03/28/migrants_2-2972691.jpg?itok=HBCgvzQh" alt="A Nantes, près de 200 migrants sont arrivés pour demander l'asile en France" />
            <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/03/28/migrants_2-2972691.jpg?itok=HBCgvzQh" alt="A Nantes, près de 200 migrants sont arrivés pour demander l'asile en France" /></noscript>
                    </div>
          <div class="block-info--text-content">
            <h2 class="block-info--title">A Nantes, près de 200 migrants sont arrivés pour demander l'asile en France</h2>
          </div>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/loire-atlantique/saint-nazaire/operation-chariot-28-mars-1942-quand-espoir-est-venu-saint-nazaire-1223321.html" class="block-info--text-content">
          <h2 class="block-info--title">Opération Chariot : 28 mars 1942, quand l'espoir est venu de Saint-Nazaire</h2>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/loire-atlantique/nantes-metropole/nantes/nantes-body-art-offre-du-sport-tous-1223287.html" class="block-info--text-content">
          <h2 class="block-info--title">A Nantes, Body art offre du sport à tous</h2>
        </a>
            </div>
</div>
<div class="col-md-4">
  <div class="block-info-content block-info--inline inline-blocktag">
    <div class="block-info--tag--content">
      <h3 class="block-info--tag">
        <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sarthe">Sarthe</a>
      </h3>
    </div>

                  <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/nantes-muguet-plus-2-800-offres-emploi-pourvoir-1222597.html" class="block-info--img">
          <div class="block-info--img-content">
                      <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/03/27/000_a4808-2970905.jpg?itok=xUD9mUuV" alt="Nantes : pour le muguet, plus de 2 800 offres d'emploi à pourvoir" />
            <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/03/27/000_a4808-2970905.jpg?itok=xUD9mUuV" alt="Nantes : pour le muguet, plus de 2 800 offres d'emploi à pourvoir" /></noscript>
                    </div>
          <div class="block-info--text-content">
            <h2 class="block-info--title">Nantes : pour le muguet, plus de 2 800 offres d'emploi à pourvoir</h2>
          </div>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sarthe/le-mans/mans-pilote-moto-se-tue-circuit-bugatti-1221919.html" class="block-info--text-content">
          <h2 class="block-info--title">Le Mans : le pilote moto Adrien Protat se tue sur le circuit Bugatti</h2>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sarthe/sable-sur-sarthe/affaire-fillon-perquisitions-mairie-sable-au-domicile-marc-joulaud-1221733.html" class="block-info--text-content">
          <h2 class="block-info--title">Affaire Fillon. Perquisitions en mairie de Sablé et au domicile de Marc Joulaud</h2>
        </a>
            </div>
</div>
<div class="col-md-4 hidden-xs hidden-sm">
  <div class="block-info-content block-info--inline inline-blocktag">
    <div class="block-info--tag--content">
      <h3 class="block-info--tag">
        <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/vendee">Vendée</a>
      </h3>
    </div>

                  <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/vendee/les-sables-d-olonne/meeting-vendee-marine-pen-tacle-francois-fillon-decrit-france-usine-jihadistes-1222783.html" class="block-info--img">
          <div class="block-info--img-content">
                      <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/03/28/marine_le_pen_sables_dolonne-2971379.jpg?itok=2Z29tajp" alt="En meeting en Vendée, Marine Le Pen tacle François Fillon et décrit une France "usine à jihadistes"" />
            <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/03/28/marine_le_pen_sables_dolonne-2971379.jpg?itok=2Z29tajp" alt="En meeting en Vendée, Marine Le Pen tacle François Fillon et décrit une France "usine à jihadistes"" /></noscript>
                    </div>
          <div class="block-info--text-content">
            <h2 class="block-info--title">En meeting en Vendée, Marine Le Pen tacle François Fillon et décrit une France "usine à jihadistes"</h2>
          </div>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/vendee/chaille-marais-couple-finit-demenager-sa-maison-envahie-fourmis-1222139.html" class="block-info--text-content">
          <h2 class="block-info--title">A Chaillé-les-Marais, un couple finit par déménager de sa maison envahie par les fourmis</h2>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/nouvelle-aquitaine/node/1221685" class="block-info--text-content">
          <h2 class="block-info--title">La Faute sur Mer (85) : un golf à la place des maisons rasées</h2>
        </a>
            </div>
</div>
<div class="col-md-4 hidden-xs hidden-sm">
  <div class="block-info-content block-info--inline inline-blocktag">
    <div class="block-info--tag--content">
      <h3 class="block-info--tag">
        <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/maine-et-loire">Maine-et-Loire</a>
      </h3>
    </div>

                  <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/maine-et-loire/angers/angers-sco-entretien-stephane-moulin-1223453.html" class="block-info--img">
          <div class="block-info--img-content">
                      <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/03/28/untitled_design_15-2972863.png?itok=ue9MyBOo" alt="Angers SCO : entretien avec Stéphane Moulin " />
            <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/03/28/untitled_design_15-2972863.png?itok=ue9MyBOo" alt="Angers SCO : entretien avec Stéphane Moulin " /></noscript>
                    </div>
          <div class="block-info--text-content">
            <h2 class="block-info--title">Angers SCO : entretien avec Stéphane Moulin </h2>
          </div>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/node/1223315" class="block-info--text-content">
          <h2 class="block-info--title">Maine-et-Loire : une jeune femme de 16 ans tuée dans une voiture conduite par un mineur de 15 ans</h2>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/maine-et-loire/angers/angers-stade-jean-bouin-s-appelle-desormais-stade-raymond-kopa-1223073.html" class="block-info--text-content">
          <h2 class="block-info--title">A Angers, le stade Jean Bouin s'appelle désormais le stade Raymond Kopa</h2>
        </a>
            </div>
</div>
<div class="col-md-4 hidden-xs hidden-sm">
  <div class="block-info-content block-info--inline inline-blocktag">
    <div class="block-info--tag--content">
      <h3 class="block-info--tag">
        <a class="tags-button-content--link tag-no-border tag-sm" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/mayenne">Mayenne</a>
      </h3>
    </div>

                  <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/mayenne/chateau-gontier/gynecologue-chateau-gontier-vend-son-cabinet-1-euro-bon-coin-1222839.html" class="block-info--img">
          <div class="block-info--img-content">
                      <img class="img-responsive lazyload" data-srcset="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/03/28/gynecologue-2971665.jpg?itok=w233RNVV" alt="Une gynécologue de Château-Gontier vend son cabinet pour 1 euro sur Le Bon Coin" />
            <noscript><img class="img-responsive" src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/files/styles/block/public/assets/images/2017/03/28/gynecologue-2971665.jpg?itok=w233RNVV" alt="Une gynécologue de Château-Gontier vend son cabinet pour 1 euro sur Le Bon Coin" /></noscript>
                    </div>
          <div class="block-info--text-content">
            <h2 class="block-info--title">Une gynécologue de Château-Gontier vend son cabinet pour 1 euro sur Le Bon Coin</h2>
          </div>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/mayenne/mayennais-jean-arthuis-soutien-emmanuel-macron-se-considere-exclu-udi-1221689.html" class="block-info--text-content">
          <h2 class="block-info--title">Le mayennais Jean Arthuis, soutien d'Emmanuel Macron se considère "exclu" de l'UDI</h2>
        </a>
                        <a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/bebe-secoue-mayenne-pere-mis-examen-ecroue-maison-arret-du-mans-1221519.html" class="block-info--text-content">
          <h2 class="block-info--title">Bébé secoué en Mayenne : le père mis en examen et écroué à la maison d’arrêt du Mans</h2>
        </a>
            </div>
</div>
    <div class="button-center m-t-1 m-b-2 visible-xs visible-sm">
      <button type="button" class="btn btn-default text-uppercase font-weight-bold mobile-toggler-button"><i class="icomoon-plus4" aria-hidden="true"></i> Plus d'actualités</button>
    </div>
  </div>
</div>

<div class="container">
  <div class="row">
    <div class="content-article-top--container col-md-offset-2 col-md-4">
      <div class="content-article-top">
        <h2 class="text-thin text-uppercase main-title--center">Les + Lus</h2>
        <div class="view view-bloc-le-plus view-id-bloc_le_plus view-display-id-block_most_viewed_article view-dom-id-1ac27f8130119f98f1c8ae122afe4c07">
        
  
  
      <div class="view-content">
          <ul class="content-article-top--list">          <li class="views-row views-row-1 views-row-odd views-row-first">  
          <a href="/pays-de-la-loire/loire-atlantique/nantes-metropole/nantes/nantes-combat-aux-prud-hommes-sophie-transgenre-licenciee-1220475.html">Nantes : le combat aux Prud&#039;hommes de Sophie, transexuelle licenciée</a>  </li>
          <li class="views-row views-row-2 views-row-even">  
          <a href="/pays-de-la-loire/loire-atlantique/nantes-metropole/nantes/nantes-voix-fip-se-battent-sauver-leur-radio-1219263.html">A Nantes, les voix de FIP se battent pour sauver leur radio</a>  </li>
          <li class="views-row views-row-3 views-row-odd">  
          <a href="/pays-de-la-loire/loire-atlantique/nantes-metropole/nantes/nantes-jeune-fille-percutee-tramway-commerce-1219937.html"> Nantes : une jeune fille percutée par le tramway à Commerce</a>  </li>
          <li class="views-row views-row-4 views-row-even">  
          <a href="/pays-de-la-loire/loire-atlantique/nantes-metropole/nantes/carnaval-nantes-plus-court-plus-haut-1219003.html">Le carnaval de Nantes :  plus court mais plus haut</a>  </li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
          <a href="/pays-de-la-loire/loire-atlantique/nantes-metropole/nantes/nantes-pres-3-kilos-heroine-saisis-1220405.html">Nantes et Vannes : près de 3 kilos d&#039;héroïne saisis</a>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>      </div>
    </div>

    <div class="col-md-4 m-b-2">
      <div class="content-article-top">
        <h2 class="text-thin text-uppercase main-title--center">Les + Partagés</h2>
        <div class="view view-bloc-le-plus view-id-bloc_le_plus view-display-id-block_most_shared_article view-dom-id-7205ac14a3de76dc236bc32b13eefd88">
        
  
  
      <div class="view-content">
          <ul class="content-article-top--list">          <li class="views-row views-row-1 views-row-odd views-row-first">  
          <a href="/pays-de-la-loire/loire-atlantique/nantes-metropole/nantes/nantes-voix-fip-se-battent-sauver-leur-radio-1219263.html">A Nantes, les voix de FIP se battent pour sauver leur radio</a>  </li>
          <li class="views-row views-row-2 views-row-even">  
          <a href="/pays-de-la-loire/sarthe/le-mans/mans-pilote-moto-se-tue-circuit-bugatti-1221919.html">Le Mans : le pilote moto Adrien Protat se tue sur le circuit Bugatti</a>  </li>
          <li class="views-row views-row-3 views-row-odd">  
          <a href="/pays-de-la-loire/sarthe/le-mans/francois-fillon-premier-ministre-se-fait-offrir-montre-10-000-euros-homme-affaire-1221247.html">François Fillon se fait offrir une montre de 10 000 euros par un homme d&#039;affaires</a>  </li>
          <li class="views-row views-row-4 views-row-even">  
          <a href="/pays-de-la-loire/loire-atlantique/nantes-metropole/nantes/nantes-jeune-fille-percutee-tramway-commerce-1219937.html"> Nantes : une jeune fille percutée par le tramway à Commerce</a>  </li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
          <a href="/pays-de-la-loire/maine-et-loire/chapelle-du-genet-49-jeune-motard-se-tue-lors-choc-voiture-1221771.html">La Chapelle-du-Genêt (49) : un jeune motard se tue lors d&#039;un choc avec une voiture</a>  </li>
      </ul>    </div>
  
  
  
  
  
  
</div>      </div>
    </div>
  </div>
</div>
<img src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/stats/article/1222839" style="position:absolute;"/><script type="text/javascript">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</script><div id="fr3-regions-map">
      <div class="block-inner-area">
        <div id="fr3-regions-map-hilight">
          <div class="block-regions-map-links container">
            <div class="block-regions-map col-sm-3 hidden-xs">
              <img src="http://france3-regions.francetvinfo.fr/pays-de-la-loire/sites/regions_france3/themes/fr3r_responsive/images/map/image-map-v2.gif" alt="" usemap="#fr3-regions-map-areas" width="219" height="225" />
              <map name="fr3-regions-map-areas" id="fr3-regions-map-areas"><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/grand-est/" coords="147,27,147,33,145,35,145,41,139,43,139,50,137,54,136,58,138,59,136,61,135,64,137,65,138,66,139,69,141,70,142,72,144,75,153,75,154,74,155,72,157,72,161,77,161,81,167,82,169,80,172,80,173,76,175,75,177,73,179,73,181,74,184,73,185,74,189,75,192,76,194,78,194,82,195,82,196,85,201,85,202,84,203,82,202,78,202,74,203,72,203,71,202,69,202,67,203,66,204,64,204,60,205,59,205,56,206,55,209,51,210,50,211,48,211,46,209,47,207,46,203,46,201,45,199,44,199,43,196,43,196,44,192,44,192,43,188,43,188,44,187,43,183,37,179,36,177,36,177,38,175,38,173,37,171,36,169,36,169,37,167,36,166,34,164,33,162,32,160,30,158,30,158,27,157,26,157,24,158,24,158,22,156,22,155,23,154,24,154,27,152,27"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/nouvelle-aquitaine/" coords="67,97,70,103,70,109,71,111,70,113,67,113,65,112,62,112,61,114,58,113,55,113,54,115,57,115,61,117,63,121,61,122,59,120,58,118,57,120,59,124,59,127,62,128,63,130,67,132,68,134,68,137,69,139,70,142,69,144,68,142,67,139,67,136,65,135,64,133,60,131,60,143,58,144,58,150,57,152,57,158,56,160,56,163,55,165,55,168,54,170,54,173,51,179,47,181,46,183,48,184,54,184,52,188,54,189,57,189,59,190,60,192,65,192,67,194,67,197,69,197,70,196,72,195,74,191,76,190,77,188,77,185,78,183,78,180,77,178,75,177,74,175,75,173,75,170,76,168,79,169,81,167,87,167,89,166,92,166,94,165,95,163,95,160,97,159,96,157,96,154,102,151,104,147,103,145,103,142,107,144,108,146,111,146,115,144,119,136,121,135,122,133,122,127,120,126,120,123,122,122,123,120,123,117,122,115,120,114,119,112,115,110,109,110,107,111,104,111,102,112,99,112,99,109,97,108,92,98,90,97,88,98,85,98,83,94,81,93,77,95,74,95,72,94,71,96,68,96"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/bourgogne-franche-comte/" coords="130,65,129,67,129,70,131,74,128,80,129,82,128,85,128,91,130,95,130,98,131,100,131,103,133,104,136,104,138,105,140,104,142,108,146,110,145,113,144,115,146,116,152,116,153,114,155,113,159,115,159,112,161,111,161,108,167,108,168,110,170,112,172,113,174,112,176,113,180,111,181,109,182,106,183,104,185,103,187,99,187,96,191,94,192,92,194,91,195,88,195,85,196,83,193,77,187,74,184,74,182,73,176,73,174,77,172,78,172,81,170,82,167,82,165,83,163,82,162,80,160,79,160,76,159,74,155,72,154,74,151,74,149,75,146,75,143,74,141,70,139,69,137,65,131,65"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/bretagne/" coords="26,50,27,50,28,50,29,51,30,50,31,50,32,50,33,50,34,50,35,51,36,52,36,53,37,54,38,55,38,56,39,57,40,58,41,57,42,56,43,55,44,55,45,55,46,55,47,56,48,56,49,56,50,56,51,55,52,55,53,55,53,56,54,57,55,57,56,57,57,57,57,58,58,59,58,60,59,61,60,61,61,60,62,60,63,60,64,61,64,62,65,63,65,64,65,65,64,66,64,67,64,68,64,69,65,70,65,71,65,72,64,72,63,73,62,74,62,75,62,76,61,77,60,77,59,77,58,76,57,77,56,77,55,78,54,78,53,78,52,78,51,79,50,79,49,79,48,80,47,81,46,82,45,82,44,83,44,84,43,84,42,84,41,83,40,83,39,83,38,83,37,83,36,83,35,83,34,82,33,81,32,81,31,81,30,80,30,79,29,78,28,78,27,78,26,77,25,76,24,76,23,75,22,75,21,75,20,75,19,74,18,73,17,73,16,73,15,74,14,74,13,74,12,74,11,74,11,73,12,72,11,71,11,70,10,69,9,69,8,69,7,68,6,68,6,67,7,66,8,66,9,66,10,66,11,66,12,66,13,65,12,64,11,64,10,64,9,64,9,63,9,62,8,61,7,61,6,61,6,60,6,59,6,58,6,57,6,56,7,55,8,55,9,54,10,54,11,53,12,53,13,53,14,53,15,53,16,53,17,53,18,52,18,51,19,51,20,51,20,52,21,53,22,53,23,53,24,53,25,53,26,52,26,51"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/centre-val-de-loire/" coords="104,54,105,54,106,54,107,55,107,56,107,57,108,58,108,59,109,60,110,61,110,62,111,63,112,64,112,65,112,66,113,67,114,67,115,67,116,66,117,66,118,66,119,66,120,67,121,67,121,68,121,69,120,70,121,71,122,71,123,71,124,70,125,70,126,70,127,70,128,70,129,71,130,71,130,72,130,73,130,74,129,75,129,76,129,77,128,78,128,79,127,79,126,80,127,81,128,82,128,83,128,84,127,85,127,86,127,87,127,88,127,89,128,90,129,91,129,92,129,93,129,94,130,95,130,96,130,97,130,98,130,99,130,100,129,101,128,102,127,102,126,102,125,103,124,103,123,104,122,105,122,106,122,107,122,108,121,108,120,108,119,108,118,109,118,110,117,109,116,110,115,110,114,110,113,109,112,110,111,110,110,110,109,110,108,110,107,110,106,110,105,111,104,111,103,111,102,111,101,110,100,110,99,110,99,109,98,108,97,107,96,107,95,106,95,105,95,104,95,103,95,102,94,101,93,100,92,99,92,98,92,97,91,96,90,96,89,97,88,97,87,97,86,96,85,95,84,95,83,94,83,93,82,92,82,91,82,90,82,89,83,88,84,87,84,86,85,85,85,84,86,83,87,83,88,82,89,81,90,81,91,80,92,79,92,78,93,77,94,76,95,75,95,74,95,73,95,72,95,71,96,70,95,69,95,68,94,67,94,66,94,65,95,65,96,64,97,63,97,62,97,61,96,60,96,59,96,58,96,57,97,56,98,56,99,55,100,55,101,55,102,55,103,55"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/corse/" coords="212,184,213,184,214,184,215,185,215,186,215,187,215,188,216,189,216,190,215,191,215,192,216,193,217,194,217,195,217,196,217,197,217,198,217,199,217,200,217,201,217,202,217,203,217,204,217,205,217,206,217,207,217,208,216,209,216,210,216,211,216,212,216,213,216,214,216,215,216,216,216,217,216,218,216,219,215,220,215,221,215,222,214,223,213,223,212,223,211,223,210,222,209,222,208,221,207,221,206,220,205,220,205,219,205,218,205,217,204,216,203,216,203,215,203,214,204,213,203,212,202,212,201,212,201,211,201,210,202,209,203,208,202,207,201,207,200,207,200,206,200,205,200,204,200,203,199,202,199,201,199,200,200,200,201,199,201,198,201,197,202,196,203,195,204,194,205,194,206,194,207,193,208,192,209,191,210,191,211,191,212,190,212,189,212,188,212,187,212,186,212,185"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/normandie/" coords="53,31,54,34,54,40,57,44,58,51,56,53,58,56,58,57,57,58,58,61,62,61,64,60,66,61,70,61,70,62,72,62,75,61,78,61,79,60,81,62,82,64,83,64,85,63,86,62,88,63,88,65,89,67,92,68,94,68,94,66,96,65,97,63,97,60,96,60,96,58,97,56,99,56,100,55,103,55,104,54,106,53,106,48,107,48,109,46,110,42,110,35,110,31,109,28,105,25,103,25,101,27,99,28,96,28,93,29,91,30,88,32,85,32,85,34,83,36,83,39,85,39,83,41,81,42,78,42,75,41,74,40,69,41,67,39,65,39,64,37,64,35,64,32,61,31,60,32"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/" coords="109,46,110,46,111,46,112,46,113,46,114,46,115,46,116,46,117,47,118,46,119,46,120,46,120,47,121,48,122,48,123,48,124,48,125,48,126,48,127,48,128,48,129,48,130,48,131,49,132,49,133,50,134,51,135,52,135,53,135,54,135,55,136,56,136,57,136,58,136,59,136,60,136,61,135,62,135,63,134,64,133,64,132,64,131,64,130,65,129,66,129,67,129,68,129,69,128,68,127,69,126,69,125,70,124,70,123,70,122,69,121,68,121,67,120,66,119,66,118,65,117,65,116,65,115,65,114,65,113,65,112,64,112,63,111,62,110,61,110,60,109,59,108,59,107,58,107,57,107,56,107,55,107,54,106,53,107,52,106,51,106,50,106,49,106,48,107,47,108,47"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/occitanie/" coords="102,141,103,143,103,146,100,152,98,153,96,157,97,159,95,160,94,162,94,165,90,167,87,167,85,168,79,168,77,169,74,175,75,177,77,178,79,182,76,188,74,189,74,192,72,193,73,195,75,196,76,198,79,198,81,199,84,199,86,198,88,199,90,198,90,195,94,197,97,197,98,199,101,199,102,201,104,202,105,200,109,202,109,205,112,205,113,207,117,205,121,207,124,207,128,205,131,205,133,204,131,200,131,197,132,195,132,192,133,189,134,187,138,185,141,185,142,183,144,182,146,180,147,178,151,180,153,179,154,177,156,176,161,166,158,160,155,160,153,161,150,161,148,160,144,152,144,149,140,147,138,148,137,146,135,145,134,147,132,148,130,152,128,151,128,148,124,146,121,152,119,153,116,153,115,151,116,149,115,147,111,145,109,146,107,145,106,143,103,142"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/hauts-de-france/" coords="107,5,107,18,106,22,103,24,108,28,109,30,110,36,110,42,109,45,117,46,121,47,124,48,131,48,136,54,139,50,139,43,142,41,146,41,146,34,148,32,148,26,147,25,147,18,139,18,139,14,134,14,132,8,129,7,127,9,122,6,123,5,123,2,119,1,115,2,112,3"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/" coords="66,61,67,61,68,61,69,62,70,62,71,62,72,62,73,61,74,61,75,61,76,61,77,61,78,61,79,62,80,62,81,63,82,64,83,64,84,63,84,62,85,62,86,62,87,63,87,64,88,65,88,66,89,67,90,67,91,67,92,68,93,68,93,69,94,70,94,71,94,72,94,73,94,74,93,75,93,76,93,77,92,78,92,79,91,80,90,80,89,81,88,81,87,82,86,82,85,82,84,83,84,84,84,85,84,86,83,87,83,88,83,89,82,90,82,91,81,92,81,93,80,93,79,94,78,94,77,94,76,94,75,94,74,94,73,94,72,95,71,96,70,96,69,96,68,96,67,97,67,98,68,99,69,100,69,101,69,102,69,103,70,104,70,105,70,106,70,107,70,108,70,109,70,110,70,111,70,112,69,112,68,112,67,112,66,111,65,111,64,111,63,111,62,112,61,112,60,113,59,113,58,112,57,112,56,111,55,110,54,110,53,109,52,109,51,108,50,107,50,106,50,105,49,104,49,103,48,102,47,101,46,100,45,99,45,98,45,97,45,96,46,96,47,95,48,94,47,93,46,93,45,92,45,91,46,90,45,89,44,89,43,89,42,89,41,89,40,88,40,87,40,86,40,85,41,85,42,84,43,84,44,83,45,83,46,83,47,82,48,81,49,80,49,79,50,79,51,79,52,79,53,79,54,79,55,78,55,77,56,77,57,77,58,77,59,77,60,77,61,77,62,76,62,75,63,74,64,73,65,72,65,71,65,70,65,69,65,68,65,67,65,66,65,65,65,64,65,63,65,62"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/" coords="165,159,159,162,158,164,160,168,157,174,155,175,153,179,154,181,157,181,158,183,161,183,163,182,165,183,171,183,171,186,173,187,176,187,180,189,182,188,186,190,188,189,191,189,192,186,194,185,195,183,195,180,201,177,202,175,206,173,207,171,209,170,212,164,210,160,206,162,202,160,199,160,198,158,197,155,197,152,198,150,200,149,198,145,195,145,193,144,192,142,193,140,191,139,188,139,184,141,186,145,184,146,181,146,179,147,177,151,175,152,173,156,171,158,175,160,176,162,174,164,171,164,170,162,166,160,163,160"/><area shape="poly" alt="" href="http://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/" coords="130,102,127,102,126,104,124,105,122,109,119,109,118,111,119,113,121,114,122,116,123,119,123,122,121,126,121,135,119,136,114,146,115,148,115,151,119,153,121,152,122,150,124,149,125,147,127,148,129,150,129,153,131,149,137,146,138,148,141,148,143,149,148,159,152,161,164,161,166,160,170,162,173,162,175,163,176,161,175,159,173,158,172,156,173,154,175,153,176,151,178,150,179,148,183,146,186,146,187,144,185,143,184,141,186,140,189,140,191,139,197,139,198,137,200,136,201,134,200,132,198,131,194,123,196,122,197,120,192,110,190,109,187,109,185,110,184,112,182,114,181,116,179,115,181,111,180,109,178,110,177,112,175,113,172,113,162,108,160,109,159,111,159,114,157,115,155,114,152,114,150,116,147,116,145,115,144,113,146,112,146,109,142,107,140,103,136,105,134,104,131,104,130,102"/></map>
            </div>
            <div class="block-regions-list no-container-gutter col-sm-9 col-xs-12 clear-both-2--xs">
              <div class="container-fluid no-container-gutter m-b-3--xs">
                  <div class="block-item-list col-xs-6 col-sm-3 p-t-0--xs p-b-0--xs"><ul class="m-b-0--xs"><li class="first"><a href="http://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/" rel="12">Auvergne-Rhône-Alpes</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/bourgogne-franche-comte/" rel="2">Bourgogne-Franche-Comté</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/bretagne/" rel="3">Bretagne</a></li>
<li class="last"><a href="http://france3-regions.francetvinfo.fr/centre-val-de-loire/" rel="4">Centre-Val de Loire</a></li>
</ul></div><div class="block-item-list col-xs-6 col-sm-3 p-t-0--xs p-b-0--xs"><ul class="m-b-0--xs"><li class="first"><a href="http://france3-regions.francetvinfo.fr/corse/" rel="5">Corse ViaStella</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/grand-est/" rel="0">Grand Est</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/hauts-de-france/" rel="9">Hauts-de-France</a></li>
<li class="last"><a href="http://france3-regions.francetvinfo.fr/normandie/" rel="6">Normandie</a></li>
</ul></div><div class="block-item-list col-xs-6 col-sm-3 p-t-0--xs p-b-0--xs"><ul class="m-b-0--xs"><li class="first"><a href="http://france3-regions.francetvinfo.fr/nouvelle-aquitaine/" rel="1">Nouvelle-Aquitaine</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/occitanie/" rel="8">Occitanie</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/paris-ile-de-france/" rel="7">Paris Ile-de-France</a></li>
<li class="last"><a href="http://france3-regions.francetvinfo.fr/pays-de-la-loire/" rel="10" class="selected">Pays de la Loire</a></li>
</ul></div><div class="block-item-list col-xs-6 col-sm-3 p-t-0--xs p-b-0--xs"><ul class="m-b-0--xs"><li class="first"><a href="http://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/" rel="11">Provence-Alpes-Côte d&#039;Azur</a></li>
<li><a href="http://france3-regions.francetvinfo.fr/" class="all-regions-link">Toutes les régions</a></li>
<li class="last"><a href="http://www.france3.fr" class="fr3-link">Sur <span>france</span> <span class="icomoon-logof3"></span></a></li>
</ul></div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>        <script type="text/javascript" src="/pays-de-la-loire/sites/regions_france3/files/advagg_js/js__77ivOd_xlTwZ7AQJ9yK8v1vUeCiRKPfqdO4iy1JBda4__-zWlaF0DhZzjI08UCx0aobvRXTZ153rFrLoIqBIqUgA__JjqVTqKAsywvwbgTp5uDae6cafWtNk9RjrrAZMVsSVA.js"></script>
<script type="text/javascript" src="/pays-de-la-loire/sites/regions_france3/files/advagg_js/js___QaQPOCxAiLyED4FZtDn2Qf7joI_yJhG_uT78xZU1dQ__mv0fwZf7Wk8vvXj_hTOlUemYbabSyRLSy4bDBySTzqY__JjqVTqKAsywvwbgTp5uDae6cafWtNk9RjrrAZMVsSVA.js"></script>
<script type="text/javascript" src="/pays-de-la-loire/sites/regions_france3/files/advagg_js/js__ibhTEDpsRj6jvKV-1-7J4m1KyoNF0B5ztsbYNMbRYaE__yyE6b432OGZ_ML4teeipRL8QgMIBBgcDHRsfSRqaoTY__JjqVTqKAsywvwbgTp5uDae6cafWtNk9RjrrAZMVsSVA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var OAS_listpos = 'Top,Middle,x02';
  var OAS_sitepage = 'regions.france3.fr/paysdelaloire/sante/info';

  var ftvi_portail = 'france3';
  var ftvi_section = 'paysdelaloire';
  var ftvi_rubrique = 'info_gynecologue-chateau-gontier-vend-son-cabinet-1-euro-bon-coin';

  var xtsite = '572082';
  var xtn2 = '54';
  
    // Dispatch script
    var bp = {s:600,d:1000};
    var w, wojd;

    if (typeof window.innerWidth != "undefined") {
      w = window.innerWidth;

      if (w < bp.s) {
        wojd = "smartphone";
        xtsite = "572083";
        OAS_sitepage = "m.regions.france3.fr/paysdelaloire/sante/info";
      }
      else if (w < bp.d) {
        wojd = "tablet";
        xtsite = "572083";
        OAS_sitepage = "m.regions.france3.fr/paysdelaloire/sante/info";
      }
      else if (w >= bp.d) {
        wojd = "desktop";
      }
      else {
        wojd = "error";
      }
    }

    var xtcustom = {device: wojd};
    
  var xtpage = 'info::gynecologue-chateau-gontier-vend-son-cabinet-1-euro-bon-coin';
  var xt_tags='[paysdelaloire]|[sante]|[insolite]|[decouverte]|[societe]|[chateaugontier]|[mayenne]';
  var ftv_metanav = 'france3';
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_startpt=(new Date()).getTime();
//--><!]]>
</script>
<script type="text/javascript" src="/pays-de-la-loire/sites/regions_france3/files/advagg_js/js__i-ujuIV4HlFjqGwuaik1wz-gxnvDcQAgUNSySgbOuc0__xXGEr9Xd_wbvb_zjCO82-W2ZXIG08Rx90Uvw3OmuaIU__JjqVTqKAsywvwbgTp5uDae6cafWtNk9RjrrAZMVsSVA.js"></script>
<script type="text/javascript" src="//staticftv-a.akamaihd.net/player/jquery.player.regions-3.34.1-prod-69111940d26235bc506e.js"></script>
<script type="text/javascript" src="/pays-de-la-loire/sites/regions_france3/files/advagg_js/js__NmIUrw-QbhA8S028w-ICt3dVcBHqZLo1a3-AdsWUfKc__9HlXRhZzpP0uH_XWYlK3Z0iDgkLjhn-xcIMwFG9mVbc__JjqVTqKAsywvwbgTp5uDae6cafWtNk9RjrrAZMVsSVA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = "http://france3-regions.francetvinfo.fr/abonnements";
//--><!]]>
</script>
<script type="text/javascript" src="/pays-de-la-loire/sites/regions_france3/files/advagg_js/js__l-wgu5TbeVwuQbawe9WkxbugTQ9PAQQ3KGE-eOtee4A__uOJcZvfZCcfezxGO-q2PpfRylz_vPTYfHJsqKB_cG4o__JjqVTqKAsywvwbgTp5uDae6cafWtNk9RjrrAZMVsSVA.js"></script>
<script type="text/javascript" src="//newsletters.francetv.fr/cnil/js/cnil-min-v20160108.js?mobile=1"></script>
<script type="text/javascript" src="/pays-de-la-loire/sites/regions_france3/files/advagg_js/js__0RT8KXzi_uIJJtrbd67EmGXJN4WKa6LTAKVK6_YB-VU__Yc7tOpdIOZH85-JAxAx5oL5LIWhqhXVRB667fqqP-K8__JjqVTqKAsywvwbgTp5uDae6cafWtNk9RjrrAZMVsSVA.js"></script>
<script type="text/javascript" src="https://staticftv-a.akamaihd.net/pom//audience/audience.min.js"></script>
<script type="text/javascript" src="//www.francetvinfo.fr/skin/1.1.930/www/js/externe/dist/metanav-responsive.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _sf_async_config={};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 27776;
  _sf_async_config.domain = 'france3.fr';
  _sf_async_config.useCanonical = true;
  _sf_async_config.sections = 'sante';
  _sf_async_config.authors = 'pays-de-la-loire';
  /** CONFIGURATION END **/
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
//--><!]]>
</script>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript" src="/pays-de-la-loire/sites/regions_france3/files/advagg_js/js__0JlEn0JdAhyocwh0UUs3xHuS8S1DE1fJkhItGgSmrxM__3CzXY3B619hPovyJn9Ws6hPqXWNthc_F4bwUWjJ69rs__JjqVTqKAsywvwbgTp5uDae6cafWtNk9RjrrAZMVsSVA.js"></script>
<script type="text/javascript">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</script>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-30735148-15', 'auto');
  ga('send', 'pageview');
</script>    
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var AudienceScience = true;
      var pub = document.createElement("script");
      pub.src = "https://staticftv-a.akamaihd.net/pom/pub-responsive/pub-responsive.js";
      pub.async = true;
      document.body.appendChild(pub);
      //--><!]]>
    </script>    
<!-- BEGIN Krux Control Tag for "France3 Régions" -->
<!-- Source: /snippet/controltag?confid=KEqo5KAo&site=France3+R%C3%A9gions&edit=1 -->
<script class="kxct" data-id="KEqo5KAo" data-timing="async" data-version="1.9" type="text/javascript">
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){
var k=document.createElement('script');k.type='text/javascript';k.async=true;
var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KEqo5KAo";
var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
}());
</script>
<!-- END Krux Controltag --><script>
  (function ($) {
    Drupal.behaviors.fr3r_site_krux = {
      attach: function() {
        $('.fr3r_fb_link').bind('click', function(){
          Krux('admEvent','KEq-SY_F', {});
        });
        $('.fr3r_twitter_link').bind('click', function(){
          Krux('admEvent','KEq-75Pt', {});
        });
        $('.fr3r_google_link').bind('click', function(){
          Krux('admEvent','KEq_czKd', {});
        });
        $('#social_block_buttons .mail_button').bind('click', function(){
          Krux('admEvent','KErAHbtw', {});
        });
      }
    }
  }(jQuery));
  </script>  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"59ef96e0e7","applicationID":"10096940","transactionName":"Z11aMRdTCkBYW0wIW14XeQYRWwtdFl5KUkZvS1ERAG0KXF1d","queueTime":0,"applicationTime":2589,"atts":"SxpZR19JGU4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
