





<!DOCTYPE html>
<html lang="fr">
  <head>
    <meta charset="UTF-8">
    <meta name="language" content="fr-FR">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="preload" href="/assets/fonts/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" href="/assets/fonts/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">

            
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/img/icons/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/assets/img/icons/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/assets/img/icons/favicons/favicon-16x16.png">
    <link rel="manifest" href="/auvergne-rhone-alpes.webmanifest.json" crossorigin="use-credentials">
    <link rel="mask-icon" href="/assets/img/icons/favicons/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="/assets/img/icons/favicons/favicon.ico" type="image/x-icon">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-config" content="/assets/img/icons/favicons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="Gigantesque incendie dans un camp des gens du voyage à Grenoble ; un panache de fumée visible à plusieurs kilomètres à la ronde">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">



            <title>Gigantesque incendie dans un camp des gens du voyage à Grenoble ; un panache de fumée visible à plusieurs kilomètres à la ronde</title>
      <meta name="description" content="En levant les yeux vers le ciel grenoblois, ce samedi 20 novembre, les habitants de l&#039;agglomération ont pu apercevoir le panache de fumée d&#039;un incendie très violent qui s&#039;est déclaré rue des Alliés dans un camp de gens du...">
              <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">
            <link rel="dns-prefetch" href="https://france3-regions.francetvinfo.fr">
              <link rel="canonical" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/isere/grenoble/incendie-dans-un-camp-des-gens-du-voyage-a-grenoble-2343757.html">
              <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
                            {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes",
              "name": "auvergne-rhone-alpes"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/isere",
              "name": "isere"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@id": "https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/isere/grenoble",
              "name": "grenoble"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 4,
            "item": {
              "@id": "https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/isere/grenoble/incendie-dans-un-camp-des-gens-du-voyage-a-grenoble-2343757.html",
              "name": "Gigantesque incendie dans un camp des gens du voyage à Grenoble ; un panache de fumée visible à plusieurs kilomètres à la ronde"
            }
          }
              ]
    }
  </script>
    

  <link rel="amphtml" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/isere/grenoble/incendie-dans-un-camp-des-gens-du-voyage-a-grenoble-2343757.amp">

  <meta property="og:site_name" content="France 3 Auvergne-Rhône-Alpes"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/isere/grenoble/incendie-dans-un-camp-des-gens-du-voyage-a-grenoble-2343757.html"/>
<meta property="og:title" content="Gigantesque incendie dans un camp des gens du voyage à Grenoble ; un panache de fumée visible à plusieurs kilomètres à la ronde"/>
<meta property="og:description" content="En levant les yeux vers le ciel grenoblois, ce samedi 20 novembre, les habitants de l&#039;agglomération ont pu apercevoir le panache de fumée d&#039;un incendie très violent qui s&#039;est déclaré rue des Alliés dans un camp de gens du..."/>
<meta property="og:image" content="https://france3-regions.francetvinfo.fr/image/UxEGsuWUANyWIG78317TyNKXk-w/930x620/regions/2021/11/20/61991029e58e0_incendie-rue-des-allies.jpg"/>

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="France 3 Auvergne-Rhône-Alpes">
<meta name="twitter:site:id" content="@France3tv">
<meta name="twitter:url" content="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/isere/grenoble/incendie-dans-un-camp-des-gens-du-voyage-a-grenoble-2343757.html">
<meta name="twitter:title" content="Gigantesque incendie dans un camp des gens du voyage à Grenoble ; un panache de fumée visible à plusieurs kilomètres à la ronde">
<meta name="twitter:description" content="En levant les yeux vers le ciel grenoblois, ce samedi 20 novembre, les habitants de l&#039;agglomération ont pu apercevoir le panache de fumée d&#039;un incendie très violent qui s&#039;est déclaré rue des Alliés dans un camp de gens du...">
<meta name="twitter:image:src" content="https://france3-regions.francetvinfo.fr/image/UxEGsuWUANyWIG78317TyNKXk-w/930x620/regions/2021/11/20/61991029e58e0_incendie-rue-des-allies.jpg">


      <meta property="fb:pages" content="227307640666504">
    

<script type="application/ld+json">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</script>
        
    <style>
          .label,.label--small{font-family:Brown,Arial,sans-serif}.label{font-size:16px;font-weight:400;line-height:21px}.label--small{font-size:12px;font-weight:400;line-height:16px}.label{background-color:#fff;border-radius:100px;box-sizing:border-box;color:var(--scienceBlue);display:inline-block;padding:4px 12px;position:relative;text-decoration:none;transition:all .2s ease-out;z-index:1}.label:after{border:3px solid transparent;border-radius:100px;bottom:0;content:"";display:block;left:0;position:absolute;right:0;top:0;transition:-webkit-transform .2s ease-out;transition:transform .2s ease-out;transition:transform .2s ease-out,-webkit-transform .2s ease-out}.label--small{padding:4px 8px}.label--spaceAfter{margin-right:16px}.label--border:after{border:1px solid var(--fr3Blue)}.label--territory{color:var(--scienceBlue)}.label--territory:before,.label--territory span{display:inline-block;vertical-align:middle}.label--territory:before{background:var(--fr3Blue);border-radius:50%;content:"";height:17px;margin-right:6px;width:17px}.label--territory:after{border:1px solid var(--proBlue)}.label:focus:after,.label:hover:after{border:2px solid var(--proBlue)}.label:active{box-shadow:0 0 0 4px rgba(77,155,216,.16);-webkit-transform:scale(.92);transform:scale(.92)}.label:active:after{border:2px solid var(--proBlue)}.label--small.label--territory{padding:4px 8px}.label--small.label--territory:before{height:11px;margin-bottom:1px;margin-right:4px;width:11px}
        </style><style>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</style><link rel="preload" href="/assets/css/common.2c63182c43a5ad746f50.css" as="style" onLoad="this.onload=null;this.rel='stylesheet';"><noscript><link rel="stylesheet" href="/assets/css/common.2c63182c43a5ad746f50.css"></noscript><link rel="preload" href="/assets/css/article.d7c973324a6cb1cbdaf2.css" as="style" onLoad="this.onload=null;this.rel='stylesheet';"><noscript><link rel="stylesheet" href="/assets/css/article.d7c973324a6cb1cbdaf2.css"></noscript><script type="text/javascript">
  window.CURRENT_ENV = "prod";
  MEDIA_ELEMENT_URL = "/assets/js/mediaelement.2fcad4de4fd3e9538bb1.js";
</script><script type="text/javascript">
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
</script><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
  else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
  var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
  if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("fedf8125-d890-4ef1-a017-6700106a71f1")})();</script>  </head>
  <body>
                  
<ul id="skipMenu" tabindex="0" class="skipMenu js__skipMenu">
    <li class="skipMenu__link">
    

 	<a
		class="button button--primary js__skipLink" 
		href="#mainContent"  
		 tabindex="1" >
				accéder au contenu
	</a>



  </li>
    <li class="skipMenu__link">
    

 	<a
		class="button button--primary js__skipLink" 
		href="#openMenu"  
		 tabindex="1" >
				accéder au menu principal
	</a>



  </li>
    <li class="skipMenu__link">
    

 	<a
		class="button button--primary js__skipLink" 
		href="#contactUs"  
		 tabindex="1" data-open-burger="true">
				contactez-nous
	</a>



  </li>
  </ul>
         <nav class="metanav">
    <a class="logo-mobile" href="//www.francetvinfo.fr/"><img width="166" height="25" class="not-lazy" alt="logo franceinfo" src="https://www.francetvinfo.fr/skin/www/img/lgo/logo.svg"></a>
    <div class="content">
        <ul class="meta-items left">
            <li class="with-logo">
                <a href="//www.francetvinfo.fr/"></a>
                <ul class="meta-content-main">
                    <li><a href="//www.francetvinfo.fr/en-direct/">L'info en direct</a></li>
                    <li><a href="//www.francetvinfo.fr/en-direct/tv.html">Direct TV</a></li>
                    <li><a href="//www.francetvinfo.fr/en-direct/radio.html">Direct Radio</a></li>
                    <li><a target="_blank" rel="noopener" href="https://france3-regions.francetvinfo.fr/">Actualités des régions</a></li>
                    <li><a target="_blank" rel="noopener" href="https://la1ere.francetvinfo.fr/">Actualités outre-mer</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.francetvinfo.fr/culture/">Actualités culture</a></li>
                    <li><a target="_blank" rel="noopener" href="https://sport.francetvinfo.fr/">francetv sport</a></li>
                </ul>
            </li>
            <li>
                <a target="_blank" rel="noopener" href="https://www.france.tv/">france.tv</a>
                <ul class="meta-content-ftv">
                    <li><a target="_blank" rel="noopener" href="https://la1ere.francetvinfo.fr/">La 1ère</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.france.tv/france-2/">France 2</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.france.tv/france-3/">France 3</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.france.tv/france-4/">France 4</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.france.tv/france-5/">France 5</a></li>
                    <li><a target="_blank" rel="noopener" href="https://la1ere.francetvinfo.fr/emissions">Portail Outre-Mer</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.lumni.fr/">Lumni</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.france.tv/okoo/">Okoo</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.francetelevisions.fr/et-vous/">France tv &amp; vous</a></li>
                    <li><a target="_blank" rel="noopener" href="http://leclub.francetv.fr/">France tv le club</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.francetelevisions.fr/lab/">France tv lab</a></li>
                </ul>
            </li>
            <li>
                <a target="_blank" href="http://www.radiofrance.fr" rel="nofollow noopener">radiofrance</a>
                <ul class="meta-content-radiofrance">
                    <li><a href="http://www.radiofrance.fr" target="_blank" rel="nofollow noopener">Radio France</a></li>
                    <li><a href="https://www.franceinter.fr" target="_blank" rel="nofollow noopener">France Inter</a></li>
                    <li><a href="https://www.francebleu.fr" target="_blank" rel="nofollow noopener">France Bleu</a></li>
                    <li><a href="https://www.franceculture.fr" target="_blank" rel="nofollow noopener">France Culture</a></li>
                    <li><a href="https://www.francemusique.fr" target="_blank" rel="nofollow noopener">France Musique</a></li>
                    <li><a href="https://www.fip.fr" target="_blank" rel="nofollow noopener">Fip</a></li>
                    <li><a href="http://www.mouv.fr" target="_blank" rel="nofollow noopener">Mouv'</a></li>
                    <li><a href="https://monde.radiofrance.fr">Un Monde de Radio France</a></li>
                    <li><a href="http://www.maisondelaradio.fr/" target="_blank" rel="nofollow noopener">Maison de la Radio</a></li>
                    <li><a href="http://mediateur.radiofrance.fr/" target="_blank" rel="nofollow noopener">Le mediateur</a></li>
                </ul>
            </li>
        </ul>
        <ul class="meta-items right">
            <li><a target="_blank" href="https://www.francetelevisions.fr/groupe/confidentialite" rel="noopener"><i class="icn-confid"></i>Confidentialité</a></li>
            <li><a target="_blank" href="https://www.francetelevisions.fr/abonnements/" rel="noopener"><i class="icn-news"></i>Newsletters</a></li>
        </ul>
    </div>
</nav>                  
<header class="header" role="banner">
  <div class="header__left">
      <a 
        class="header-territory auvergne_rhone-alpes" 
        href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/" 
        title="France 3 Auvergne-Rhône-Alpes"
        data-name="logo"
        data-region="auvergne-rhone-alpes"
      >
        <div class="header-territory__logo">
          <img width="63" height="50" class="not-lazy" src="/assets/img/logos/france-3-black.svg" aria-hidden="true" alt="France 3 Auvergne-Rhône-Alpes">
        </div>
                  <div aria-hidden="true"  class="header-territory__title">auvergne <br>rhône-alpes</div>
              </a>
    <div class="local-info">
      <button 
        class="local-info__button" 
        aria-haspopup="true"
        aria-expanded="false"
        aria-controls="regionsList" 
        data-name="choisir_une_region"
        data-region="auvergne-rhone-alpes"
      >
        <span class="local-info__icon">
          <svg width="23" height="27" viewBox="0 0 23 27" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path fill-rule="evenodd" clip-rule="evenodd" d="M3.9687 3.19226C5.97132 1.25155 8.68096 0.166626 11.5 0.166626C14.319 0.166626 17.0286 1.25155 19.0313 3.19226C21.035 5.13399 22.1666 7.77437 22.1666 10.5344C22.1666 13.2138 20.9668 15.4048 19.5747 17.313C19.0232 18.0853 18.3951 18.8638 17.7947 19.6079C17.4447 20.0417 17.1041 20.4639 16.7936 20.8663L16.7898 20.8712L16.7898 20.8712C16.0282 21.8458 15.2591 22.815 14.4827 23.7788L14.4772 23.7856L14.4772 23.7856C14.4574 23.8097 14.4039 23.8776 14.3215 23.9822L14.3207 23.9832L14.3204 23.9835C14.255 24.0665 14.1716 24.1724 14.0725 24.2977C13.8564 24.5708 13.5812 24.9165 13.3068 25.2526C13.0351 25.5854 12.7536 25.9217 12.5278 26.1702C12.4192 26.2898 12.3006 26.4145 12.1918 26.5107C12.1461 26.5511 12.0516 26.6324 11.9307 26.699C11.8779 26.7281 11.7369 26.8022 11.5424 26.8258C11.315 26.8534 10.9107 26.8123 10.6228 26.4496L10.6196 26.4456L4.49525 18.6482L4.49451 18.6473C2.6815 16.3505 0.833313 13.9866 0.833313 10.5344C0.833313 7.77437 1.965 5.13399 3.9687 3.19226ZM11.5 2.16663C9.19148 2.16663 6.98361 3.05561 5.36053 4.6285C3.73852 6.20035 2.83331 8.32543 2.83331 10.5344C2.83331 13.2056 4.21052 15.0596 6.06509 17.409L6.06659 17.4109L11.4885 24.314C11.5752 24.2101 11.6656 24.1004 11.7577 23.9877C12.0225 23.6633 12.2904 23.3269 12.5039 23.0569C12.581 22.9594 12.6535 22.8674 12.7166 22.7874C12.8174 22.6595 12.8942 22.5621 12.9275 22.5213C13.6963 21.5669 14.4578 20.6072 15.212 19.6422C15.5817 19.163 15.9464 18.712 16.3043 18.2692L16.3043 18.2691L16.3043 18.2691C16.8717 17.5672 17.4222 16.8861 17.9498 16.1469L17.956 16.1383C19.2582 14.354 20.1666 12.585 20.1666 10.5344C20.1666 8.32543 19.2614 6.20035 17.6394 4.6285C16.0163 3.05561 13.8085 2.16663 11.5 2.16663ZM10.8672 25.0122C10.8643 25.0148 10.8626 25.0161 10.8621 25.0165C10.8613 25.0171 10.8634 25.0152 10.8681 25.0114L10.8672 25.0122ZM11.5 7.16663C9.65903 7.16663 8.16665 8.65901 8.16665 10.5C8.16665 12.3409 9.65903 13.8333 11.5 13.8333C13.3409 13.8333 14.8333 12.3409 14.8333 10.5C14.8333 8.65901 13.3409 7.16663 11.5 7.16663ZM6.16665 10.5C6.16665 7.55444 8.55446 5.16663 11.5 5.16663C14.4455 5.16663 16.8333 7.55444 16.8333 10.5C16.8333 13.4455 14.4455 15.8333 11.5 15.8333C8.55446 15.8333 6.16665 13.4455 6.16665 10.5Z" fill="#232323"/>
          </svg>
        </span>    
        Choisir une région
      </button>
      <div class="local-info__overlay"></div>
      <div class="local-info__container">
        <ul id="regionsList" aria-hidden="true" role="menu" class="local-info__list">
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Toute la France">
                  Toute la France
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Auvergne-Rhône-Alpes">
                  Auvergne-Rhône-Alpes
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Bourgogne-Franche-Comté">
                  Bourgogne-Franche-Comté
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/bretagne/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Bretagne">
                  Bretagne
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Centre-Val de Loire">
                  Centre-Val de Loire
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/corse/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Corse ViaStella">
                  Corse ViaStella
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/grand-est/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Grand Est">
                  Grand Est
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/hauts-de-france/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Hauts-de-France">
                  Hauts-de-France
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/normandie/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Normandie">
                  Normandie
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Nouvelle-Aquitaine">
                  Nouvelle-Aquitaine
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/occitanie/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Occitanie">
                  Occitanie
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/paris-ile-de-france/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Paris Ile-de-France">
                  Paris Ile-de-France
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/pays-de-la-loire/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Pays de la Loire">
                  Pays de la Loire
                </a>
              </li>
                        <li>
                <a
                                    class="last"
                                    href="https://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Provence-Alpes-Côte d&#039;Azur">
                  Provence-Alpes-Côte d&#039;Azur
                </a>
              </li>
                  </ul>
      </div>
    </div>
  </div>

  <nav class="header__right" role="navigation">
    <ul role="menu" class="menu-items">
  <li class="menu-item ">
    <a id="openMenu"       href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/"
       data-name="Accueil"
       data-region="auvergne-rhone-alpes"     
    >
      <div class="menu-item__icon menu-item__icon--home">
                  <svg width="26" height="27" viewBox="0 0 26 27" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path fill-rule="evenodd" clip-rule="evenodd" d="M0.505085 12.0298C0.118178 12.4226 0.118178 13.0596 0.505084 13.4524C0.891991 13.8453 1.51929 13.8453 1.9062 13.4524L12.8816 2.30851L23.8569 13.4524C24.2439 13.8453 24.8712 13.8453 25.2581 13.4524C25.645 13.0596 25.645 12.4226 25.2581 12.0298L14.0492 0.648783L13.8147 0.411957C13.2985 -0.109324 12.4646 -0.109324 11.9485 0.411957L11.714 0.648783L0.505085 12.0298ZM4.66667 14.6667C5.21896 14.6667 5.66667 15.1144 5.66667 15.6667V24.6667H20.3333V15.6667C20.3333 15.1144 20.781 14.6667 21.3333 14.6667C21.8856 14.6667 22.3333 15.1144 22.3333 15.6667V25.3334C22.3333 26.0698 21.7364 26.6667 21 26.6667H5C4.26362 26.6667 3.66667 26.0698 3.66667 25.3334V15.6667C3.66667 15.1144 4.11439 14.6667 4.66667 14.6667Z" fill="#0082E6"/>
          </svg>
              </div>
      <span class="menu-item__title">
        accueil
      </span>
    </a>
  </li>
  
  <li class="menu-item menu-item--large ">
    <a       href="https://france3-regions.francetvinfo.fr/onvousrepond?r=auvergne-rhone-alpes"
      data-name="on_vous_repond"
      data-region="auvergne-rhone-alpes"   
    >
      <div class="menu-item__icon menu-item__icon--repond">
              <svg width="26" height="27" viewBox="0 0 22 21" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M17.9993 8.81663L17.9993 8.78008C19.3392 9.85288 20.1946 11.5009 20.1946 13.347C20.1946 14.3451 19.9457 15.2807 19.5078 16.0995L19.1919 16.6901L19.4208 17.3195L20.0502 19.0502L18.319 18.4207L17.6897 18.1919L17.0992 18.5076C16.2806 18.9452 15.3452 19.194 14.3473 19.194C12.7755 19.194 11.3483 18.5748 10.2963 17.5636C14.6399 17.0163 17.9993 13.3088 17.9993 8.81663ZM8.35166 17.5946C9.6829 19.4701 11.8722 20.694 14.3473 20.694C15.5979 20.694 16.7756 20.3815 17.8064 19.8304L20.8801 20.9481C21.5451 21.1899 22.1899 20.5452 21.9481 19.8802L20.8305 16.8069C21.3819 15.7759 21.6946 14.5979 21.6946 13.347C21.6946 10.5288 20.1078 8.0813 17.779 6.84896C16.885 2.92687 13.3757 0 9.18293 0C4.31375 0 0.366508 3.94734 0.366508 8.81663C0.366508 10.3178 0.741679 11.7314 1.40337 12.9686L0.0623051 16.6567C-0.22788 17.4547 0.545826 18.2284 1.34385 17.9382L5.03213 16.597C6.03798 17.1347 7.16049 17.4832 8.35166 17.5946ZM9.55943 16.1237C9.43472 16.1301 9.3092 16.1333 9.18293 16.1333C8.94954 16.1333 8.71885 16.1224 8.49131 16.1011C7.50302 16.0087 6.57314 15.7199 5.73936 15.2741L5.14882 14.9584L4.5195 15.1873L1.83814 16.1623L2.81307 13.4812L3.04194 12.8518L2.7261 12.2612C2.17793 11.2363 1.86651 10.065 1.86651 8.81663C1.86651 4.77573 5.14221 1.5 9.18293 1.5C12.2979 1.5 14.9582 3.44665 16.0137 6.18983C16.3274 7.00515 16.4992 7.89079 16.4992 8.81664C16.4992 12.6049 13.6202 15.7207 9.93098 16.0955C9.80801 16.108 9.68413 16.1174 9.55943 16.1237Z" fill="#232323"/>
          <path fill-rule="evenodd" clip-rule="evenodd" d="M7.5 6.69183C7.5 6.31993 7.64768 6.04509 7.88569 5.84916C8.13655 5.64264 8.52172 5.5 9 5.5C9.47828 5.5 9.86345 5.64264 10.1143 5.84916C10.3523 6.04509 10.5 6.31993 10.5 6.69183C10.5 7.45648 9.85206 8.11845 9 8.11845C8.58579 8.11845 8.25 8.45424 8.25 8.86845V10.25C8.25 10.6642 8.58579 11 9 11C9.41421 11 9.75 10.6642 9.75 10.25V9.52571C11.0311 9.20286 12 8.0723 12 6.69183C12 5.86163 11.644 5.16555 11.0677 4.69109C10.5042 4.22722 9.76436 4 9 4C8.23564 4 7.49581 4.22722 6.93233 4.69109C6.35599 5.16555 6 5.86163 6 6.69183C6 7.10605 6.33579 7.44183 6.75 7.44183C7.16421 7.44183 7.5 7.10605 7.5 6.69183ZM9 14C9.55228 14 10 13.5523 10 13C10 12.4477 9.55228 12 9 12C8.44772 12 8 12.4477 8 13C8 13.5523 8.44772 14 9 14Z" fill="#232323"/>
        </svg>
            </div>
      <div class="menu-item__title">
        <span>#onvous</span><span>répond</span>
      </div>
    </a>
  </li>

  <li class="menu-item ">
    <a        href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/direct"
       data-name="tv"
       data-region="auvergne-rhone-alpes"   
    >
      <div class="menu-item__icon menu-item__icon--tv">
              <svg width="28" height="23" viewBox="0 0 28 23" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M2.66666 2.33337H25.3333V17H2.66666L2.66666 2.33337ZM0.666656 1.66671C0.666656 0.930328 1.26361 0.333374 1.99999 0.333374H26C26.7364 0.333374 27.3333 0.930328 27.3333 1.66671V17.6667C27.3333 18.4031 26.7364 19 26 19H1.99999C1.26361 19 0.666656 18.4031 0.666656 17.6667V1.66671ZM11.5555 6.89412V12.4733C11.5555 12.8107 11.9168 13.0251 12.2129 12.8634L17.0947 10.1987C17.3967 10.0339 17.405 9.60335 17.1096 9.42702L12.2278 6.51251C11.9316 6.33565 11.5555 6.54909 11.5555 6.89412ZM7.33332 22C7.33332 21.4478 7.78104 21 8.33332 21H19.6667C20.2189 21 20.6667 21.4478 20.6667 22C20.6667 22.5523 20.2189 23 19.6667 23H8.33332C7.78104 23 7.33332 22.5523 7.33332 22Z" fill="#232323"/>
        </svg>
            </div>
      <span class="menu-item__title">
        direct tv
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a        href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions"
       data-name="replay"
       data-region="auvergne-rhone-alpes"
    >
      <div class="menu-item__icon menu-item__icon--replay">
               <svg width="18" height="20" viewBox="0 0 18 20" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M2.66666 17.2965L15.3014 10.3999L2.66666 2.85675V17.2965ZM0.666656 1.68231V18.4199C0.666656 19.4322 1.7503 20.0752 2.63881 19.5903L17.2842 11.5962C18.19 11.1018 18.2149 9.80999 17.3289 9.28101L2.68347 0.537479C1.79472 0.00688428 0.666656 0.647223 0.666656 1.68231Z" fill="#232323"/>
        </svg>
            </div>
      <span class="menu-item__title">
        replay
      </span>
    </a>
  </li>

  <li class="menu-item burger-menu__button">
    <button aria-label="ouvrir le menu" 
      data-name="menu"
      data-region="auvergne-rhone-alpes"
      >
      <span class="menu-item__icon menu-item__icon--menu">
        <svg width="22" height="17" viewBox="0 0 22 17" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M0.333328 1.66666C0.333328 1.11437 0.781044 0.666656 1.33333 0.666656H20.6667C21.2189 0.666656 21.6667 1.11437 21.6667 1.66666C21.6667 2.21894 21.2189 2.66666 20.6667 2.66666L1.33333 2.66666C0.781043 2.66666 0.333328 2.21894 0.333328 1.66666ZM0.333328 16.3333C0.333328 15.781 0.781044 15.3333 1.33333 15.3333L20.6667 15.3333C21.2189 15.3333 21.6667 15.781 21.6667 16.3333C21.6667 16.8856 21.2189 17.3333 20.6667 17.3333L1.33333 17.3333C0.781043 17.3333 0.333328 16.8856 0.333328 16.3333ZM20.6667 9.99999C21.2189 9.99999 21.6667 9.55228 21.6667 8.99999C21.6667 8.44771 21.2189 7.99999 20.6667 7.99999L1.33333 7.99999C0.781045 7.99999 0.33333 8.44771 0.33333 8.99999C0.33333 9.55227 0.781045 9.99999 1.33333 9.99999L20.6667 9.99999Z" fill="#232323"/>
        </svg>
      </span>
      <span class="menu-item__title">
        menu
      </span>
    </button>
  </li>
</ul>
<div class="menu__hover-bar"></div>  </nav>
      <div class="header__bottom">
      <nav class="subNav">
  <ul class="subNav__slide">
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/ain"  
     aria-label="aller vers le département : Ain"  
    class="label"
    >
    <span>ain</span>
  </a>
      </li>
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/allier"  
     aria-label="aller vers le département : Allier"  
    class="label"
    >
    <span>allier</span>
  </a>
      </li>
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/ardeche"  
     aria-label="aller vers le département : Ardèche"  
    class="label"
    >
    <span>ardèche</span>
  </a>
      </li>
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/cantal"  
     aria-label="aller vers le département : Cantal"  
    class="label"
    >
    <span>cantal</span>
  </a>
      </li>
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/drome"  
     aria-label="aller vers le département : Drôme"  
    class="label"
    >
    <span>drôme</span>
  </a>
      </li>
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/isere"  
     aria-label="aller vers le département : Isère"  
    class="label label--active"
     id="slideToThisItem" >
    <span>isère</span>
  </a>
      </li>
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/loire"  
     aria-label="aller vers le département : Loire"  
    class="label"
    >
    <span>loire</span>
  </a>
      </li>
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/haute-loire"  
     aria-label="aller vers le département : Haute-Loire"  
    class="label"
    >
    <span>haute-loire</span>
  </a>
      </li>
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/puy-de-dome"  
     aria-label="aller vers le département : Puy-de-Dôme"  
    class="label"
    >
    <span>puy-de-dôme</span>
  </a>
      </li>
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/rhone"  
     aria-label="aller vers le département : Rhône"  
    class="label"
    >
    <span>rhône</span>
  </a>
      </li>
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/savoie"  
     aria-label="aller vers le département : Savoie"  
    class="label"
    >
    <span>savoie</span>
  </a>
      </li>
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/haute-savoie"  
     aria-label="aller vers le département : Haute-Savoie"  
    class="label"
    >
    <span>haute-savoie</span>
  </a>
      </li>
      </ul>
</nav>

<div class="arrows">
  
<span class="arrow arrow--left">
  </span>
    
<span class="arrow arrow--right">
  </span>
  </div>
    </div>
  </header>          
  <nav aria-hidden="true" class="burger-menu__container burger-menu__container--close">
    <div class="burger-menu__overlay"></div>
    <div class="burger-menu__scrollbox">
      <button aria-label="fermer le menu" class="burger-menu__close">
        <span></span>
        <span class="visually-hidden">fermer le menu</span>
        <span></span>
      </button>
      <div class="burger-menu  ">
                  <div class="burger-menu__direct">
            <div class="section__title section__title--direct">
              <a href="/auvergne-rhone-alpes/direct">
                direct
              </a>
            </div>
          </div>
                                  <div class="burger-menu__weather">
            <div class="section__title section__title--weather">
              <a href="https://france3-regions.francetvinfo.fr/meteo?r=auvergne-rhone-alpes">
                météo
              </a>
            </div>
          </div>
                            <div class="burger-menu__section">
    <div id="thématiques" aria-label="menu thématiques" class="section__title">
      
<div class="title_category title_category--withSeparator 
	">
  	<span  class="title" >thématiques</span>
</div>    </div>
    <ul>
                        <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a href="https://france3-regions.francetvinfo.fr/faits-divers?r=auvergne-rhone-alpes">
          faits divers
        </a>
                              <button aria-label="ouvrir faits divers" data-menu="faits divers" aria-expanded="false" aria-controls="faits_divers" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu faits divers</span></button>
          <div aria-hidden="true" id="faits_divers" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="accidents" href="https://france3-regions.francetvinfo.fr/faits-divers/accident?r=auvergne-rhone-alpes">
          accidents
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="disparitions" href="https://france3-regions.francetvinfo.fr/faits-divers/disparitions?r=auvergne-rhone-alpes">
          disparitions
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="incendie" href="https://france3-regions.francetvinfo.fr/faits-divers/incendie?r=auvergne-rhone-alpes">
          incendie
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a href="https://france3-regions.francetvinfo.fr/societe?r=auvergne-rhone-alpes">
          société
        </a>
                              <button aria-label="ouvrir société" data-menu="société" aria-expanded="false" aria-controls="societe" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu société</span></button>
          <div aria-hidden="true" id="societe" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="éducation" href="https://france3-regions.francetvinfo.fr/societe/education?r=auvergne-rhone-alpes">
          éducation
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="handicap" href="https://france3-regions.francetvinfo.fr/societe/handicap?r=auvergne-rhone-alpes">
          handicap
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="justice" href="https://france3-regions.francetvinfo.fr/societe/justice?r=auvergne-rhone-alpes">
          justice
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="santé" href="https://france3-regions.francetvinfo.fr/societe/sante?r=auvergne-rhone-alpes">
          santé
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="sécurité" href="https://france3-regions.francetvinfo.fr/societe/securite?r=auvergne-rhone-alpes">
          sécurité
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="solidarité" href="https://france3-regions.francetvinfo.fr/societe/solidarite?r=auvergne-rhone-alpes">
          solidarité
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a href="https://france3-regions.francetvinfo.fr/environnement?r=auvergne-rhone-alpes">
          environnement
        </a>
                              <button aria-label="ouvrir environnement" data-menu="environnement" aria-expanded="false" aria-controls="environnement" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu environnement</span></button>
          <div aria-hidden="true" id="environnement" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="aménagement du territoire" href="https://france3-regions.francetvinfo.fr/environnement/amenagement-du-territoire?r=auvergne-rhone-alpes">
          aménagement du territoire
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="climat" href="https://france3-regions.francetvinfo.fr/environnement/climat?r=auvergne-rhone-alpes">
          climat
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="écologie" href="https://france3-regions.francetvinfo.fr/environnement/ecologie?r=auvergne-rhone-alpes">
          écologie
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="énergies" href="https://france3-regions.francetvinfo.fr/environnement/energie?r=auvergne-rhone-alpes">
          énergies
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="montagne" href="https://france3-regions.francetvinfo.fr/nature/montagne?r=auvergne-rhone-alpes">
          montagne
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="pollution" href="https://france3-regions.francetvinfo.fr/environnement/pollution?r=auvergne-rhone-alpes">
          pollution
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a href="https://france3-regions.francetvinfo.fr/culture?r=auvergne-rhone-alpes">
          culture
        </a>
                              <button aria-label="ouvrir culture" data-menu="culture" aria-expanded="false" aria-controls="culture" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu culture</span></button>
          <div aria-hidden="true" id="culture" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="cinéma" href="https://france3-regions.francetvinfo.fr/culture/cinema?r=auvergne-rhone-alpes">
          cinéma
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="danse" href="https://france3-regions.francetvinfo.fr/culture/danse?r=auvergne-rhone-alpes">
          danse
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="gastronomie" href="https://france3-regions.francetvinfo.fr/culture/gastronomie?r=auvergne-rhone-alpes">
          gastronomie
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="histoire" href="https://france3-regions.francetvinfo.fr/culture/histoire?r=auvergne-rhone-alpes">
          histoire
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="musique" href="https://france3-regions.francetvinfo.fr/culture/musique?r=auvergne-rhone-alpes">
          musique
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="patrimoine" href="https://france3-regions.francetvinfo.fr/culture/patrimoine?r=auvergne-rhone-alpes">
          patrimoine
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a href="https://france3-regions.francetvinfo.fr/sport?r=auvergne-rhone-alpes">
          sport
        </a>
                              <button aria-label="ouvrir sport" data-menu="sport" aria-expanded="false" aria-controls="sport" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu sport</span></button>
          <div aria-hidden="true" id="sport" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="athlétisme" href="https://france3-regions.francetvinfo.fr/sport/athletisme?r=auvergne-rhone-alpes">
          athlétisme
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="auto-moto" href="https://france3-regions.francetvinfo.fr/sport/auto-moto?r=auvergne-rhone-alpes">
          auto-moto
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="basket-ball" href="https://france3-regions.francetvinfo.fr/sport/basket-ball?r=auvergne-rhone-alpes">
          basket-ball
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="critérium du dauphiné" href="https://france3-regions.francetvinfo.fr/sport/cyclisme/criterium-du-dauphine?r=auvergne-rhone-alpes">
          critérium du dauphiné
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="cyclisme" href="https://france3-regions.francetvinfo.fr/sport/cyclisme?r=auvergne-rhone-alpes">
          cyclisme
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="ski" href="https://france3-regions.francetvinfo.fr/sport/ski?r=auvergne-rhone-alpes">
          ski
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="tennis" href="https://france3-regions.francetvinfo.fr/sport/tennis?r=auvergne-rhone-alpes">
          tennis
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a href="https://france3-regions.francetvinfo.fr/sport/rugby?r=auvergne-rhone-alpes">
          rugby
        </a>
                              <button aria-label="ouvrir rugby" data-menu="rugby" aria-expanded="false" aria-controls="rugby" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu rugby</span></button>
          <div aria-hidden="true" id="rugby" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="asm clermont auvergne" href="https://france3-regions.francetvinfo.fr/sport/rugby/asm-clermont-auvergne?r=auvergne-rhone-alpes">
          asm clermont auvergne
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="lou rugby" href="https://france3-regions.francetvinfo.fr/sport/rugby/lou-rugby?r=auvergne-rhone-alpes">
          lou rugby
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="us oyonnax" href="https://france3-regions.francetvinfo.fr/sport/rugby/us-oyonnax?r=auvergne-rhone-alpes">
          us oyonnax
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="stade aurillacois" href="https://france3-regions.francetvinfo.fr/sport/rugby/stade-aurillacois?r=auvergne-rhone-alpes">
          stade aurillacois
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="fc grenoble rugby" href="https://france3-regions.francetvinfo.fr/sport/rugby/fc-grenoble-rugby?r=auvergne-rhone-alpes">
          fc grenoble rugby
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="top 14" href="https://france3-regions.francetvinfo.fr/sport/rugby/top-14?r=auvergne-rhone-alpes">
          top 14
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="pro d2" href="https://france3-regions.francetvinfo.fr/sport/rugby/pro-d2?r=auvergne-rhone-alpes">
          pro d2
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a href="https://france3-regions.francetvinfo.fr/sport/football?r=auvergne-rhone-alpes">
          football
        </a>
                              <button aria-label="ouvrir football" data-menu="football" aria-expanded="false" aria-controls="football" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu football</span></button>
          <div aria-hidden="true" id="football" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="ligue 1" href="https://france3-regions.francetvinfo.fr/sport/football/ligue-1?r=auvergne-rhone-alpes">
          ligue 1
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="ligue 2" href="https://france3-regions.francetvinfo.fr/sport/football/ligue-2?r=auvergne-rhone-alpes">
          ligue 2
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="olympique lyonnais" href="https://france3-regions.francetvinfo.fr/sport/football/olympique-lyonnais?r=auvergne-rhone-alpes">
          olympique lyonnais
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="as saint-étienne" href="https://france3-regions.francetvinfo.fr/sport/football/saint-etienne?r=auvergne-rhone-alpes">
          as saint-étienne
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="clermont foot 63" href="https://france3-regions.francetvinfo.fr/sport/football/clermont-foot-63?r=auvergne-rhone-alpes">
          clermont foot 63
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="football bourg-en-bresse péronnas 01" href="https://france3-regions.francetvinfo.fr/sport/football/football-bourg-bresse-peronnas?r=auvergne-rhone-alpes">
          football bourg-en-bresse péronnas 01
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a href="https://france3-regions.francetvinfo.fr/sorties-loisirs?r=auvergne-rhone-alpes">
          sorties et loisirs
        </a>
                              <button aria-label="ouvrir sorties et loisirs" data-menu="sorties et loisirs" aria-expanded="false" aria-controls="sorties_et_loisirs" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu sorties et loisirs</span></button>
          <div aria-hidden="true" id="sorties_et_loisirs" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="événements" href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements?r=auvergne-rhone-alpes">
          événements
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="expositions" href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements/expositions?r=auvergne-rhone-alpes">
          expositions
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="festivals" href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements/festival?r=auvergne-rhone-alpes">
          festivals
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="fêtes locales" href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements/fetes-locales?r=auvergne-rhone-alpes">
          fêtes locales
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="idées de sorties" href="https://france3-regions.francetvinfo.fr/sorties-loisirs/idees-sorties?r=auvergne-rhone-alpes">
          idées de sorties
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="loisirs" href="https://france3-regions.francetvinfo.fr/sorties-loisirs/loisirs?r=auvergne-rhone-alpes">
          loisirs
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="vacances" href="https://france3-regions.francetvinfo.fr/sorties-loisirs/vacances?r=auvergne-rhone-alpes">
          vacances
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a href="https://france3-regions.francetvinfo.fr/economie?r=auvergne-rhone-alpes">
          économie
        </a>
                              <button aria-label="ouvrir économie" data-menu="économie" aria-expanded="false" aria-controls="economie" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu économie</span></button>
          <div aria-hidden="true" id="economie" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="agriculture" href="https://france3-regions.francetvinfo.fr/economie/agriculture?r=auvergne-rhone-alpes">
          agriculture
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="consommation" href="https://france3-regions.francetvinfo.fr/economie/consommation?r=auvergne-rhone-alpes">
          consommation
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="emploi" href="https://france3-regions.francetvinfo.fr/economie/emploi?r=auvergne-rhone-alpes">
          emploi
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="entreprises" href="https://france3-regions.francetvinfo.fr/economie/entreprises?r=auvergne-rhone-alpes">
          entreprises
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="immobilier" href="https://france3-regions.francetvinfo.fr/economie/immobilier?r=auvergne-rhone-alpes">
          immobilier
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="social" href="https://france3-regions.francetvinfo.fr/economie/social?r=auvergne-rhone-alpes">
          social
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="tourisme" href="https://france3-regions.francetvinfo.fr/economie/tourisme?r=auvergne-rhone-alpes">
          tourisme
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="transports" href="https://france3-regions.francetvinfo.fr/economie/transports?r=auvergne-rhone-alpes">
          transports
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a href="https://france3-regions.francetvinfo.fr/politique?r=auvergne-rhone-alpes">
          politique
        </a>
                              <button aria-label="ouvrir politique" data-menu="politique" aria-expanded="false" aria-controls="politique" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu politique</span></button>
          <div aria-hidden="true" id="politique" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="élections" href="https://france3-regions.francetvinfo.fr/politique/elections?r=auvergne-rhone-alpes">
          élections
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="europe écologie les verts" href="https://france3-regions.francetvinfo.fr/politique/europe-ecologie-les-verts?r=auvergne-rhone-alpes">
          europe écologie les verts
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="la france insoumise" href="https://france3-regions.francetvinfo.fr/politique/france-insoumise?r=auvergne-rhone-alpes">
          la france insoumise
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="la république en marche" href="https://france3-regions.francetvinfo.fr/politique/republique-marche?r=auvergne-rhone-alpes">
          la république en marche
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="les républicains" href="https://france3-regions.francetvinfo.fr/politique/les-republicains?r=auvergne-rhone-alpes">
          les républicains
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="parti socialiste" href="https://france3-regions.francetvinfo.fr/politique/parti-socialiste?r=auvergne-rhone-alpes">
          parti socialiste
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="rassemblement national" href="https://france3-regions.francetvinfo.fr/politique/rassemblement-national?r=auvergne-rhone-alpes">
          rassemblement national
        </a>
      </li>
      </ul>
</div>

            </li>  
    
          </ul>
  </div>

                          <div class="burger-menu__social">
            <div class="section__title section__title--share">
              
<div class="title_category title_category--withSeparator 
	">
  	<span  class="title" id="contactUs">garder le contact</span>
</div>            </div>
                          <div class="section__link">
                <a id="usbl-integrated-button" class="js__shareOpinion" href="#" data-class="share-opinion">
                  donnez votre avis
                </a>
              </div>
                                      <div class="section__link">
                <a data-class="contactez-nous" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/contactez-nous">
                  contactez-nous
                </a>
              </div>
                          <div class="section__link">
                <a data-class="inscrivez-vous à la newsletter" href="https://www.francetelevisions.fr/abonnements/#regions">
                  inscrivez-vous à la newsletter
                </a>
              </div>
                      </div>
                          <div class="burger-menu__nossources">
            <div class="section__title section__title--share">
              
<div class="title_category title_category--withSeparator 
	">
  	<span  class="title" id="nosSources">en toute transparence</span>
</div>            </div>
              <div class="section__link">
                <a data-class="nosSources" href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/nossources-sur-france-3-auvergne-rhone-alpes-2133967.html">
                  #nosSources
                </a>
              </div>
          </div>
              </div>
    </div>
  </nav>



                  <main class="article" role="main">

                        
        
<div class="title_category title_category--withSeparator 
	">
  	<h1  class="title" id="mainContent">Gigantesque incendie dans un camp des gens du voyage à Grenoble ; un panache de fumée visible à plusieurs kilomètres à la ronde</h1>
</div>          <div class="article__chapo">
    En levant les yeux vers le ciel grenoblois, ce samedi 20 novembre, les habitants de l'agglomération ont pu apercevoir le panache de fumée d'un incendie très violent qui s'est déclaré rue des Alliés dans un camp de gens du voyage.
  </div>
        
<div class="article-dates">
      <time datetime="2021-11-20T15:41:46+01:00" itemprop="datePublished">Publié le 20/11/2021 à 15h41</time>
        <span class="separator"> • </span>
    <time datetime="2021-11-20T17:55:51+01:00" itemprop="dateModified">Mis à jour le 20/11/2021 à 17h55</time>
  </div>
        
  
<div class="article__main-media">
      
<div class="article-image__container article-image__container--main">
<figure aria-hidden="true">
            <picture>
                  <source
            type="image/webp"
            srcset="https://france3-regions.francetvinfo.fr/image/8rlnX-crBLRoKwTRR2LA5a6fiAU/600x400//filters:format(webp)/regions/2021/11/20/61991029e58e0_incendie-rue-des-allies.jpg 600w, https://france3-regions.francetvinfo.fr/image/qm9dUkPD9tAc_cvq2WKujZaGOwg/930x620//filters:format(webp)/regions/2021/11/20/61991029e58e0_incendie-rue-des-allies.jpg 930w",
            sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
                <source 
          srcset="https://france3-regions.francetvinfo.fr/image/hublKQeQ25H4SOHhriM2Pyczsoo/600x400/regions/2021/11/20/61991029e58e0_incendie-rue-des-allies.jpg 600w, https://france3-regions.francetvinfo.fr/image/UxEGsuWUANyWIG78317TyNKXk-w/930x620/regions/2021/11/20/61991029e58e0_incendie-rue-des-allies.jpg 930w",
          sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px" >
        <img
          width="742"
          height="495"
          class="article-image not-lazy"
          src="https://france3-regions.francetvinfo.fr/image/hublKQeQ25H4SOHhriM2Pyczsoo/600x400/regions/2021/11/20/61991029e58e0_incendie-rue-des-allies.jpg"
          alt="Dans le ciel grenoblois, un impressionnant panache de fumée">
      </picture>
          <figcaption>
              <div class="article-image__credits">
          <span>Dans le ciel grenoblois, un impressionnant panache de fumée</span>
                      <span class="separator"> • </span>
                                <span>© Yann Gonon</span>
                  </div>
          </figcaption>
  </figure>
</div>
  </div>
        
  <div class="article-tags">
            <a href="/auvergne-rhone-alpes/isere"
  class="label label--territory label--small article-tags__localisation">Isère</a>

                                            <a href="/auvergne-rhone-alpes/isere/grenoble"
  class="label label--territory label--small article-tags__localisation">Grenoble</a>

                    </div>

          <div class="article__body">
        	<p>Un impressionnant panache de fumée s'est déployé ce samedi 20 novembre dans le ciel de l'agglomération grenobloise. L'alerte a été donnée peu après 15 heures.</p>

<div class="article-image__container">
<figure aria-hidden="true">
            <picture>
                  <source
            type="image/webp"
            srcset="https://france3-regions.francetvinfo.fr/image/kxHxVzaEyLf37sKiS60Ts1Ug2Io/600x400//filters:format(webp)/regions/2021/11/20/61990bb9e0d6f_panache-fumee.jpg 600w, https://france3-regions.francetvinfo.fr/image/nOdrrNkWjhdYaTDPY5ZrupSkIFE/930x620//filters:format(webp)/regions/2021/11/20/61990bb9e0d6f_panache-fumee.jpg 930w",
            sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
                <source 
          data-srcset="https://france3-regions.francetvinfo.fr/image/xQPj2Fs6H0HFgeod4ZyhxDvThB0/600x400/regions/2021/11/20/61990bb9e0d6f_panache-fumee.jpg 600w, https://france3-regions.francetvinfo.fr/image/nfJkuejwkw1TyISVZREoKwUksVs/930x620/regions/2021/11/20/61990bb9e0d6f_panache-fumee.jpg 930w",
          data-sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px" >
        <img
          width="600"
          height="400"
          class="article-image lazy"
          data-src="https://france3-regions.francetvinfo.fr/image/xQPj2Fs6H0HFgeod4ZyhxDvThB0/600x400/regions/2021/11/20/61990bb9e0d6f_panache-fumee.jpg"
          alt="Un gigantesque panache de fumée dans le ciel grenoblois">
      </picture>
        <noscript>
          <img
            width="600"
            height="400"
            class="article-image lazy lazy--loaded"
            src="https://france3-regions.francetvinfo.fr/image/xQPj2Fs6H0HFgeod4ZyhxDvThB0/600x400/regions/2021/11/20/61990bb9e0d6f_panache-fumee.jpg"
            alt="Un gigantesque panache de fumée dans le ciel grenoblois"
            srcset="https://france3-regions.francetvinfo.fr/image/xQPj2Fs6H0HFgeod4ZyhxDvThB0/600x400/regions/2021/11/20/61990bb9e0d6f_panache-fumee.jpg 600w, https://france3-regions.francetvinfo.fr/image/nfJkuejwkw1TyISVZREoKwUksVs/930x620/regions/2021/11/20/61990bb9e0d6f_panache-fumee.jpg 930w",
            sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px" >
        </noscript>
          <figcaption>
              <div class="article-image__credits">
          <span>Un gigantesque panache de fumée dans le ciel grenoblois</span>
                      <span class="separator"> • </span>
                                <span>© Philippe Espitallier</span>
                  </div>
          </figcaption>
  </figure>
</div>

<p>Des caravanes étaient en feu dans un camp de gens du voyage. Un camp situé rue des Alliés, parc de l'Alliance, non loin de l'entreprise Richardson.</p>
<p>Dans un tweet la préfecture de l'Isère a prévenu les grenoblois de la gravité de la situation.</p>
<div class="pic-embed-container" contenteditable="false">
<div class="twitter-tweet twitter-tweet-rendered" style="display: flex; max-width: 550px; width: 100%; margin-top: 10px; margin-bottom: 10px;"><iframe id="twitter-widget-0" scrolling="no" frameborder="0" allowtransparency="true" allowfullscreen="true" class="" style="position: static; visibility: visible; width: 550px; height: 417px; display: block; flex-grow: 1;" title="Twitter Tweet" class="lazy" data-src="https://platform.twitter.com/embed/Tweet.html?dnt=false&amp;embedId=twitter-widget-0&amp;features=eyJ0ZndfZXhwZXJpbWVudHNfY29va2llX2V4cGlyYXRpb24iOnsiYnVja2V0IjoxMjA5NjAwLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X2hvcml6b25fdHdlZXRfZW1iZWRfOTU1NSI6eyJidWNrZXQiOiJodGUiLCJ2ZXJzaW9uIjpudWxsfSwidGZ3X3NwYWNlX2NhcmQiOnsiYnVja2V0Ijoib2ZmIiwidmVyc2lvbiI6bnVsbH19&amp;frame=false&amp;hideCard=false&amp;hideThread=false&amp;id=1462087242495758345&amp;lang=en&amp;origin=https%3A%2F%2Fbo-pic-regions.francetelevisions.tv%2F&amp;sessionId=29c1ff9ee34323ec59cba48884971562402e1c07&amp;theme=light&amp;widgetsVersion=f001879%3A1634581029404&amp;width=550px" data-tweet-id="1462087242495758345"></iframe></div>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<p>Les pompiers se sont massivement mobilisés pour éviter la propagation et maitriser l'incendie qui faisait rage. Les riverains ont pu filmer les flammes d'une extrême violence.</p>

<div class="article-video__container">
        <div class="article-video__duration">
      <span class="duration-icon">
        <svg width="16" height="20" viewBox="0 0 16 20" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M4 1.62793C4 1.21372 4.33579 0.87793 4.75 0.87793H11.25C11.6642 0.87793 12 1.21372 12 1.62793C12 2.04214 11.6642 2.37793 11.25 2.37793H4.75C4.33579 2.37793 4 2.04214 4 1.62793ZM8 18.3779C11.5899 18.3779 14.5 15.4678 14.5 11.8779C14.5 8.28808 11.5899 5.37793 8 5.37793C4.41015 5.37793 1.5 8.28808 1.5 11.8779C1.5 15.4678 4.41015 18.3779 8 18.3779ZM8 19.8779C12.4183 19.8779 16 16.2962 16 11.8779C16 9.58151 15.0324 7.51108 13.4827 6.05208L14.5052 5.02957C14.7981 4.73668 14.7981 4.2618 14.5052 3.96891C14.2123 3.67602 13.7374 3.67602 13.4445 3.96891L12.2895 5.12394C11.0498 4.33498 9.5783 3.87793 8 3.87793C3.58172 3.87793 0 7.45965 0 11.8779C0 16.2962 3.58172 19.8779 8 19.8779ZM7 12.6279C7 13.0421 7.33579 13.3779 7.75 13.3779H10.75C11.1642 13.3779 11.5 13.0421 11.5 12.6279C11.5 12.2137 11.1642 11.8779 10.75 11.8779H8.5V8.12793C8.5 7.71372 8.16421 7.37793 7.75 7.37793C7.33579 7.37793 7 7.71372 7 8.12793V12.6279Z" fill="#929497"/>
        </svg>
      </span>
                         <span>durée de la vidéo :   57sec</span>
    </div>

        <div class="magneto" data-id="bf83294d-111e-4b75-a554-cc10e9ec024a"></div>
      <div class="article-video__credits">
          <span>Incendie Rue des Alliés</span>
              <span class="separator">
        •
      </span>
              <span>©Baptiste Pellerin</span>
      </div>

  </div>




<p>Un périmètre de sécurité a été établi&nbsp; tout autour de la zone avec une interdiction de circuler pour les piétons et les voitures car les pompiers craignaient plus que tout une explosion en raison de présence de bouteilles de gaz.</p>

<div class="article-image__container">
<figure aria-hidden="true">
            <picture>
                  <source
            type="image/webp"
            srcset="https://france3-regions.francetvinfo.fr/image/tuKJtFBhGddD_ZZrT2OmG2MzhlY/600x400//filters:format(webp)/regions/2021/11/20/6199127744519_colonne-de-fumee.jpg 600w, https://france3-regions.francetvinfo.fr/image/VfxNFgIuL209V1k5GkFVBjk-UXo/930x620//filters:format(webp)/regions/2021/11/20/6199127744519_colonne-de-fumee.jpg 930w",
            sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
                <source 
          data-srcset="https://france3-regions.francetvinfo.fr/image/E6DJDoXlr7mklIvUen8EqKLcB3k/600x400/regions/2021/11/20/6199127744519_colonne-de-fumee.jpg 600w, https://france3-regions.francetvinfo.fr/image/IT5D0uTRGWR8UfwU81JtxEhl6yU/930x620/regions/2021/11/20/6199127744519_colonne-de-fumee.jpg 930w",
          data-sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px" >
        <img
          width="600"
          height="400"
          class="article-image lazy"
          data-src="https://france3-regions.francetvinfo.fr/image/E6DJDoXlr7mklIvUen8EqKLcB3k/600x400/regions/2021/11/20/6199127744519_colonne-de-fumee.jpg"
          alt="Une colonne de fumée immense s&#039;élève au dessus du quartier des Alliés">
      </picture>
        <noscript>
          <img
            width="600"
            height="400"
            class="article-image lazy lazy--loaded"
            src="https://france3-regions.francetvinfo.fr/image/E6DJDoXlr7mklIvUen8EqKLcB3k/600x400/regions/2021/11/20/6199127744519_colonne-de-fumee.jpg"
            alt="Une colonne de fumée immense s&#039;élève au dessus du quartier des Alliés"
            srcset="https://france3-regions.francetvinfo.fr/image/E6DJDoXlr7mklIvUen8EqKLcB3k/600x400/regions/2021/11/20/6199127744519_colonne-de-fumee.jpg 600w, https://france3-regions.francetvinfo.fr/image/IT5D0uTRGWR8UfwU81JtxEhl6yU/930x620/regions/2021/11/20/6199127744519_colonne-de-fumee.jpg 930w",
            sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px" >
        </noscript>
          <figcaption>
              <div class="article-image__credits">
          <span>Une colonne de fumée immense s&#039;élève au dessus du quartier des Alliés</span>
                      <span class="separator"> • </span>
                                <span>© Yann Gonon</span>
                  </div>
          </figcaption>
  </figure>
</div>

<p></p>
<p>Pour l'heure, les causes de ce sinistre ne sont pas encore connues. Depuis plusieurs mois, des familles d'albanais et de macédoniens sans abri sont installés sur ce parc de l'Alliance. Ils attendent une validation de leurs demandes de droit d'asile, dans des conditions de vie extrêmement difficiles. La mairie avait mis en place des maraudes pour tenter de les soutenir.&nbsp;</p>
<p><iframe scrolling="no" frameborder="0" allowtransparency="true" class="lazy" data-src="https://platform.twitter.com/widgets/widget_iframe.a53eecb4584348a2ad32ec2ae21f6eae.html?origin=https%3A%2F%2Fbo-pic-regions.francetelevisions.tv" title="Twitter settings iframe" style="display: none;"></iframe><iframe id="rufous-sandbox" scrolling="no" frameborder="0" allowtransparency="true" allowfullscreen="true" style="position: absolute; visibility: hidden; display: none; width: 0px; height: 0px; padding: 0px; border: none;" title="Twitter analytics iframe"></iframe></p>
      <div class="scroll-tracker" aria-hidden="true"></div>
  	  </div>
              
  
  <div class="related-content ">
    
<div class="title_category title_category--withSeparator 
	">
  	<h3  class="title" >Les réponses à vos questions #OnVousRépond</h3>
</div>    <ul class="related-content__list">
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
            <svg width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M5.61645   0.146448C5.81171 -0.0488145 6.12829 -0.0488145 6.32355 0.146448L11.7856 5.64645C11.8823 5.74389 11.9307 5.87119 11.9308 5.9985C11.9315 6.12681 11.8831 6.25535 11.7856 6.35355L6.32355 11.8536C6.12829 12.0488 5.81171 12.0488 5.61644 11.8536C5.42118 11.6583 5.42118 11.3417 5.61645 11.1464L10.2952 6.5L0.499999 6.5C0.223857 6.5 -1.09736e-06 6.27614 -1.04907e-06 6C-1.00079e-06 5.72386 0.223857 5.5 0.499999 5.5L10.2952 5.5L5.61645 0.853554C5.42118 0.658292 5.42118 0.34171 5.61645 0.146448Z" fill="#0082E6"/>
      </svg>
          </span>
    <a 
      class="related-link__link" 
      href="/occitanie/vaccination-covid-troisieme-dose-delai-quel-vaccin-ou-comment-on-repond-a-vos-questions-2339968.html"
      data-reboundType="auto"
      data-region=auvergne-rhone-alpes
    >
      <span class="related-link__content">
        Vaccination Covid : troisième dose, délai, quel vaccin, où, comment ? On répond à vos questions
      </span>
    </a>
  </li>
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
            <svg width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M5.61645   0.146448C5.81171 -0.0488145 6.12829 -0.0488145 6.32355 0.146448L11.7856 5.64645C11.8823 5.74389 11.9307 5.87119 11.9308 5.9985C11.9315 6.12681 11.8831 6.25535 11.7856 6.35355L6.32355 11.8536C6.12829 12.0488 5.81171 12.0488 5.61644 11.8536C5.42118 11.6583 5.42118 11.3417 5.61645 11.1464L10.2952 6.5L0.499999 6.5C0.223857 6.5 -1.09736e-06 6.27614 -1.04907e-06 6C-1.00079e-06 5.72386 0.223857 5.5 0.499999 5.5L10.2952 5.5L5.61645 0.853554C5.42118 0.658292 5.42118 0.34171 5.61645 0.146448Z" fill="#0082E6"/>
      </svg>
          </span>
    <a 
      class="related-link__link" 
      href="/bourgogne-franche-comte/bourgogne/efficacite-de-la-3e-dose-marche-de-noel-informations-personnelles-et-pass-sanitaire-vos-questions-ont-une-reponse-2342578.html"
      data-reboundType="auto"
      data-region=auvergne-rhone-alpes
    >
      <span class="related-link__content">
        Efficacité de la 3e dose, marché de Noël, informations personnelles et pass sanitaire : vos questions ont une réponse
      </span>
    </a>
  </li>
          </ul>
  </div>
              <div class="article-author">
    <span class="article-author__icon"></span>
    <span class="article-author__name">Valérie Chasteland</span>
  </div>
        


<div class="article-share">
	

		<button
		class="button button--withIcon button--primary article-share__button js__article-share-cta" 
		type="button" 
		 data-article-url="http://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/isere/grenoble/incendie-dans-un-camp-des-gens-du-voyage-a-grenoble-2343757.html" data-article-title="Gigantesque incendie dans un camp des gens du voyage à Grenoble ; un panache de fumée visible à plusieurs kilomètres à la ronde" title="partager cet article (Ouvre une boite de dialogue)" aria-haspopup="dialog" aria-controls="shareFallback">
					


<span class="icon icon--rounded article-share-button__icon" >
			<svg width="19" height="18" viewBox="0 0 19 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.5 4.5C16.3284 4.5 17 3.82843 17 3C17 2.17157 16.3284 1.5 15.5 1.5C14.6716 1.5 14 2.17157 14 3C14 3.82843 14.6716 4.5 15.5 4.5ZM15.5 6C17.1569 6 18.5 4.65685 18.5 3C18.5 1.34315 17.1569 0 15.5 0C13.8431 0 12.5 1.34315 12.5 3C12.5 3.24976 12.5305 3.4924 12.588 3.72438L5.69693 7.45706C5.14918 6.86829 4.3676 6.5 3.5 6.5C1.84315 6.5 0.5 7.84315 0.5 9.5C0.5 11.1569 1.84315 12.5 3.5 12.5C4.42188 12.5 5.24663 12.0842 5.79695 11.4299L12.0554 14.4231C12.0191 14.6098 12 14.8027 12 15C12 16.6569 13.3431 18 15 18C16.6569 18 18 16.6569 18 15C18 13.3431 16.6569 12 15 12C14.0781 12 13.2534 12.4158 12.7031 13.0701L6.44458 10.0769C6.48095 9.89021 6.5 9.69733 6.5 9.5C6.5 9.25025 6.46948 9.00763 6.41197 8.77567L13.3031 5.04297C13.8509 5.63172 14.6324 6 15.5 6ZM5 9.5C5 10.3284 4.32843 11 3.5 11C2.67157 11 2 10.3284 2 9.5C2 8.67157 2.67157 8 3.5 8C4.32843 8 5 8.67157 5 9.5ZM16.5 15C16.5 15.8284 15.8284 16.5 15 16.5C14.1716 16.5 13.5 15.8284 13.5 15C13.5 14.1716 14.1716 13.5 15 13.5C15.8284 13.5 16.5 14.1716 16.5 15Z" fill="#FFC300"/></svg>
	</span>				
		partager cet article
	</button>



</div>
        

	<div id="shareFallback" class="article-share-fallback js__article-share-fallback" role="dialog" aria-modal="true" aria-hidden="true" tabindex="-1" aria-label="Partager cet article">
			<div class="article-share-fallback__backdrop"></div>
			<div class="article-share-fallback__container" role="document">
				<div class="article-share-fallback__card">
					<div class="article-share-fallback__header">
						<div class="article-share-fallback__title">
							partager
							<button class="article-share-fallback__close js__close-share-fallback" aria-label="Fermer la fenêtre de partage">
								


<span class="icon icon--rounded icon--small article-share-fallback__closeIcon"  aria-hidden="true" >
			<svg width="10" height="10" viewBox="0 0 10 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M0.195262 0.195262C0.455612 -0.0650874 0.877722 -0.0650874 1.13807 0.195262L5.14502 4.20221L9.15197 0.195262C9.41232 -0.0650874 9.83443 -0.0650874 10.0948 0.195262C10.3551 0.455612 10.3551 0.877722 10.0948 1.13807L6.08783 5.14502L10.0948 9.15195C10.3551 9.4123 10.3551 9.83441 10.0948 10.0948C9.83441 10.3551 9.4123 10.3551 9.15195 10.0948L5.14502 6.08783L1.13809 10.0948C0.877742 10.3551 0.455632 10.3551 0.195282 10.0948C-0.0650673 9.83441 -0.0650673 9.4123 0.195282 9.15195L4.20221 5.14502L0.195262 1.13807C-0.0650874 0.877722 -0.0650874 0.455612 0.195262 0.195262Z" fill="#0070C7"/></svg>
	</span>							</button>
						</div>
						<div class="article-share-fallback__intro">Gigantesque incendie dans un camp des gens du voyage à Grenoble ; un panache de fumée visible à plusieurs kilomètres à la ronde</div>
					</div>
					<div class="article-share-fallback__content">
						<ul class="article-share-fallback__list">
															<li class="article-share-fallback__item share-facebook">
									

 	<a
		class="button button--withIcon article-share-fallback__link js__share-facebook" 
		href="https://www.facebook.com/sharer.php?u=https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/isere/grenoble/incendie-dans-un-camp-des-gens-du-voyage-a-grenoble-2343757.html"  
		title="" 
		 aria-label="Partager l'article sur facebook" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small article-share-fallback__icon" >
			<img width="6px" height="12px" 
			data-src="/assets/img/icons/share/facebook_simple.svg" />
	</span>				Facebook
	</a>



																	</li>
															<li class="article-share-fallback__item share-messenger">
									

 	<a
		class="button button--withIcon article-share-fallback__link js__share-messenger" 
		href="fb-messenger://share/?link=https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/isere/grenoble/incendie-dans-un-camp-des-gens-du-voyage-a-grenoble-2343757.html"  
		title="" 
		 aria-label="Partager l'article sur messenger" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small article-share-fallback__icon" >
			<img width="12px" height="12px" 
			data-src="/assets/img/icons/share/messenger_simple.svg" />
	</span>				Messenger
	</a>



																	</li>
															<li class="article-share-fallback__item share-whatsapp">
									

 	<a
		class="button button--withIcon article-share-fallback__link js__share-whatsapp" 
		href="https://api.whatsapp.com/send?text=https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/isere/grenoble/incendie-dans-un-camp-des-gens-du-voyage-a-grenoble-2343757.html"  
		title="" 
		 aria-label="Partager sur whatsapp" data-action="share/whatsapp/share" target="_blank" rel="noopener noreferrer" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small article-share-fallback__icon" >
			<img width="12px" height="12px" 
			data-src="/assets/img/icons/share/whatsapp_simple.svg" />
	</span>				Whatsapp
	</a>



																	</li>
															<li class="article-share-fallback__item share-sms">
									

 	<a
		class="button button--withIcon article-share-fallback__link js__share-sms" 
		href="sms:?&amp;body=https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fauvergne-rhone-alpes%2Fisere%2Fgrenoble%2Fincendie-dans-un-camp-des-gens-du-voyage-a-grenoble-2343757.html"  
		title="" 
		 aria-label="Partager l'article par SMS" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small article-share-fallback__icon" >
			<img width="14px" height="14px" 
			data-src="/assets/img/icons/share/sms_simple.svg" />
	</span>				SMS
	</a>



																	</li>
															<li class="article-share-fallback__item share-mail">
									

 	<a
		class="button button--withIcon article-share-fallback__link js__share-mail" 
		href="mailto:?subject=Gigantesque%20incendie%20dans%20un%20camp%20des%20gens%20du%20voyage%20%C3%A0%20Grenoble%20%3B%20un%20panache%20de%20fum%C3%A9e%20visible%20%C3%A0%20plusieurs%20kilom%C3%A8tres%20%C3%A0%20la%20ronde&amp;body=https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/isere/grenoble/incendie-dans-un-camp-des-gens-du-voyage-a-grenoble-2343757.html"  
		title="" 
		 aria-label="Partager l'article par mail" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small article-share-fallback__icon" >
			<img width="12px" height="10px" 
			data-src="/assets/img/icons/share/mail_simple.svg" />
	</span>				Mail
	</a>



																	</li>
															<li class="article-share-fallback__item share-twitter">
									

 	<a
		class="button button--withIcon article-share-fallback__link js__share-twitter" 
		href="https://twitter.com/intent/tweet?text=Gigantesque%20incendie%20dans%20un%20camp%20des%20gens%20du%20voyage%20%C3%A0%20Grenoble%20%3B%20un%20panache%20de%20fum%C3%A9e%20visible%20%C3%A0%20plusieurs%20kilom%C3%A8tres%20%C3%A0%20la%20ronde&amp;url=https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/isere/grenoble/incendie-dans-un-camp-des-gens-du-voyage-a-grenoble-2343757.html"  
		title="" 
		 aria-label="Partager l'article sur twitter" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small article-share-fallback__icon" >
			<img width="11px" height="9px" 
			data-src="/assets/img/icons/share/twitter_simple.svg" />
	</span>				Twitter
	</a>



																	</li>
															<li class="article-share-fallback__item share-flipboard">
									

 	<a
		class="button button--withIcon article-share-fallback__link js__share-flipboard" 
		href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Gigantesque%20incendie%20dans%20un%20camp%20des%20gens%20du%20voyage%20%C3%A0%20Grenoble%20%3B%20un%20panache%20de%20fum%C3%A9e%20visible%20%C3%A0%20plusieurs%20kilom%C3%A8tres%20%C3%A0%20la%20ronde&amp;url=https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/isere/grenoble/incendie-dans-un-camp-des-gens-du-voyage-a-grenoble-2343757.html"  
		title="" 
		 aria-label="Partager l'article sur flipboard" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small article-share-fallback__icon" >
			<img width="9px" height="9px" 
			data-src="/assets/img/icons/share/flipboard_simple.svg" />
	</span>				Flipboard
	</a>



																	</li>
															<li class="article-share-fallback__item share-copy">
									

 	<a
		class="button button--withIcon article-share-fallback__link js__share-copy" 
		href="#"  
		title="" 
		 aria-label="Copier le lien de l'article" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small icon--copylink icon--withBackground article-share-fallback__icon" >
	</span>				copier le lien
	</a>



																			<span aria-hidden="true" class="article-share-fallback__hiddenUrl js__hidden-url">https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/isere/grenoble/incendie-dans-un-camp-des-gens-du-voyage-a-grenoble-2343757.html</span>
																	</li>
													</ul>
						<div class="article-share-fallback__message js__article-share-fallback-message">
							

	<span class="field-message  field-message--success field-message--withIcon js__success-message"  aria-live="polite">
					


<span class="icon " >
			<img  
			data-src="/assets/img/icons/success_icon.svg" />
	</span>				<span class="field-message__wording">le lien a bien été copié</span>
	</span>
							

	<span class="field-message  field-message--error field-message--withIcon js__error-message"  aria-live="polite">
					


<span class="icon " >
			<img  
			data-src="/assets/img/icons/error_icon.svg" />
	</span>				<span class="field-message__wording">echec, veuillez recommencer</span>
	</span>
						</div> 
					</div>
				</div>
			</div>
	</div>
	          <div class="article__thematics">
    
<div class="title_category title_category--withSeparator 
	">
  	<div role=heading aria-level=2 class="title" >Poursuivre votre lecture sur ces sujets</div>
</div>		<div class="article__thematics-container">
                         <a href="/faits-divers?r=auvergne-rhone-alpes"  
     
    class="label label--border label--spaceAfter"
    >
    <span>faits divers</span>
  </a>
      		</div>
  </div>
                    <div class="article__related ">
  <div class="related__container">
        
<div class="title_category title_category--withSeparator 
	">
  	<div role=heading aria-level=2 class="title" >Grenoble, toute l'actualité</div>
</div>    <ul class="arrowlist">
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
            <svg width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M5.61645   0.146448C5.81171 -0.0488145 6.12829 -0.0488145 6.32355 0.146448L11.7856 5.64645C11.8823 5.74389 11.9307 5.87119 11.9308 5.9985C11.9315 6.12681 11.8831 6.25535 11.7856 6.35355L6.32355 11.8536C6.12829 12.0488 5.81171 12.0488 5.61644 11.8536C5.42118 11.6583 5.42118 11.3417 5.61645 11.1464L10.2952 6.5L0.499999 6.5C0.223857 6.5 -1.09736e-06 6.27614 -1.04907e-06 6C-1.00079e-06 5.72386 0.223857 5.5 0.499999 5.5L10.2952 5.5L5.61645 0.853554C5.42118 0.658292 5.42118 0.34171 5.61645 0.146448Z" fill="#0082E6"/>
      </svg>
          </span>
    <a 
      class="related-link__link" 
      href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/isere/grenoble/internationaux-de-patinage-papadakis-et-cizeron-proches-de-leur-record-du-monde-a-grenoble-2343073.html"
      data-reboundType=""
      data-region=
    >
      <span class="related-link__content">
        Internationaux de patinage : Papadakis et Cizeron proches de leur record du monde à Grenoble
      </span>
    </a>
  </li>
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
            <svg width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M5.61645   0.146448C5.81171 -0.0488145 6.12829 -0.0488145 6.32355 0.146448L11.7856 5.64645C11.8823 5.74389 11.9307 5.87119 11.9308 5.9985C11.9315 6.12681 11.8831 6.25535 11.7856 6.35355L6.32355 11.8536C6.12829 12.0488 5.81171 12.0488 5.61644 11.8536C5.42118 11.6583 5.42118 11.3417 5.61645 11.1464L10.2952 6.5L0.499999 6.5C0.223857 6.5 -1.09736e-06 6.27614 -1.04907e-06 6C-1.00079e-06 5.72386 0.223857 5.5 0.499999 5.5L10.2952 5.5L5.61645 0.853554C5.42118 0.658292 5.42118 0.34171 5.61645 0.146448Z" fill="#0082E6"/>
      </svg>
          </span>
    <a 
      class="related-link__link" 
      href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/isere/grenoble/agressions-sexuelles-les-temoignages-se-multiplient-a-grenoble-avec-balancetonbar-la-ville-veut-prendre-des-mesures-2342173.html"
      data-reboundType=""
      data-region=
    >
      <span class="related-link__content">
        Agressions sexuelles : les témoignages se multiplient à Grenoble avec #BalanceTonBar, la ville veut prendre des mesures
      </span>
    </a>
  </li>
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
            <svg width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M5.61645   0.146448C5.81171 -0.0488145 6.12829 -0.0488145 6.32355 0.146448L11.7856 5.64645C11.8823 5.74389 11.9307 5.87119 11.9308 5.9985C11.9315 6.12681 11.8831 6.25535 11.7856 6.35355L6.32355 11.8536C6.12829 12.0488 5.81171 12.0488 5.61644 11.8536C5.42118 11.6583 5.42118 11.3417 5.61645 11.1464L10.2952 6.5L0.499999 6.5C0.223857 6.5 -1.09736e-06 6.27614 -1.04907e-06 6C-1.00079e-06 5.72386 0.223857 5.5 0.499999 5.5L10.2952 5.5L5.61645 0.853554C5.42118 0.658292 5.42118 0.34171 5.61645 0.146448Z" fill="#0082E6"/>
      </svg>
          </span>
    <a 
      class="related-link__link" 
      href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/isere/grenoble/covid-19-en-isere-le-port-du-masque-redevient-obligatoire-dans-certains-lieux-exterieurs-2342083.html"
      data-reboundType=""
      data-region=
    >
      <span class="related-link__content">
        Covid-19 : en Isère, le port du masque redevient obligatoire dans certains lieux extérieurs
      </span>
    </a>
  </li>
          </ul>
  </div>
</div>
      </main>
      <div class="article__related  article__related--fullwidth article__related--greyBg">
  <div class="related__container">
        
<div class="title_category title_category--withSeparator 
	 title_category--fullwidth title_category--greyBg">
  	<div role=heading aria-level=2 class="title" >Les articles les plus lus</div>
</div>    <ul class="numberedList">
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
              1
          </span>
    <a 
      class="related-link__link" 
      href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/isere/grenoble/incendie-dans-un-camp-des-gens-du-voyage-a-grenoble-2343757.html"
      data-reboundType=""
      data-region=
    >
      <span class="related-link__content">
        Gigantesque incendie dans un camp des gens du voyage à Grenoble ; un panache de fumée visible à plusieurs kilomètres à la ronde
      </span>
    </a>
  </li>
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
              2
          </span>
    <a 
      class="related-link__link" 
      href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/puy-de-dome/clermont-ferrand/referendum-sur-l-arret-des-cloches-la-nuit-le-non-l-emporte-a-ceyrat-dans-le-puy-de-dome-2343532.html"
      data-reboundType=""
      data-region=
    >
      <span class="related-link__content">
        Référendum sur l’arrêt des cloches la nuit : le non l’emporte à Ceyrat dans le Puy-de-Dôme
      </span>
    </a>
  </li>
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
              3
          </span>
    <a 
      class="related-link__link" 
      href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/vacances-scolaires-decouvrez-le-calendrier-officiel-2021-2022-2167276.html"
      data-reboundType=""
      data-region=
    >
      <span class="related-link__content">
        Vacances scolaires : découvrez le calendrier officiel 2021-2022
      </span>
    </a>
  </li>
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
              4
          </span>
    <a 
      class="related-link__link" 
      href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/rhone/lyon/10-mois-apres-sa-greffe-des-2-bras-felix-gretarsson-progresse-tous-les-jours-grace-a-la-reeducation-2330014.html"
      data-reboundType=""
      data-region=
    >
      <span class="related-link__content">
        10 mois après sa greffe des 2 bras, Félix Gretarsson progresse tous les jours grâce à la rééducation
      </span>
    </a>
  </li>
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
              5
          </span>
    <a 
      class="related-link__link" 
      href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/isere/grenoble/grenoble-plus-de-500-kg-de-cannabis-saisis-aupres-de-commercants-de-cbd-un-trafic-international-demantele-2341930.html"
      data-reboundType=""
      data-region=
    >
      <span class="related-link__content">
        Grenoble : plus de 500 kg de cannabis saisis auprès de commerçants de CBD, un trafic international démantelé
      </span>
    </a>
  </li>
          </ul>
  </div>
</div>
        
<div class="breadcrumb breadcrumb--greyBg breadcrumb--small">
  <div class="breadcrumb__list">
                  <a href="https://france3-regions.francetvinfo.fr" class="breadcrumb__item">Accueil</a>
        <span class="breadcrumb__separator">></span>
                        <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes" class="breadcrumb__item">Auvergne-Rhône-Alpes</a>
        <span class="breadcrumb__separator">></span>
                        <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/isere" class="breadcrumb__item">Isère</a>
        <span class="breadcrumb__separator">></span>
                        <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/isere/grenoble" class="breadcrumb__item">Grenoble</a>
        <span class="breadcrumb__separator">></span>
                        <span class="breadcrumb__item breadcrumb__item--disabled">Gigantesque incendie dans un camp des gens du voyage à Grenoble ; un panache de fumée visible à plusieurs kilomètres à la ronde</span>
            </div>
</div>
          <div class="article-newsletter">
	<div class="article-newsletter__container">
	  
<div class="title_category title_category--withSeparator 
	">
  	<div role=heading aria-level=2 class="title" >l’actualité de votre région, dans votre boîte mail</div>
</div>	  <div class="article-newsletter__subtitle">Recevez tous les jours les principales informations de votre région, en vous inscrivant à notre newsletter</div>
	  <form class="form article-newsletter__form js__newsletter-form" data-regions="auvergne-rhone-alpes" method="post" data-newsletter-url="/newsletter/subscribe" data-newsletter-url-complete="auvergne-rhone-alpes">
	  	<div class="form__group">
				<label for="userEmail" class="form__label visually-hidden" id="userEmailLabel">
		Votre adresse email
	</label>

			<span class="form__field-wrapper">
		<input 
			id="userEmail" 
			class="form__field " 
			type="email" 
			name="userEmail"
			value=""
			 placeholder="exemple@mail.fr"			required aria-required="true" aria-invalid="false" aria-labelledby="userEmailLabel">
									<span class="form__field-icon"></span>
						</span>

						

	<div class="field-message  field-message--dark article-newsletter__fieldMsg js__article-newsletter__fieldMsg" >
				<span class="field-message__wording"></span>
	</div>
			</div>



		  

		<button
		class="button article-newsletter__submit js__newsletter-submit" 
		type="submit" 
		 aria-label="m'inscrire à la newsletter">
				
		m&#039;inscrire
	</button>



  	</form>
	</div>
</div>
                   
<footer class="footer" role="contentinfo">
  <div aria-hidden="true" class="footer__logo-container">
    <div class="footer__logo auvergne-rhone-alpes">
    <img alt="" width="76" height="61" class="lazy logo" data-src="/assets/img/logos/france-3-white.svg">
          <span>auvergne <br>rhône-alpes</span>
        </div>
  </div>
      <div class="footer__archives">
      <span class="archives__title">
        Voir nos archives
        <button class="accordion__arrow close-button"><span class="visually-hidden">ouvrir les archives</span></button>
      </span>
      <div class="archives__date">
                  <span>
            <a aria-label="archive 2021"  href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/archives/2021"><span aria-hidden="true">2021</span></a>
          </span>
                  <span>
            <a aria-label="archive 2020"  href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/archives/2020"><span aria-hidden="true">2020</span></a>
          </span>
                  <span>
            <a aria-label="archive 2019"  href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/archives/2019"><span aria-hidden="true">2019</span></a>
          </span>
                  <span>
            <a aria-label="archive 2018"  href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/archives/2018"><span aria-hidden="true">2018</span></a>
          </span>
                  <span>
            <a aria-label="archive 2017"  href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/archives/2017"><span aria-hidden="true">2017</span></a>
          </span>
                  <span>
            <a aria-label="archive 2016"  href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/archives/2016"><span aria-hidden="true">2016</span></a>
          </span>
                  <span>
            <a aria-label="archive 2015"  href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/archives/2015"><span aria-hidden="true">2015</span></a>
          </span>
                  <span>
            <a aria-label="archive 2014"  href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/archives/2014"><span aria-hidden="true">2014</span></a>
          </span>
                  <span>
            <a aria-label="archive 2013"  href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/archives/2013"><span aria-hidden="true">2013</span></a>
          </span>
                  <span>
            <a aria-label="archive 2012"  href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/archives/2012"><span aria-hidden="true">2012</span></a>
          </span>
                  <span>
            <a aria-label="archive 2011"  href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/archives/2011"><span aria-hidden="true">2011</span></a>
          </span>
                        </div>
    </div>
    <div class="footer__legal">
    <div>
      <span>
        <a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/plan-de-site.html">plan du site</a>
      </span>
      <span>
        <a href="https://www.francetelevisions.fr/mentions-legales">mentions légales</a>
      </span>
      <span>
        <a id="gestion-cookie" title="Gérer vos préférences" href="javascript:Didomi.preferences.show()">gérer mes traceurs</a>
      </span>
      <span>
        <a href="https://www.francetelevisions.fr/groupe/confidentialite/politique-de-confidentialite">confidentialité</a>
      </span>
      <div class="footer_rights">
        Droits de reproduction et de diffusion réservés ©2021 France TV
      </div>
    </div>
  </div>
</footer>
                  
<div class="bottom-bar">
      
<div class="warning-banner" id="warning-banner" data-territory="auvergne-rhone-alpes">
  <a href="">
  <div class="warning-banner__border"></div>
  <div class="warning-banner__wrapper">
    <span class="warning-banner__title">
      <img class="not-lazy" alt="" src="/assets/img/icons/banner/flash.svg">
      <span>flash info</span>
    </span>
    <div class="warning-banner__content">
      <span>
        <span class="warning-banner__description"></span>
      </span>
    </div>
    <span role="button" on="tap:warning-banner.hide" class="warning-banner__close" tabindex="0">fermer</span>
  </div>
  </a>
</div>
    <nav class="bottom-menu" role="navigation">
    <ul role="menu" class="menu-items">
  <li class="menu-item ">
    <a       href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/"
       data-name="Accueil"
       data-region="auvergne-rhone-alpes"     
    >
      <div class="menu-item__icon menu-item__icon--home">
                  <svg width="26" height="27" viewBox="0 0 26 27" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path fill-rule="evenodd" clip-rule="evenodd" d="M0.505085 12.0298C0.118178 12.4226 0.118178 13.0596 0.505084 13.4524C0.891991 13.8453 1.51929 13.8453 1.9062 13.4524L12.8816 2.30851L23.8569 13.4524C24.2439 13.8453 24.8712 13.8453 25.2581 13.4524C25.645 13.0596 25.645 12.4226 25.2581 12.0298L14.0492 0.648783L13.8147 0.411957C13.2985 -0.109324 12.4646 -0.109324 11.9485 0.411957L11.714 0.648783L0.505085 12.0298ZM4.66667 14.6667C5.21896 14.6667 5.66667 15.1144 5.66667 15.6667V24.6667H20.3333V15.6667C20.3333 15.1144 20.781 14.6667 21.3333 14.6667C21.8856 14.6667 22.3333 15.1144 22.3333 15.6667V25.3334C22.3333 26.0698 21.7364 26.6667 21 26.6667H5C4.26362 26.6667 3.66667 26.0698 3.66667 25.3334V15.6667C3.66667 15.1144 4.11439 14.6667 4.66667 14.6667Z" fill="#0082E6"/>
          </svg>
              </div>
      <span class="menu-item__title">
        accueil
      </span>
    </a>
  </li>
  
  <li class="menu-item menu-item--large ">
    <a       href="https://france3-regions.francetvinfo.fr/onvousrepond?r=auvergne-rhone-alpes"
      data-name="on_vous_repond"
      data-region="auvergne-rhone-alpes"   
    >
      <div class="menu-item__icon menu-item__icon--repond">
              <svg width="26" height="27" viewBox="0 0 22 21" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M17.9993 8.81663L17.9993 8.78008C19.3392 9.85288 20.1946 11.5009 20.1946 13.347C20.1946 14.3451 19.9457 15.2807 19.5078 16.0995L19.1919 16.6901L19.4208 17.3195L20.0502 19.0502L18.319 18.4207L17.6897 18.1919L17.0992 18.5076C16.2806 18.9452 15.3452 19.194 14.3473 19.194C12.7755 19.194 11.3483 18.5748 10.2963 17.5636C14.6399 17.0163 17.9993 13.3088 17.9993 8.81663ZM8.35166 17.5946C9.6829 19.4701 11.8722 20.694 14.3473 20.694C15.5979 20.694 16.7756 20.3815 17.8064 19.8304L20.8801 20.9481C21.5451 21.1899 22.1899 20.5452 21.9481 19.8802L20.8305 16.8069C21.3819 15.7759 21.6946 14.5979 21.6946 13.347C21.6946 10.5288 20.1078 8.0813 17.779 6.84896C16.885 2.92687 13.3757 0 9.18293 0C4.31375 0 0.366508 3.94734 0.366508 8.81663C0.366508 10.3178 0.741679 11.7314 1.40337 12.9686L0.0623051 16.6567C-0.22788 17.4547 0.545826 18.2284 1.34385 17.9382L5.03213 16.597C6.03798 17.1347 7.16049 17.4832 8.35166 17.5946ZM9.55943 16.1237C9.43472 16.1301 9.3092 16.1333 9.18293 16.1333C8.94954 16.1333 8.71885 16.1224 8.49131 16.1011C7.50302 16.0087 6.57314 15.7199 5.73936 15.2741L5.14882 14.9584L4.5195 15.1873L1.83814 16.1623L2.81307 13.4812L3.04194 12.8518L2.7261 12.2612C2.17793 11.2363 1.86651 10.065 1.86651 8.81663C1.86651 4.77573 5.14221 1.5 9.18293 1.5C12.2979 1.5 14.9582 3.44665 16.0137 6.18983C16.3274 7.00515 16.4992 7.89079 16.4992 8.81664C16.4992 12.6049 13.6202 15.7207 9.93098 16.0955C9.80801 16.108 9.68413 16.1174 9.55943 16.1237Z" fill="#232323"/>
          <path fill-rule="evenodd" clip-rule="evenodd" d="M7.5 6.69183C7.5 6.31993 7.64768 6.04509 7.88569 5.84916C8.13655 5.64264 8.52172 5.5 9 5.5C9.47828 5.5 9.86345 5.64264 10.1143 5.84916C10.3523 6.04509 10.5 6.31993 10.5 6.69183C10.5 7.45648 9.85206 8.11845 9 8.11845C8.58579 8.11845 8.25 8.45424 8.25 8.86845V10.25C8.25 10.6642 8.58579 11 9 11C9.41421 11 9.75 10.6642 9.75 10.25V9.52571C11.0311 9.20286 12 8.0723 12 6.69183C12 5.86163 11.644 5.16555 11.0677 4.69109C10.5042 4.22722 9.76436 4 9 4C8.23564 4 7.49581 4.22722 6.93233 4.69109C6.35599 5.16555 6 5.86163 6 6.69183C6 7.10605 6.33579 7.44183 6.75 7.44183C7.16421 7.44183 7.5 7.10605 7.5 6.69183ZM9 14C9.55228 14 10 13.5523 10 13C10 12.4477 9.55228 12 9 12C8.44772 12 8 12.4477 8 13C8 13.5523 8.44772 14 9 14Z" fill="#232323"/>
        </svg>
            </div>
      <div class="menu-item__title">
        <span>#onvous</span><span>répond</span>
      </div>
    </a>
  </li>

  <li class="menu-item ">
    <a        href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/direct"
       data-name="tv"
       data-region="auvergne-rhone-alpes"   
    >
      <div class="menu-item__icon menu-item__icon--tv">
              <svg width="28" height="23" viewBox="0 0 28 23" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M2.66666 2.33337H25.3333V17H2.66666L2.66666 2.33337ZM0.666656 1.66671C0.666656 0.930328 1.26361 0.333374 1.99999 0.333374H26C26.7364 0.333374 27.3333 0.930328 27.3333 1.66671V17.6667C27.3333 18.4031 26.7364 19 26 19H1.99999C1.26361 19 0.666656 18.4031 0.666656 17.6667V1.66671ZM11.5555 6.89412V12.4733C11.5555 12.8107 11.9168 13.0251 12.2129 12.8634L17.0947 10.1987C17.3967 10.0339 17.405 9.60335 17.1096 9.42702L12.2278 6.51251C11.9316 6.33565 11.5555 6.54909 11.5555 6.89412ZM7.33332 22C7.33332 21.4478 7.78104 21 8.33332 21H19.6667C20.2189 21 20.6667 21.4478 20.6667 22C20.6667 22.5523 20.2189 23 19.6667 23H8.33332C7.78104 23 7.33332 22.5523 7.33332 22Z" fill="#232323"/>
        </svg>
            </div>
      <span class="menu-item__title">
        direct tv
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a        href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/emissions"
       data-name="replay"
       data-region="auvergne-rhone-alpes"
    >
      <div class="menu-item__icon menu-item__icon--replay">
               <svg width="18" height="20" viewBox="0 0 18 20" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M2.66666 17.2965L15.3014 10.3999L2.66666 2.85675V17.2965ZM0.666656 1.68231V18.4199C0.666656 19.4322 1.7503 20.0752 2.63881 19.5903L17.2842 11.5962C18.19 11.1018 18.2149 9.80999 17.3289 9.28101L2.68347 0.537479C1.79472 0.00688428 0.666656 0.647223 0.666656 1.68231Z" fill="#232323"/>
        </svg>
            </div>
      <span class="menu-item__title">
        replay
      </span>
    </a>
  </li>

  <li class="menu-item burger-menu__button">
    <button aria-label="ouvrir le menu" 
      data-name="menu"
      data-region="auvergne-rhone-alpes"
      >
      <span class="menu-item__icon menu-item__icon--menu">
        <svg width="22" height="17" viewBox="0 0 22 17" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M0.333328 1.66666C0.333328 1.11437 0.781044 0.666656 1.33333 0.666656H20.6667C21.2189 0.666656 21.6667 1.11437 21.6667 1.66666C21.6667 2.21894 21.2189 2.66666 20.6667 2.66666L1.33333 2.66666C0.781043 2.66666 0.333328 2.21894 0.333328 1.66666ZM0.333328 16.3333C0.333328 15.781 0.781044 15.3333 1.33333 15.3333L20.6667 15.3333C21.2189 15.3333 21.6667 15.781 21.6667 16.3333C21.6667 16.8856 21.2189 17.3333 20.6667 17.3333L1.33333 17.3333C0.781043 17.3333 0.333328 16.8856 0.333328 16.3333ZM20.6667 9.99999C21.2189 9.99999 21.6667 9.55228 21.6667 8.99999C21.6667 8.44771 21.2189 7.99999 20.6667 7.99999L1.33333 7.99999C0.781045 7.99999 0.33333 8.44771 0.33333 8.99999C0.33333 9.55227 0.781045 9.99999 1.33333 9.99999L20.6667 9.99999Z" fill="#232323"/>
        </svg>
      </span>
      <span class="menu-item__title">
        menu
      </span>
    </button>
  </li>
</ul>
<div class="menu__hover-bar"></div>  </nav>
</div>
                  
          <script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', () => {
            navigator.serviceWorker.register('/sw.js');
          });
        }
      </script>
    
            <script src="/assets/js/common.064c71b6f909c21a7ab5.js"></script>
            <script type="didomi/javascript" data-vendor="c:mediarithm-Ktpf47RZ">
!function(a, b, c) {
    "use strict";
    function d(a) {
        var b = e[c] || {};
        e[c] = b, b[a] || (b[a] = function() {
            e._queue[c].push({
                method: a,
                args: Array.prototype.slice.apply(arguments)
            })
        })
    }
    var e = a.scimhtiraidem || {},
        f = "init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");
    e._queue = e._queue || {}, e._names = e._names || [], e._names.push(c), e._queue[c] = e._queue[c] || [], e._startTime = (new Date).getTime(), e._snippetVersion = "2.0";
    for (var g = 0; g < f.length; g++) d(f[g]);
    a.scimhtiraidem = e, a[c] = e[c];
    var h = b.createElement("script");
    h.setAttribute("type", "text/javascript"), h.setAttribute("src", "https://static.mediarithmics.com/tag/1/tag.min.js"), h.setAttribute("async", "true"), b.getElementsByTagName("script")[0].parentNode.appendChild(h)
}(window, document, "ftv");


ftv.init("ftv-regions-20");
ftv.call("syncFeeds");
ftv.push("page_view", {
    offre : "REGION",
    URL_1 : "/auvergne-rhone-alpes",
    URL_2 : "/isere",
    URL_3 : "/grenoble/incendie-dans-un-camp-des-gens-du-voyage-a-grenoble-2343757.html",
    rubrique : [''],
    categorie : ["actu"],
    sous_categorie : ["faits_divers"],
    mot_cle_article : ['faits_divers'],
    region : "auvergne-rhone-alpes",
    type_page: "contenu",
    nom_page: "incendie-dans-un-camp-des-gens-du-voyage-a-grenoble"
});

</script>
      <script data-vendor="c:chartbeat-i7QUkrYZ" type='didomi/javascript'>
    (function() {
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 27776;
        _sf_async_config.domain = 'france3.fr';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = 'incendie-dans-un-camp-des-gens-du-voyage-a-grenoble';
        _sf_async_config.authors = 'auvergne-rhone-alpes';
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
                      
<!-- begin usabilla live embed code -->
<script data-vendor="c:usabilla-cgfjYnqL" async type="didomi/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/34396acf9fab.js");
/*]]>{/literal}*/</script>            <!-- Facebook Pixel Code -->
<script type = "didomi/javascript" data-vendor = "c:facebookp-jUyJUEY9" >
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '882125681855230');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=882125681855230&ev=PageView&noscript=1"
/></noscript><!-- End Facebook Pixel Code -->      <script type="didomi/javascript" data-vendor="c:googleads-tiJQNA44">

  const gtagScript = document.createElement("script");
        gtagScript.type = "text/javascript";
        gtagScript.src = "https://www.googletagmanager.com/gtag/js?id=AW-826370989";
        gtagScript.async = true;
        document.body.appendChild(gtagScript);
 
  window.dataLayer = window.dataLayer || [];
 
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-826370989');
  gtag('event', 'conversion', {
      'send_to': 'AW-826370989/YKP1CKzMx5ABEK3XhYoD',
      'value': 1.0,
      'currency': 'EUR',
      'aw_remarketing_only': true
  });
 
</script>          
  <script async src="/assets/js/article.0c32b6bbfc80ddb6b8f3.js"></script>
      
  



<script type="text/javascript">

    window.addEventListener('load', () => {
        localStorage.setItem('mics_vid_didomi', window.getCookie("mics_vid"));
    });

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
                    const id = window.isMobile ? "572083" : "572082";
                const smarttag = document.createElement("script");
        smarttag.type = "text/javascript";
        smarttag.src = `https://tag.aticdn.net/${id}/smarttag.js`;
        smarttag.async = true;
        document.body.appendChild(smarttag);

        smarttag.onload = () => {
            const ATTag = new ATInternet.Tracker.Tag({secure: true});

            if (window.localStorage.getItem('optout-at') == "true") {
                ATTag.privacy.setVisitorOptout();
            }
            else if (didomiState && didomiState.didomiVendorsConsent.includes("c:atinterne-D22mcTNf")) {
                ATTag.privacy.setVisitorOptin();
            }
            else {
                ATTag.privacy.setVisitorMode('cnil', 'exempt')
            }

            ATTag.page.set({
                name : "incendie-dans-un-camp-des-gens-du-voyage-a-grenoble",
                chapter1 : "contenu",
                chapter2 : "article",
                chapter3 : "",
                level2: "101"
            });

            const mics_vid = localStorage.getItem('mics_vid_didomi');

            ATTag.customVars.set({
                site: {
                    1: window.isMobile ? "[web-mobile]": "[web]",
                    3: '[https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/isere/grenoble/incendie-dans-un-camp-des-gens-du-voyage-a-grenoble-2343757.html]',
                     4: '[article]',                      5: '[]',                      6: '[faits divers]',                      8:'[2021-11-20T17:55:51+01:00]',                      9: '[2021-11-20T17:55:50+01:00]',                      10: '[2343757]',                      12: "[grenoble|isere|auvergne-rhone-alpes|faits_divers]",
                                        20: `[${mics_vid}]`
                }
            });
            ATTag.dispatch();
        }
    });  
</script>
  </body>
</html>
