<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#" class="no-js">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <title>Loiret : pour sauver la chouette chevêche, une association lance une cagnotte en ligne pour installer des nichoirs - France 3 Centre-Val de Loire</title>
    <meta http-equiv="X-UA-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <link rel="manifest" href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/themes/fr3r_responsive/manifest.json">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="apple-mobile-web-app-title" content="Loiret : pour sauver la chouette chevêche, une association lance une cagnotte en ligne pour installer des nichoirs - France 3 Centre-Val de Loire">

    <link rel="apple-touch-icon" href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/themes/fr3r_responsive/images/icons/apple-touch-icon.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/themes/fr3r_responsive/images/icons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/themes/fr3r_responsive/images/icons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/themes/fr3r_responsive/images/icons/apple-touch-icon-144x144.png" />

    <meta name="msapplication-TileImage" content="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/themes/fr3r_responsive/images/icons/apple-touch-icon-144x144.png">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="theme-color" content="#0082E6">

    <!--[if IE]><![endif]--><link rel="dns-prefetch" href="//widgets.outbrain.com" /><link rel="preconnect" href="//widgets.outbrain.com" /><link rel="preconnect" href="//www.francetvinfo.fr" /><link rel="dns-prefetch" href="//www.francetvinfo.fr" /><link rel="dns-prefetch" href="//languages" /><link rel="preconnect" href="//languages" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><meta name="description" content="L&#039;association Loiret Nature Environnement tente de préserver les chouettes chevêche dans le département. Pour cela, elle a lancé une campagne de financement participatif afin d&#039;installer des nichoirs, permettant aux oiseaux de s&#039;abriter et de se reproduire. " /><link rel="canonical" href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/loiret/loiret-sauver-chouette-cheveche-association-lance-cagnotte-ligne-installer-nichoirs-1766751.html" /><link rel="shortlink" href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/loiret/loiret-sauver-chouette-cheveche-association-lance-cagnotte-ligne-installer-nichoirs-1766751.html" /><meta name="archimade_idsite" content="106" /><meta name="archimade_token" content="regions" /><script type="text/javascript" src="https://x9vql09shn.kameleoon.eu/kameleoon.js" async=""></script><meta name="apple-itunes-app" content="app-id=836570406" /><meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3" /><link rel="amphtml" href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/loiret/loiret-sauver-chouette-cheveche-association-lance-cagnotte-ligne-installer-nichoirs-1766751.amp" /><link rel="preload" as="script" href="https://x9vql09shn.kameleoon.eu/kameleoon.js" /><script type="text/javascript">
var kameleoonIframeURL = "https://france3-regions.francetvinfo.fr/centre-val-de-loire/kameleoon";
var kameleoonIframeOrigin = "https://france3-regions.francetvinfo.fr/centre-val-de-loire";
var kameleoonStartLoadTime = new Date().getTime();
var kameleoonLoadingTimeout = 1000;
var kameleoonLightIframe = false;
if (!document.getElementById("kameleoonLoadingStyleSheet") && !window.kameleoonDisplayPageTimeOut)
{
var kameleoonS = document.getElementsByTagName("script")[0];
var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
var kameleoonStn = document.createElement("style");
kameleoonStn.type = "text/css";
kameleoonStn.id = "kameleoonLoadingStyleSheet";
if (kameleoonStn.styleSheet)
{
kameleoonStn.styleSheet.cssText = kameleoonCc;
}
else
{
kameleoonStn.appendChild(document.createTextNode(kameleoonCc));
}
kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
window.kameleoonDisplayPage = function()
{
if (kameleoonStn.parentNode)
{
kameleoonStn.parentNode.removeChild(kameleoonStn);
}
};
window.setTimeout(function() {}, 25);
window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);
}
if (location.href.indexOf(kameleoonIframeOrigin) == -1)
{
kameleoonLightIframe = true;
var kameleoonProcessMessageEvent = function(event)
{
if (kameleoonIframeOrigin == event.origin)
{
window.removeEventListener("message", kameleoonProcessMessageEvent);
window.kameleoonExternalIFrameLoaded = true;
if (window.Kameleoon)
{
eval(event.data);
Kameleoon.Analyst.load();
}
else
{
window.kameleoonExternalIFrameLoadedData = event.data;
}
}
};
if (window.addEventListener)
{
window.addEventListener("message", kameleoonProcessMessageEvent, false);
}
var iframeNode = document.createElement("iframe");
iframeNode.src = kameleoonIframeURL;
iframeNode.id = "kameleoonExternalIframe";
iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
document.head.appendChild(iframeNode);
}</script><meta name="google-play-app" content="app-id=fr.francetv.regions" /><link rel="shortcut icon" href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/themes/fr3r/favicon.ico" type="image/vnd.microsoft.icon" /><meta property="og:site_name" content="France 3 Centre-Val de Loire" /><meta property="og:type" content="article" /><meta property="og:url" content="https://france3-regions.francetvinfo.fr/centre-val-de-loire/loiret/loiret-sauver-chouette-cheveche-association-lance-cagnotte-ligne-installer-nichoirs-1766751.html" /><meta property="og:title" content="Loiret : pour sauver la chouette chevêche, une association lance une cagnotte en ligne pour installer des nichoirs" /><meta property="og:description" content="L&#039;association Loiret Nature Environnement tente de préserver les chouettes chevêche dans le département. Pour cela, elle a lancé une campagne de financement participatif afin d&#039;installer des nichoirs, permettant aux oiseaux de s&#039;abriter et de se reproduire. " /><meta property="og:image" content="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2019/12/24/maxnewsworldfour173309-4576555.jpg?itok=3uTLJbki" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="France 3 Centre-Val de Loire" /><meta name="twitter:site:id" content="@France3tv" /><meta name="twitter:url" content="https://france3-regions.francetvinfo.fr/centre-val-de-loire/loiret/loiret-sauver-chouette-cheveche-association-lance-cagnotte-ligne-installer-nichoirs-1766751.html" /><meta name="twitter:title" content="Loiret : pour sauver la chouette chevêche, une association lance une cagnotte en ligne pour installer des nichoirs - - France 3 Centre-Val de Loire" /><meta name="twitter:description" content="L&#039;association Loiret Nature Environnement tente de préserver les chouettes chevêche dans le département. Pour cela, elle a lancé une campagne de financement participatif afin d&#039;installer des nichoirs, permettant aux oiseaux de s&#039;abriter et de se reproduire. " /><meta name="twitter:image:src" content="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2019/12/24/maxnewsworldfour173309-4576555.jpg?itok=3uTLJbki" /><meta property="fb:pages" content="112777459517" />    <meta name="google-site-verification" content="fJwPWA_m-bcbRdomBMI3i2Zhxi2MfgVv9oqyc03gg3E" />    <noscript id="advagg_loadcss_0"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/advagg_css/css__uLUQAN-al3ih9vFVpIpaRRkCYShNeCaaLnsGTf0MaAQ__Gdg2KcS38EdTH0nwRQXEr7gqkCPXBTW1ruqVLB7rrOE__ycAViadoLroojRzAn_w4O9enWdHtEZZlox668jX3Iok.css" media="all" /></noscript><noscript id="advagg_loadcss_1"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/advagg_css/css__BnOrkIZIzifOmw5N45nZoJ0my4GLOSoUkq5g50SwzZs__HAnPDE_Lt2bth_SZSIY4dan402uHUObG2Kv9tTpwwt0__ycAViadoLroojRzAn_w4O9enWdHtEZZlox668jX3Iok.css" media="screen" /></noscript><noscript id="advagg_loadcss_2"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/advagg_css/css__wAjW6hOR2ZDq7LQOX5zaO2Vv-frLv56XdWytQZ0RKeE__FpLJkDMz_i0GbD1f6VU6yX05nFkNiSaMF-VNj_kL7TE__ycAViadoLroojRzAn_w4O9enWdHtEZZlox668jX3Iok.css" media="all" /></noscript><noscript id="advagg_loadcss_3"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/advagg_css/css__P6IUplZtg49jjx07vmYslkCOrJk37PuZ8DFTyLCIKxA__8WLLw30TFGwdXXi2OebbkVNSWKTWS5dEWLp7rfHtS28__ycAViadoLroojRzAn_w4O9enWdHtEZZlox668jX3Iok.css" media="all" /></noscript><noscript id="advagg_loadcss_4"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/advagg_css/css__CbLTSjJI1CrThJTdgTm8BeyrVnpeVxm1g9PMkQXvatA__OY4J0tlV0W6hO2eZ6LVuWkFneOGmHuk-TSInuaIpeW8__ycAViadoLroojRzAn_w4O9enWdHtEZZlox668jX3Iok.css" media="all" /></noscript><noscript id="advagg_loadcss_5"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/advagg_css/css__M8dHY2jtWWCt1pEVN5dQUl9DSAxSooUWTo-uyXJbolA__nC8NrFpakP8jURtszlNxsKBOZx8lUVs6oxi8USlfaYg__ycAViadoLroojRzAn_w4O9enWdHtEZZlox668jX3Iok.css" media="all" /></noscript><noscript id="advagg_loadcss_6"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/advagg_css/css__NTCeQ3FKrwpqECmG1f6XLl1L43AgTnzfXxCaeIfpBjc__D_EUHDAfEQdxcLiSDY7hREUWkG1Ge56_h2z3Er8V188__ycAViadoLroojRzAn_w4O9enWdHtEZZlox668jX3Iok.css" media="all" /></noscript><noscript id="advagg_loadcss_7"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/advagg_css/css__x94EuVEyZh7cUrns7OGNLJ0OujOdupMP3bAbP2D6ViM__SqhNZMPOmzQ848iXIsSKjwHBBy-40XhUw7V-jcURXEw__ycAViadoLroojRzAn_w4O9enWdHtEZZlox668jX3Iok.css" media="all" /></noscript><style type="text/css" media="all">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</style>          <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":"https:\/\/france3-regions.francetvinfo.fr\/centre-val-de-loire\/loiret\/loiret-sauver-chouette-cheveche-association-lance-cagnotte-ligne-installer-nichoirs-1766751.html","headline":"Loiret : pour sauver la chouette chev\u00eache, une association lance une cagnotte en ligne pour installer des nic","datePublished":"2019-12-25T09:00:02+01:00","dateModified":"2019-12-25T09:04:07+01:00","image":{"@type":"ImageObject","url":"https:\/\/france3-regions.francetvinfo.fr\/centre-val-de-loire\/sites\/regions_france3\/files\/styles\/top_big\/public\/assets\/images\/2019\/12\/24\/maxnewsworldfour173309-4576555.jpg?itok=3uTLJbki","width":1200,"height":675},"publisher":{"@type":"Organization","name":"France 3 Centre-Val de Loire","logo":{"@type":"ImageObject","url":"https:\/\/france3-regions.francetvinfo.fr\/centre-val-de-loire\/sites\/regions_france3\/themes\/fr3r_responsive\/logo.png","width":"48","height":"75"}},"author":{"@type":"Person","name":"France 3 Centre-Val de Loire"},"description":"L&#39;association Loiret Nature Environnement tente de pr&eacute;server les chouettes chev&ecirc;che dans le d&eacute;partement. Pour cela, elle a lanc&eacute; une campagne de financement participatif afin d&#39;installer des nichoirs, permettant aux oiseaux de s&#39;abriter et de se reproduire.&nbsp;"}</script>
      </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1766751 node-type-article domain-centre-val-de-loire-france3-fr page-body-content-border page-taxonomy-term-225 m-t-0 p-t-0" >
        <div id="fb-root"></div><header id="fr3-header" class="header_container" data-time="1577261052"><div class="header_content--bg"><div class="header_content"><div id="cloned-menu" class="r_cloned-navigation" role="navigation" aria-hidden="true"> <section class="burger_list-region"><div class="item-list"><ul class="switch-region"><li class="first"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/">Auvergne-Rhône-Alpes</a></li><li><a href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/">Bourgogne-Franche-Comté</a></li><li><a href="https://france3-regions.francetvinfo.fr/bretagne/">Bretagne</a></li><li><a href="https://france3-regions.francetvinfo.fr/corse/">Corse ViaStella</a></li><li><a href="https://france3-regions.francetvinfo.fr/grand-est/">Grand Est</a></li><li><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/">Hauts-de-France</a></li><li><a href="https://france3-regions.francetvinfo.fr/normandie/">Normandie</a></li><li><a href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/">Nouvelle-Aquitaine</a></li><li><a href="https://france3-regions.francetvinfo.fr/occitanie/">Occitanie</a></li><li><a href="https://france3-regions.francetvinfo.fr/paris-ile-de-france/">Paris Ile-de-France</a></li><li><a href="https://france3-regions.francetvinfo.fr/pays-de-la-loire/">Pays de la Loire</a></li><li><a href="https://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/">Provence-Alpes-Côte d&#039;Azur</a></li><li class="last"><a href="https://france3-regions.francetvinfo.fr/">toute la France</a></li></ul></div> </section><div class="burger-head_content"> <span class="icon-region" data-click-menu-burger="selectionner-ma-region"> <svg class="list-region--more" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><title>Changer de région</title> <path d="M24.318 14.4h-6.72v-6.72c0-0.883-0.715-0.96-1.6-0.96-0.883 0-1.6 0.075-1.6 0.96v6.72h-6.718c-0.885 0-0.96 0.717-0.96 1.6s0.075 1.6 0.96 1.6h6.718v6.72c0 0.883 0.717 0.96 1.6 0.96 0.885 0 1.6-0.077 1.6-0.96v-6.72h6.72c0.885 0 0.962-0.717 0.962-1.6s-0.077-1.6-0.962-1.6z"></path> </svg> <svg class="list-region--less" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><title>Cacher les régions</title> <path d="M24.318 14.4h-16.638c-0.885 0-0.96 0.717-0.96 1.6s0.075 1.6 0.96 1.6h16.638c0.885 0 0.962-0.717 0.962-1.6s-0.077-1.6-0.962-1.6z"></path> </svg> </span><div class="burger-head--region" data-click-menu-burger="selectionner-ma-region"> <span>ma région</span><h2>Centre-Val de Loire</h2></div> <button class="r_navigation__title--burger icon-close" data-click-menu-burger="fermeture-menu"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Fermer</title> <path d="M13.4 12l5.3-5.3c.4-.4.4-1 0-1.4s-1-.4-1.4 0L12 10.6 6.7 5.3c-.4-.4-1-.4-1.4 0s-.4 1 0 1.4l5.3 5.3-5.3 5.3a1 1 0 0 0 0 1.4c.2.2.4.3.7.3s.5-.1.7-.3l5.3-5.3 5.3 5.3c.2.2.5.3.7.3s.5-.1.7-.3c.4-.4.4-1 0-1.4L13.4 12z"/> </svg> </button></div><div class="list_container"> <section id ="burger-head_section--content" class="burger-head_section"><ul class="burger-head_icones--list"><li class="burger-head_icones--direct"> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/tv/direct" target="_blank" data-click-menu-burger="direct-tv"><svg><use xlink:href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/themes/fr3r_responsive/css/img/svg/sprite.svg#direct"></use></svg> direct tv</a></li><li class="burger-head_icones--replay"> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/emissions" data-click-menu-burger="replay"><svg><use xlink:href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/themes/fr3r_responsive/css/img/svg/sprite.svg#replay"></use></svg>replay</a></li><li class="burger-head_icones--meteo"> <a href="https://france3-regions.francetvinfo.fr/meteo?r=centre-val-de-loire" data-click-menu-burger="meteo"><svg><use xlink:href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/themes/fr3r_responsive/css/img/svg/sprite.svg#meteo"></use></svg>Météo</a></li><li class="burger-head_icones--trafic"> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/info-trafic-centre.html" data-click-menu-burger="info-trafic"><svg><use xlink:href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/themes/fr3r_responsive/css/img/svg/sprite.svg#trafic"></use></svg>Info trafic</a></li><li class="burger-head_icones--avis"> <a href="/centre-val-de-loire/##" id="usbl-integrated-button"><svg><use xlink:href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/themes/fr3r_responsive/css/img/svg/sprite.svg#avis"></use></svg>Votre avis</a></li></ul> </section> <section id ="burger-head_section--villes" class="burger-head_section"><h3 class="burger-head--title"> <span>grandes villes</span></h3><ul class="burger-head_section--list"><li> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/loir-cher/blois" class="4663" data-head-title-menu-burger="grandes-villes" data-click-menu-burger="blois"><span>Blois</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/cher/bourges" class="4655" data-head-title-menu-burger="grandes-villes" data-click-menu-burger="bourges"><span>Bourges</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/eure-et-loir/chartres" class="4665" data-head-title-menu-burger="grandes-villes" data-click-menu-burger="chartres"><span>Chartres</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/indre/chateauroux" class="4657" data-head-title-menu-burger="grandes-villes" data-click-menu-burger="chateauroux"><span>Châteauroux</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/loiret/orleans" class="4653" data-head-title-menu-burger="grandes-villes" data-click-menu-burger="orleans"><span>Orléans</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/indre-loire/tours" class="4659" data-head-title-menu-burger="grandes-villes" data-click-menu-burger="tours"><span>Tours</span></a></li></ul> </section> <section id ="burger-head_section--departements" class="burger-head_section"><h3 class="burger-head--title"> <span>départements</span></h3><ul class="burger-head_section--list"><li> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/cher" class="4295" data-head-title-menu-burger="departements" data-click-menu-burger="cher"><span>Cher</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/eure-et-loir" class="4309" data-head-title-menu-burger="departements" data-click-menu-burger="eure-loir"><span>Eure-et-Loir</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/indre" class="4319" data-head-title-menu-burger="departements" data-click-menu-burger="indre"><span>Indre</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/indre-loire" class="4321" data-head-title-menu-burger="departements" data-click-menu-burger="indre-loire"><span>Indre-et-Loire</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/loir-cher" class="4323" data-head-title-menu-burger="departements" data-click-menu-burger="loir-cher"><span>Loir-et-Cher</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/loiret" class="4329" data-head-title-menu-burger="departements" data-click-menu-burger="loiret"><span>Loiret</span></a></li></ul> </section> <section id ="burger-head_section--thematics" class="burger-head_section"><h3 class="burger-head--title"> <span>thématiques</span></h3><ul class="list_container--list"><li> <a href="https://france3-regions.francetvinfo.fr/faits-divers?r=centre-val-de-loire" class="249" data-head-title-menu-burger="thematique" data-click-menu-burger="faits-divers"><span>FAITS DIVERS</span><span class="icomoon-arrow-down7"></span></a><ul><li><a href="https://france3-regions.francetvinfo.fr/faits-divers/accident?r=centre-val-de-loire" class="1818" data-list-title-container-menu-burger="faits-divers" data-head-title-menu-burger="thematique" data-click-menu-burger="accident">accident</a></li><li><a href="https://france3-regions.francetvinfo.fr/faits-divers/noyade?r=centre-val-de-loire" class="6155" data-list-title-container-menu-burger="faits-divers" data-head-title-menu-burger="thematique" data-click-menu-burger="noyade">noyade</a></li><li><a href="https://france3-regions.francetvinfo.fr/faits-divers/disparitions?r=centre-val-de-loire" class="975" data-list-title-container-menu-burger="faits-divers" data-head-title-menu-burger="thematique" data-click-menu-burger="disparitions">disparitions</a></li><li><a href="https://france3-regions.francetvinfo.fr/faits-divers/incendie?r=centre-val-de-loire" class="1509" data-list-title-container-menu-burger="faits-divers" data-head-title-menu-burger="thematique" data-click-menu-burger="incendie">incendie</a></li></ul></li><li> <a href="https://france3-regions.francetvinfo.fr/societe?r=centre-val-de-loire" class="629" data-head-title-menu-burger="thematique" data-click-menu-burger="societe"><span>SOCIÉTÉ</span><span class="icomoon-arrow-down7"></span></a><ul><li><a href="https://france3-regions.francetvinfo.fr/societe/education?r=centre-val-de-loire" class="201" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="education">éducation</a></li><li><a href="https://france3-regions.francetvinfo.fr/environnement?r=centre-val-de-loire" class="225" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="environnement">environnement</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/famille?r=centre-val-de-loire" class="4222" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="famille">famille</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/handicap?r=centre-val-de-loire" class="1313" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="handicap">handicap</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/justice?r=centre-val-de-loire" class="393" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="justice">justice</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/sante?r=centre-val-de-loire" class="599" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="sante">santé</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/securite?r=centre-val-de-loire" class="1217" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="securite">sécurité</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/solidarite?r=centre-val-de-loire" class="1671" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="solidarite">solidarité</a></li></ul></li><li> <a href="https://france3-regions.francetvinfo.fr/politique?r=centre-val-de-loire" class="533" data-head-title-menu-burger="thematique" data-click-menu-burger="politique"><span>POLITIQUE</span><span class="icomoon-arrow-down7"></span></a><ul><li><a href="https://france3-regions.francetvinfo.fr/politique/elections/elections-municipales?r=centre-val-de-loire" class="1665" data-list-title-container-menu-burger="politique" data-head-title-menu-burger="thematique" data-click-menu-burger="elections-municipales-2020">élections municipales 2020</a></li><li><a href="https://france3-regions.francetvinfo.fr/politique/elections?r=centre-val-de-loire" class="4224" data-list-title-container-menu-burger="politique" data-head-title-menu-burger="thematique" data-click-menu-burger="elections">élections</a></li><li><a href="https://france3-regions.francetvinfo.fr/politique/front-de-gauche?r=centre-val-de-loire" class="307" data-list-title-container-menu-burger="politique" data-head-title-menu-burger="thematique" data-click-menu-burger="front-gauche">Front de gauche</a></li><li><a href="https://france3-regions.francetvinfo.fr/politique/rassemblement-national?r=centre-val-de-loire" class="309" data-list-title-container-menu-burger="politique" data-head-title-menu-burger="thematique" data-click-menu-burger="front-national">Front National</a></li><li><a href="https://france3-regions.francetvinfo.fr/politique/republique-marche?r=centre-val-de-loire" class="6753" data-list-title-container-menu-burger="politique" data-head-title-menu-burger="thematique" data-click-menu-burger="republique-marche">la république en marche</a></li><li><a href="https://france3-regions.francetvinfo.fr/politique/les-republicains?r=centre-val-de-loire" class="713" data-list-title-container-menu-burger="politique" data-head-title-menu-burger="thematique" data-click-menu-burger="republicains">Les Républicains</a></li><li><a href="https://france3-regions.francetvinfo.fr/politique/parti-socialiste?r=centre-val-de-loire" class="517" data-list-title-container-menu-burger="politique" data-head-title-menu-burger="thematique" data-click-menu-burger="parti-socialiste">Parti socialiste</a></li><li><a href="https://france3-regions.francetvinfo.fr/politique/reforme-territoriale?r=centre-val-de-loire" class="3721" data-list-title-container-menu-burger="politique" data-head-title-menu-burger="thematique" data-click-menu-burger="reforme-territoriale">Réforme territoriale</a></li></ul></li><li> <a href="https://france3-regions.francetvinfo.fr/economie?r=centre-val-de-loire" class="199" data-head-title-menu-burger="thematique" data-click-menu-burger="economie"><span>ECONOMIE</span><span class="icomoon-arrow-down7"></span></a><ul><li><a href="https://france3-regions.francetvinfo.fr/economie/agriculture?r=centre-val-de-loire" class="65" data-list-title-container-menu-burger="economie" data-head-title-menu-burger="thematique" data-click-menu-burger="agriculture">agriculture</a></li><li><a href="https://france3-regions.francetvinfo.fr/economie/consommation?r=centre-val-de-loire" class="169" data-list-title-container-menu-burger="economie" data-head-title-menu-burger="thematique" data-click-menu-burger="consommation">consommation</a></li><li><a href="https://france3-regions.francetvinfo.fr/economie/emploi?r=centre-val-de-loire" class="211" data-list-title-container-menu-burger="economie" data-head-title-menu-burger="thematique" data-click-menu-burger="emploi">emploi</a></li><li><a href="https://france3-regions.francetvinfo.fr/economie/entreprises?r=centre-val-de-loire" class="223" data-list-title-container-menu-burger="economie" data-head-title-menu-burger="thematique" data-click-menu-burger="entreprises">entreprises</a></li><li><a href="https://france3-regions.francetvinfo.fr/economie/medias?r=centre-val-de-loire" class="455" data-list-title-container-menu-burger="economie" data-head-title-menu-burger="thematique" data-click-menu-burger="medias">médias</a></li><li><a href="https://france3-regions.francetvinfo.fr/economie/social?r=centre-val-de-loire" class="1219" data-list-title-container-menu-burger="economie" data-head-title-menu-burger="thematique" data-click-menu-burger="social">social</a></li><li><a href="https://france3-regions.francetvinfo.fr/economie/tourisme?r=centre-val-de-loire" class="685" data-list-title-container-menu-burger="economie" data-head-title-menu-burger="thematique" data-click-menu-burger="tourisme">tourisme</a></li><li><a href="https://france3-regions.francetvinfo.fr/economie/transports?r=centre-val-de-loire" class="697" data-list-title-container-menu-burger="economie" data-head-title-menu-burger="thematique" data-click-menu-burger="transports">transports</a></li></ul></li><li> <a href="https://france3-regions.francetvinfo.fr/culture?r=centre-val-de-loire" class="185" data-head-title-menu-burger="thematique" data-click-menu-burger="culture"><span>CULTURE</span><span class="icomoon-arrow-down7"></span></a><ul><li><a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/emissions/renversant" class="" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="renversant-magazine-culturel">renversant, magazine culturel</a></li><li><a href="https://france3-regions.francetvinfo.fr/culture/art?r=centre-val-de-loire" class="2407" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="art">art</a></li><li><a href="https://france3-regions.francetvinfo.fr/culture/cinema?r=centre-val-de-loire" class="161" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="cinema">cinéma</a></li><li><a href="https://france3-regions.francetvinfo.fr/culture/danse?r=centre-val-de-loire" class="1533" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="danse">danse</a></li><li><a href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements/expositions?r=centre-val-de-loire" class="247" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="expositions">expositions</a></li><li><a href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements/festival?r=centre-val-de-loire" class="4743" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="festivals">festivals</a></li><li><a href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements/fetes-locales?r=centre-val-de-loire" class="857" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="festivites-locales">festivités locales</a></li><li><a href="https://france3-regions.francetvinfo.fr/culture/musique/printemps-bourges?r=centre-val-de-loire" class="1267" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="printemps-bourges">Le Printemps de Bourges</a></li><li><a href="https://france3-regions.francetvinfo.fr/culture/livres/litterature?r=centre-val-de-loire" class="431" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="litterature">littérature</a></li><li><a href="https://france3-regions.francetvinfo.fr/culture/livres?r=centre-val-de-loire" class="799" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="livres">livres</a></li></ul></li><li> <a href="https://france3-regions.francetvinfo.fr/sorties-loisirs?r=centre-val-de-loire" class="2713" data-head-title-menu-burger="thematique" data-click-menu-burger="decouverte"><span>DÉCOUVERTE</span><span class="icomoon-arrow-down7"></span></a><ul><li><a href="https://france3-regions.francetvinfo.fr/nature/animaux?r=centre-val-de-loire" class="85" data-list-title-container-menu-burger="decouverte" data-head-title-menu-burger="thematique" data-click-menu-burger="animaux">animaux</a></li><li><a href="https://france3-regions.francetvinfo.fr/sorties-loisirs/chasse?r=centre-val-de-loire" class="1227" data-list-title-container-menu-burger="decouverte" data-head-title-menu-burger="thematique" data-click-menu-burger="chasse">chasse</a></li><li><a href="https://france3-regions.francetvinfo.fr/culture/gastronomie?r=centre-val-de-loire" class="311" data-list-title-container-menu-burger="decouverte" data-head-title-menu-burger="thematique" data-click-menu-burger="gastronomie">gastronomie</a></li><li><a href="https://france3-regions.francetvinfo.fr/culture/histoire?r=centre-val-de-loire" class="855" data-list-title-container-menu-burger="decouverte" data-head-title-menu-burger="thematique" data-click-menu-burger="histoire">histoire</a></li><li><a href="https://france3-regions.francetvinfo.fr/sorties-loisirs/idees-sorties?r=centre-val-de-loire" class="1539" data-list-title-container-menu-burger="decouverte" data-head-title-menu-burger="thematique" data-click-menu-burger="idees-sorties">idées de sorties</a></li><li><a href="https://france3-regions.francetvinfo.fr/insolite?r=centre-val-de-loire" class="363" data-list-title-container-menu-burger="decouverte" data-head-title-menu-burger="thematique" data-click-menu-burger="insolite">insolite</a></li><li><a href="https://france3-regions.francetvinfo.fr/economie/internet?r=centre-val-de-loire" class="369" data-list-title-container-menu-burger="decouverte" data-head-title-menu-burger="thematique" data-click-menu-burger="internet">internet</a></li><li><a href="https://france3-regions.francetvinfo.fr/sorties-loisirs/loisirs?r=centre-val-de-loire" class="853" data-list-title-container-menu-burger="decouverte" data-head-title-menu-burger="thematique" data-click-menu-burger="loisirs">loisirs</a></li><li><a href="https://france3-regions.francetvinfo.fr/nature?r=centre-val-de-loire" class="863" data-list-title-container-menu-burger="decouverte" data-head-title-menu-burger="thematique" data-click-menu-burger="nature">nature</a></li><li><a href="https://france3-regions.francetvinfo.fr/culture/sciences?r=centre-val-de-loire" class="605" data-list-title-container-menu-burger="decouverte" data-head-title-menu-burger="thematique" data-click-menu-burger="sciences">sciences</a></li></ul></li><li> <a href="https://france3-regions.francetvinfo.fr/sport?r=centre-val-de-loire" class="637" data-head-title-menu-burger="thematique" data-click-menu-burger="sport"><span>SPORT</span><span class="icomoon-arrow-down7"></span></a><ul><li><a href="https://france3-regions.francetvinfo.fr/sport/athletisme?r=centre-val-de-loire" class="105" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="athletisme">athlétisme</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/auto-moto?r=centre-val-de-loire" class="4265" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="auto-moto">auto-moto</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/basket-ball?r=centre-val-de-loire" class="111" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="basket-ball">basket-ball</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/cyclisme?r=centre-val-de-loire" class="187" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="cyclisme">cyclisme</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/equitation?r=centre-val-de-loire" class="1473" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="equitation">équitation</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/football?r=centre-val-de-loire" class="295" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="football">football</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/natation?r=centre-val-de-loire" class="489" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="natation">natation</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/rugby?r=centre-val-de-loire" class="587" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="rugby">rugby</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/tennis?r=centre-val-de-loire" class="673" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="tennis">tennis</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/volley-ball?r=centre-val-de-loire" class="757" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="volley-ball">volley-ball</a></li></ul></li><li> <a href="https://france3-regions.francetvinfo.fr/societe/sante?r=centre-val-de-loire" class="599" data-head-title-menu-burger="thematique" data-click-menu-burger="sante"><span>SANTÉ</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/societe/education?r=centre-val-de-loire" class="201" data-head-title-menu-burger="thematique" data-click-menu-burger="education"><span>ÉDUCATION</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/insolite?r=centre-val-de-loire" class="363" data-head-title-menu-burger="thematique" data-click-menu-burger="insolite"><span>INSOLITE</span></a></li></ul> </section> <section id ="burger-head_section--replays" class="burger-head_section"><h3 class="burger-head--title"> <span>replay</span></h3><ul class="list_container--list"><li><div><span>journaux télévisés</span><span class="icomoon-arrow-down7"></span></div><ul><li><a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/emissions/module-citoyen" class="" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="paroles-citoyennes">Paroles citoyennes</a></li><li><a href="/centre-val-de-loire/emissions/jt-1213-centre" class="164691" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="1213-centre-val-loire">12/13 Centre-Val de Loire</a></li><li><a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/emissions/module-jeunes" class="" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="visions-ados">Visions d'ados</a></li><li><a href="/centre-val-de-loire/emissions/jt-1920-centre" class="164699" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="1920-centre-val-loire">19/20 Centre-Val de Loire</a></li><li><a href="/centre-val-de-loire/emissions/meteo-centre" class="290201" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="meteo-centre-val-loire">Météo Centre-Val de Loire</a></li><li><a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/emissions/info-air-centre-val-loire" class="" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="info-air">Info Air</a></li></ul></li><li><div><span>Magazines</span><span class="icomoon-arrow-down7"></span></div><ul><li><a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/emissions/on-vous-embarque" class="" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="on-vous-embarque">On vous embarque !</a></li><li><a href="/centre-val-de-loire/emissions/9h50-matin-centre-val-loire" class="1151031" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="ensemble-c-est-mieux">Ensemble c'est mieux !</a></li><li><a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/emissions/renversant" class="" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="renversant">Renversant</a></li><li><a href="/centre-val-de-loire/emissions/enquete-au-centre" class="90109" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="enquetes-region">Enquêtes de région</a></li><li><a href="/centre-val-de-loire/emissions/dimanche-en-politique-centre-val-de-loire" class="1075475" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="dimanche-politique">Dimanche en politique</a></li><li><a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/emissions/backstage" class="" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="backstage">Backstage</a></li><li><a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/emissions/t-penses-quoi" class="" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="t-penses-quoi">T'en penses quoi ?</a></li><li><a href="/centre-val-de-loire/emissions/histoire" class="1431565" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="histoire">Histoire De</a></li></ul></li><li><div><span>DOCUMENTAIRES</span><span class="icomoon-arrow-down7"></span></div><ul><li><a href="/centre-val-de-loire/emissions/les-documentaires-centre" class="90321" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="france-vrai">La France en vrai</a></li></ul></li><li><div><span>Emissions spéciales</span><span class="icomoon-arrow-down7"></span></div><ul><li><a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/emissions/festival-loire" class="" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="festival-loire">Festival de Loire</a></li><li><a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/emissions/marathon-tours" class="" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="marathon-tours">Marathon de Tours</a></li></ul></li></ul> </section> <section id ="burger-head_section--services" class="burger-head_section"><h3 class="burger-head--title"> <span>services</span></h3><ul class="list_container--list list-simple"><li> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/contactez-nous" class="" data-head-title-menu-burger="services" data-click-menu-burger="contactez-nous"><span>Contactez-nous</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/comment-recevoir-france-3-centre-chez-vous.html" class="" data-head-title-menu-burger="services" data-click-menu-burger="nous-recevoir"><span>Nous recevoir</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/television-quels-sont-programmes-regionaux-diffuses-france-3-centre-val-loire-1741069.html" class="" data-head-title-menu-burger="services" data-click-menu-burger="programmes-regionaux"><span>Les programmes régionaux</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/jeux" class="" data-head-title-menu-burger="services" data-click-menu-burger="jeux"><span>Jeux</span></a></li><li> <a href="http://www.francetelevisions.fr/abonnements/#regions" class="" data-head-title-menu-burger="services" data-click-menu-burger="newsletter-alerte-info"><span>Newsletter et Alerte info</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/2014/03/17/les-regions-france-3-disponibles-sur-mobile-et-tablette-430777.html" class="" data-head-title-menu-burger="services" data-click-menu-burger="votre-appli-france-3-regions"><span>Votre appli France 3 Régions</span></a></li><li> <a href="https://france3-regions.blog.francetvinfo.fr/lireaucentre" class="" data-head-title-menu-burger="services" data-click-menu-burger="blog-lire-au-centre"><span>Blog "Lire au Centre"</span></a></li></ul> </section> <section id ="burger-head_section--socials" class="burger-head_section"><h3 class="burger-head--title"> <span>retrouvez-nous sur</span></h3><div class="list-media"> <a href="http://www.facebook.com/france3centre" target="_blank" rel="noopener" data-head-title-menu-burger="sociaux" data-click-menu-burger="facebook"> <svg> <use xlink:href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/themes/fr3r_responsive/css/img/svg/sprite.svg#facebook"></use> </svg> </a> <a href="https://www.youtube.com/user/france3Centre" target="_blank" rel="noopener" data-head-title-menu-burger="sociaux" data-click-menu-burger="youtube"> <svg> <use xlink:href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/themes/fr3r_responsive/css/img/svg/sprite.svg#youtube"></use> </svg> </a> <a href="https://www.instagram.com/france3centrevaldeloire/" target="_blank" rel="noopener" data-head-title-menu-burger="sociaux" data-click-menu-burger="instagram"> <svg> <use xlink:href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/themes/fr3r_responsive/css/img/svg/sprite.svg#instagram"></use> </svg> </a> <a href="http://twitter.com/F3Centre" target="_blank" rel="noopener" data-head-title-menu-burger="sociaux" data-click-menu-burger="twitter"> <svg> <use xlink:href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/themes/fr3r_responsive/css/img/svg/sprite.svg#twitter"></use> </svg> </a></div> </section></div></div><div class="header-logo_content"> <button class="r_navigation__title--burger" type="button" aria-label="Close menu"> <svg width="100%" height="100%" viewBox="0 0 48 48"> <path d="M6 36h36v-4H6v4zm0-10h36v-4H6v4zm0-14v4h36v-4H6z"></path> </svg> <span>menu</span> </button> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/" title="centre val de loire" class="header-logo "><div class="header-logo__svg"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="-2 0 250 211.84"><title>France 3 Centre-Val de Loire</title> <circle cx="39.52" cy="136.5" r="39.52" fill="#0082e6"/> <path d="M199.63 70.41l37.89-46.54V0h-126.8v35.8H179l-37.55 44.38v25.73a57.29 57.29 0 0 1 25.06-6c23.27 0 41.17 16.41 41.17 38.19 0 22.38-19.39 37.89-39.09 37.89-15.81 0-30.13-8.65-38.79-20.89l-28.94 24.17c18.5 20.89 43.26 32.52 69.22 32.52 43.26 0 77.87-29.54 77.87-73.69.05-31.58-19.68-56.65-48.32-67.69z" fill="#232323"/></path> </svg></div><div class="header-logo__name two-lines"> centre<br/>val de loire</div> </a> <button type="button" class="button--switch-region" data-fleche-regions="ouverture"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><title>Changer de région</title> <path d="M24.8 13.7l-7.5 7.2a1.8 1.8 0 0 1-2.6 0l-7.5-7.2a2 2 0 0 1 0-2.6c.7-.7 1.7-.8 2.5 0l6.3 6 6.3-6c.8-.8 1.8-.7 2.5 0s.6 2 0 2.6z"/> </svg> </button></div><a class="header-search_content" href="/centre-val-de-loire/recherche/" title="Rechercher"> <svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 50 50"> <path fill="none" d="M0 0h50v50H0z"/> <circle cx="21" cy="20" r="16" fill="none" stroke="#000" stroke-linecap="round" stroke-miterlimit="10" stroke-width="2"/> <path fill="none" stroke="#000" stroke-miterlimit="10" stroke-width="4" d="M32.2 32.2l13.3 13.3"/> </svg></a><ul class="link-header_content"><li class="link-header_content--direct"> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/tv/direct" target="_blank" data-click-menu="direct-tv"><svg id="direct" viewBox="-1 -1 66 48"><title>direct tv</title><path d="M0 41V0h64v41zM61.4 2.7H2.7V38h58.7zM32.1 43.5H15c-.7 0-1.4.8-2 1.2.6.4 1.4 1.3 2 1.3h34c.8 0 1.5-.9 2.3-1.3-.8-.4-1.6-1.2-2.3-1.2H32zM64 0z"></path><path d="M32.1 43.5H49c.7 0 1.5.8 2.3 1.2-.8.5-1.5 1.3-2.3 1.3H15c-.7 0-1.4-.8-2.2-1.3.7-.4 1.4-1.1 2.1-1.1 5.8-.2 11.5-.1 17.2-.1z"></path></svg>direct tv</a></li><li class="link-header_content--replay"> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/emissions" data-click-menu="replay"><svg xmlns="http://www.w3.org/2000/svg" data-name="Calque 1" viewBox="-1 -1 25 25"><title>replay</title><path style="isolation:isolate" d="M11.5 23A11.5 11.5 0 1 1 23 11.5 11.5 11.5 0 0 1 11.5 23zm0-22A10.5 10.5 0 1 0 22 11.5 10.5 10.5 0 0 0 11.5 1z"/><path d="M8.7 17.4l7.7-5.9-7.7-5.9v11.8z"/></svg>replay</a></li><li class="link-header_content--meteo"> <a href="https://france3-regions.francetvinfo.fr/meteo?r=centre-val-de-loire" data-click-menu="meteo"><svg id="meteo" viewBox="-4 -4 351 328"><title>Météo</title><defs><style>.cls-1{fill:#231815}</style></defs><path d="M173.3 40.9V7.3c0-9.7-15-9.7-15 0v33.6c0 9.6 15 9.7 15 0zm61.4 20.5l16.8-29.1c4.8-8.4-8.1-16-13-7.6l-16.8 29.1c-4.8 8.4 8.1 16 13 7.6zm-137.9 0c4.9 8.4 17.8.8 13-7.6L93 24.7c-4.8-8.4-17.8-.8-13 7.6zm180.9 48.4L306.8 93c8.4-4.8.8-17.8-7.6-13l-29.1 16.8c-8.4 4.9-.8 17.8 7.6 13zm12.9 63.5h33.7c9.6 0 9.6-15 0-15h-33.7c-9.6 0-9.7 15 0 15zM53.9 221.7l-29.2 16.8c-8.4 4.8-.8 17.8 7.6 13l29.1-16.9c8.4-4.8.8-17.7-7.5-13zM24.7 93l29.1 16.8c8.4 4.8 16-8.1 7.6-13L32.3 80c-8.4-4.8-16 8.1-7.6 13zm16.2 65.3H7.3c-9.7 0-9.7 15 0 15h33.6c9.6 0 9.7-15 0-15z" class="cls-1"/><path d="M340.8 257.5a60 60 0 0 0-43.2-55.5c.6 1.4.6 1.4 0 0a83.7 83.7 0 0 0-35-42l-.3-.1a98 98 0 0 0-63.7-85.2 97.4 97.4 0 0 0-107.3 29.5 97.8 97.8 0 0 0-10 108.6 71.2 71.2 0 0 0-9 47.4 69.8 69.8 0 0 0 38.6 51.2 83.5 83.5 0 0 0 36.4 6.9h123.4c9.8 0 19.5.3 29-2.8a60 60 0 0 0 41.1-58zm-94-103.8c.3 1.6.3 1.6 0 0zm50.8 146.6c-8.2 3-16.3 3-24.8 3H141a54.7 54.7 0 0 1-50-77.1c-1.8-2.2 1.7-24.5.6-27l-.3.4a83 83 0 0 1 4.5-76.2 82.3 82.3 0 0 1 85.8-37.9 82.6 82.6 0 0 1 64.8 67.3 76.2 76.2 0 0 0-10-2.5 82.3 82.3 0 0 0-70.4 20.8c-4 4.2-8.8 9.6-8.8 9.6a70.5 70.5 0 0 0-64 17.1l-1.5 1.4c1.1 2.4-2.4 24.8-.7 27a54 54 0 0 1 6-10.5l2.5-3a55.5 55.5 0 0 1 58.6-16.2c3.4 1 6.7-.7 8.5-3.4a66.7 66.7 0 0 1 67.2-28.1 66.9 66.9 0 0 1 13.8 4.3l2.5 1.2a7 7 0 0 1-1.3-1.7 7 7 0 0 0 1.3 1.7l3 1.5a67.2 67.2 0 0 1 8.7 5.7c.4-3 .4-3 0 0a66.8 66.8 0 0 1 22.8 32.3 6.3 6.3 0 0 0 5.3 5.4 44.8 44.8 0 0 1 35.9 40.6 44.8 44.8 0 0 1-28.2 44.3z" class="cls-1"/></svg>Météo</a></li><li class="link-header_content--trafic"> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/info-trafic-centre.html" data-click-menu="info-trafic"><svg id="trafic" viewBox="-5 -5 492 377"><title>Info trafic</title><path d="M482 162v142c0 9-4 15-12 18l-96 43c-5 2-10 3-15 1a5 5 0 0 0-4 0c-5 3-10 1-16-1l-94-43a10 10 0 0 0-9 0l-94 43c-5 2-10 3-16 1a5 5 0 0 0-3 0c-5 2-10 1-15-1l-97-43c-7-3-11-9-11-17V17C0 4 11-4 24 2l96 43a10 10 0 0 0 9 0l95-43c5-2 10-3 15-1a5 5 0 0 0 3 0c6-2 11-1 16 1l94 43a10 10 0 0 0 9 0l96-43c14-6 25 1 25 17v143zM233 16l-3 1-94 42c-3 1-3 3-3 5v40l-1 5-15 12V65c0-3-1-5-4-6L21 18l-5-2v287c0 3 1 5 4 6l92 41 5 2V188l15-27h1v191a34 34 0 0 0 3-1l94-43c3-1 3-3 3-5V202l14 27a17 17 0 0 1 2 7v66c0 4 1 5 4 7l88 39 8 4v-85l2-4 14-9v98l4-2 92-41c4-2 5-4 5-9V16l-3 1-95 42c-3 1-3 3-3 6v127c0 13-9 18-15 26h-1V65c0-3-1-5-4-7l-92-41-4-1v123c-5-7-10-14-13-21a17 17 0 0 1-3-8V16z"/><path d="M445 68c-2-4-7-5-11-2l-9 5-6-8c-3-4-8-5-11-2s-5 7-2 11l5 9-9 6c-4 3-5 8-2 12s7 5 11 2l10-6 6 9c3 4 8 5 12 2s5-7 2-11l-6-10 8-6c4-3 5-8 2-11zM74 252a19 19 0 1 0 19 20 19 19 0 0 0-19-20zm289-32l12 11 15-21-13-8zm32-58l15 5 8-24-15-4zm-132 43l-14 7 14 22 12-9zm-181 5l15 5 7-23-14-5zm324-81l15 4 5-25-15-3zM94 176l14 6 10-21-13-7zm156-3l-14 5 9 24 14-6zm-13-33l-14 7 10 21 14-5zm71 104l-2 16 27-2-3-15zM173 104l2 14 21 1 4-14c-9-2-18-3-27-1zm209 89l13 7 11-23-14-6zm-271-49l13 9 15-17-11-12zm101-34l-7 12 16 15 10-7c-5-8-11-15-19-20zM73 244l14 5 7-24-15-4zm265-4l7 14 22-15-10-11zM137 117l9 13 20-10-4-15zm160 124l-16-9-11 11 24 14 4-13a4 4 0 0 0-1-3z"/></svg>Info trafic</a></li><li class="link-header_content--more"> <button><svg xmlns="http://www.w3.org/2000/svg" viewBox="-10 -10 440 440"><title>voir plus</title><path d="M208 0a208 208 0 1 0 0 416 208 208 0 0 0 0-416zm0 398.7c-105.1 0-190.7-85.5-190.7-190.7S102.9 17.3 208 17.3 398.7 102.9 398.7 208 313.1 398.7 208 398.7z"></path><path d="M216.1 80h-16.8v119.9H80v16.8h119.3V336h16.8V216.7H336v-16.8H216.1V80z"></path></svg></button><ul><li> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/contactez-nous" data-click-menu="contactez-nous">Contactez-nous</a></li><li> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/comment-recevoir-france-3-centre-chez-vous.html" data-click-menu="nous-recevoir">Nous recevoir</a></li><li> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/television-quels-sont-programmes-regionaux-diffuses-france-3-centre-val-loire-1741069.html" data-click-menu="programmes-regionaux">Les programmes régionaux</a></li><li> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/jeux" data-click-menu="jeux">Jeux</a></li><li> <a href="http://www.francetelevisions.fr/abonnements/#regions" data-click-menu="newsletter-alerte-info">Newsletter et Alerte info</a></li><li> <a href="https://france3-regions.francetvinfo.fr/2014/03/17/les-regions-france-3-disponibles-sur-mobile-et-tablette-430777.html" data-click-menu="votre-appli-france-3-regions">Votre appli France 3 Régions</a></li><li> <a href="https://france3-regions.blog.francetvinfo.fr/lireaucentre" data-click-menu="blog-lire-au-centre">Blog &quot;Lire au Centre&quot;</a></li></ul></li></ul></div></div><div class="header_subContent--bg"><div class="header_subContent"> <button class="header_subContent--button-menu r_navigation__title-burger" data-click-menu-burger="ouverture-menu"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27.1 17.6"> <path d="M0 0h27.1v2.7H0V0zm0 14.9h27.1v2.7H0v-2.7zm0-7.5h27.1v2.7H0V7.4z"/> </svg> <span>menu</span> </button> <button class="header_subContent--button r_navigation__title-burger" data-bouton-villes-departements="ouverture"> <span>villes / départements</span> </button><div class="header_subContent--menu"><ul><li> <span tabindex="0">FAITS DIVERS</span><div class="submenu"><div class="submenu_block"><ul class="submenu_list "><li> <a href="https://france3-regions.francetvinfo.fr/faits-divers/accident?r=centre-val-de-loire" data-head-title-menu="faits-divers" data-click-menu="accident">accident</a></li><li> <a href="https://france3-regions.francetvinfo.fr/faits-divers/noyade?r=centre-val-de-loire" data-head-title-menu="faits-divers" data-click-menu="noyade">noyade</a></li><li> <a href="https://france3-regions.francetvinfo.fr/faits-divers/disparitions?r=centre-val-de-loire" data-head-title-menu="faits-divers" data-click-menu="disparitions">disparitions</a></li><li> <a href="https://france3-regions.francetvinfo.fr/faits-divers/incendie?r=centre-val-de-loire" data-head-title-menu="faits-divers" data-click-menu="incendie">incendie</a></li><li class="submenu_list--all"><a href="https://france3-regions.francetvinfo.fr/faits-divers?r=centre-val-de-loire" data-head-title-menu="faits-divers" data-click-menu="faits-divers">Voir toute l&#039;actualité FAITS DIVERS</a></li></ul></div><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/indre-loire/tours/tours-apprenti-19-ans-decede-apres-avoir-ete-percute-monte-charge-1764635.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="faits-divers" data-click-menu="tours-apprenti-19-ans-decede-apres-avoir-ete-percute-monte-charge"><img data-srcset="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/12/18/20191218_120212-4569365.jpg?itok=TYiQ4Igf" src=" " class="lazyload" width="212" height="119" alt="F3_Brasserie_Jean_Jaurès_Tours" /><noscript><img src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/12/18/20191218_120212-4569365.jpg?itok=TYiQ4Igf" width="212" height="119" alt="F3_Brasserie_Jean_Jaurès_Tours" /></noscript><p>Tours : un apprenti de 19 ans décède après avoir été percuté par un monte-charge</p></a> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/loiret/montargis/loiret-15-blesses-dont-deux-graves-incendie-immeuble-chalette-loing-1764689.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="faits-divers" data-click-menu="loiret-15-blesses-dont-deux-graves-incendie-immeuble-chalette-loing"><img data-srcset="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/12/18/maxnewsworldfour910386-4569503.jpg?itok=iAjgZEXp" src=" " class="lazyload" width="212" height="119" alt="Illu incendie MAXPPP" /><noscript><img src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/12/18/maxnewsworldfour910386-4569503.jpg?itok=iAjgZEXp" width="212" height="119" alt="Illu incendie MAXPPP" /></noscript><p>Loiret : 15 blessés, dont deux graves, dans l'incendie d'un immeuble à Châlette-sur-Loing</p></a></div><div class="submenu_block"><h3 class="submenu_block--title">Dossiers</h3> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/tours-orleans-chartres-6-faits-divers-qui-ont-marque-region-centre-val-loire-1636452.html" class="submenu_block--content" data-list-title-container-menu="dossiers" data-head-title-menu="faits-divers" data-click-menu="tours-orleans-chartres-6-faits-divers-qui-ont-marque-region-centre-val-loire"><img data-srcset="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/03/11/ilustr_article_sommaire_scene_de_crime-4129434.jpg?itok=IoMzFnxz" src=" " class="lazyload" width="212" height="119" alt="Collage Scene de crime article recap" /><noscript><img src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/03/11/ilustr_article_sommaire_scene_de_crime-4129434.jpg?itok=IoMzFnxz" width="212" height="119" alt="Collage Scene de crime article recap" /></noscript><p>Tours, Orléans, Chartres… 6 faits divers qui ont marqué la région Centre-Val de Loire</p></a></div></div></li><li> <span tabindex="0">SOCIÉTÉ</span><div class="submenu"><div class="submenu_block"><ul class="submenu_list "><li> <a href="https://france3-regions.francetvinfo.fr/societe/education?r=centre-val-de-loire" data-head-title-menu="societe" data-click-menu="education">éducation</a></li><li> <a href="https://france3-regions.francetvinfo.fr/environnement?r=centre-val-de-loire" data-head-title-menu="societe" data-click-menu="environnement">environnement</a></li><li> <a href="https://france3-regions.francetvinfo.fr/societe/famille?r=centre-val-de-loire" data-head-title-menu="societe" data-click-menu="famille">famille</a></li><li> <a href="https://france3-regions.francetvinfo.fr/societe/handicap?r=centre-val-de-loire" data-head-title-menu="societe" data-click-menu="handicap">handicap</a></li><li> <a href="https://france3-regions.francetvinfo.fr/societe/justice?r=centre-val-de-loire" data-head-title-menu="societe" data-click-menu="justice">justice</a></li><li> <a href="https://france3-regions.francetvinfo.fr/societe/sante?r=centre-val-de-loire" data-head-title-menu="societe" data-click-menu="sante">santé</a></li><li> <a href="https://france3-regions.francetvinfo.fr/societe/securite?r=centre-val-de-loire" data-head-title-menu="societe" data-click-menu="securite">sécurité</a></li><li> <a href="https://france3-regions.francetvinfo.fr/societe/solidarite?r=centre-val-de-loire" data-head-title-menu="societe" data-click-menu="solidarite">solidarité</a></li><li class="submenu_list--all"><a href="https://france3-regions.francetvinfo.fr/societe?r=centre-val-de-loire" data-head-title-menu="societe" data-click-menu="societe">Voir toute l&#039;actualité SOCIÉTÉ</a></li></ul></div><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/cher/cher-medecins-ont-rendu-leurs-conclusions-concernant-enfants-malades-mehun-yevre-1765435.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="societe" data-click-menu="cher-medecins-ont-rendu-leurs-conclusions-concernant-enfants-malades-mehun-yevre"><img data-srcset="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/12/10/s_reouverture_ecole_mehun_sur_yevre_apres_analyse_ars-00_00_05_22-4555589.jpg?itok=CiNsI9wb" src=" " class="lazyload" width="212" height="119" alt="f3 - école mehun sur yèvre" /><noscript><img src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/12/10/s_reouverture_ecole_mehun_sur_yevre_apres_analyse_ars-00_00_05_22-4555589.jpg?itok=CiNsI9wb" width="212" height="119" alt="f3 - école mehun sur yèvre" /></noscript><p>Cher : les médecins ont rendu leurs conclusions concernant les enfants malades à Mehun-sur-Yèvre</p></a> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/loir-cher/loir-cher-filiere-traite-migrants-demantelee-mer-1764991.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="societe" data-click-menu="loir-cher-filiere-traite-migrants-demantelee-suevres"><img data-srcset="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/12/19/80108337_1352014924968605_3091606597412061184_o-4570417.jpg?itok=MFKuD8x4" src=" " class="lazyload" width="212" height="119" alt="CCO CASSE TRAITE MIGRANTS MER LOIR ET CHER FAITS DIVERS AUTOMOBILE ILLUSTRATION 2019.12.19" /><noscript><img src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/12/19/80108337_1352014924968605_3091606597412061184_o-4570417.jpg?itok=MFKuD8x4" width="212" height="119" alt="CCO CASSE TRAITE MIGRANTS MER LOIR ET CHER FAITS DIVERS AUTOMOBILE ILLUSTRATION 2019.12.19" /></noscript><p>Loir-et-Cher : une filière de traite de migrants démantelée à Suèvres</p></a></div><div class="submenu_block"><h3 class="submenu_block--title">Dossiers</h3> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/indre/fermeture-maternite-du-blanc-an-combat-raconte-ses-habitants-1715957.html" class="submenu_block--content" data-list-title-container-menu="dossiers" data-head-title-menu="societe" data-click-menu="fermeture-maternite-du-blanc-an-combat-raconte-ses-habitants"><img data-srcset="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/08/30/img_1088_le_blanc_important-4398603.jpg?itok=u9hL5Nf9" src=" " class="lazyload" width="212" height="119" alt="DR__manif maternite blanc_ 30/08" /><noscript><img src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/08/30/img_1088_le_blanc_important-4398603.jpg?itok=u9hL5Nf9" width="212" height="119" alt="DR__manif maternite blanc_ 30/08" /></noscript><p>Fermeture de la maternité du Blanc : un an de combat raconté par ses habitants</p></a></div></div></li><li> <span tabindex="0">POLITIQUE</span><div class="submenu"><div class="submenu_block"><ul class="submenu_list "><li> <a href="https://france3-regions.francetvinfo.fr/politique/elections/elections-municipales?r=centre-val-de-loire" data-head-title-menu="politique" data-click-menu="elections-municipales-2020">élections municipales 2020</a></li><li> <a href="https://france3-regions.francetvinfo.fr/politique/elections?r=centre-val-de-loire" data-head-title-menu="politique" data-click-menu="elections">élections</a></li><li> <a href="https://france3-regions.francetvinfo.fr/politique/front-de-gauche?r=centre-val-de-loire" data-head-title-menu="politique" data-click-menu="front-gauche">Front de gauche</a></li><li> <a href="https://france3-regions.francetvinfo.fr/politique/rassemblement-national?r=centre-val-de-loire" data-head-title-menu="politique" data-click-menu="front-national">Front National</a></li><li> <a href="https://france3-regions.francetvinfo.fr/politique/republique-marche?r=centre-val-de-loire" data-head-title-menu="politique" data-click-menu="republique-marche">la république en marche</a></li><li> <a href="https://france3-regions.francetvinfo.fr/politique/les-republicains?r=centre-val-de-loire" data-head-title-menu="politique" data-click-menu="republicains">Les Républicains</a></li><li> <a href="https://france3-regions.francetvinfo.fr/politique/parti-socialiste?r=centre-val-de-loire" data-head-title-menu="politique" data-click-menu="parti-socialiste">Parti socialiste</a></li><li> <a href="https://france3-regions.francetvinfo.fr/politique/reforme-territoriale?r=centre-val-de-loire" data-head-title-menu="politique" data-click-menu="reforme-territoriale">Réforme territoriale</a></li><li class="submenu_list--all"><a href="https://france3-regions.francetvinfo.fr/politique?r=centre-val-de-loire" data-head-title-menu="politique" data-click-menu="politique">Voir toute l&#039;actualité POLITIQUE</a></li></ul></div><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/loiret/orleans/emmanuel-macron-emmene-rappeur-orleanais-vegedream-cote-ivoire-1764425.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="politique" data-click-menu="emmanuel-macron-emmene-rappeur-orleanais-vegedream-cote-ivoire"><img data-srcset="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/12/18/000_1ku8v0-4568597.jpg?itok=5PYnyVc8" src=" " class="lazyload" width="212" height="119" alt="Vegedream AFP " /><noscript><img src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/12/18/000_1ku8v0-4568597.jpg?itok=5PYnyVc8" width="212" height="119" alt="Vegedream AFP " /></noscript><p>Emmanuel Macron emmène le rappeur orléanais Vegedream en Côte d'Ivoire</p></a> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/indre-loire/tours/tours-france-insoumise-n-investi-pas-son-representant-local-aux-elections-municipales-celui-ci-depose-recours-1765929.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="politique" data-click-menu="tours-france-insoumise-soutient-ecologiste-emmanuel-denis-municipales-claude-bourdin-depose-recours"><img data-srcset="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2014/03/14/claudebourdin.jpg?itok=6wMHX9aO" src=" " class="lazyload" width="212" height="119" alt="Claude Bourdin, DVD" /><noscript><img src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2014/03/14/claudebourdin.jpg?itok=6wMHX9aO" width="212" height="119" alt="Claude Bourdin, DVD" /></noscript><p>Tours : la France Insoumise soutient l'écologiste Emmanuel Denis pour les municipales, Claude Bourdin...</p></a></div><div class="submenu_block"><h3 class="submenu_block--title">Dossiers</h3> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/municipales-2020-quand-on-est-maire-village-centre-val-loire-1626345.html" class="submenu_block--content" data-list-title-container-menu="dossiers" data-head-title-menu="politique" data-click-menu="municipales-2020-quand-on-est-maire-village-centre-val-loire"><img data-srcset="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/02/20/village_centre_val_de_loire-4099197.jpg?itok=w0AWCQHL" src=" " class="lazyload" width="212" height="119" alt="cc0 - les villages du Centre val de Loire " /><noscript><img src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/02/20/village_centre_val_de_loire-4099197.jpg?itok=w0AWCQHL" width="212" height="119" alt="cc0 - les villages du Centre val de Loire " /></noscript><p>Municipales 2020 : quand on est maire d'un village en Centre-Val de Loire</p></a></div></div></li><li> <span tabindex="0">ECONOMIE</span><div class="submenu"><div class="submenu_block"><ul class="submenu_list "><li> <a href="https://france3-regions.francetvinfo.fr/economie/agriculture?r=centre-val-de-loire" data-head-title-menu="economie" data-click-menu="agriculture">agriculture</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/consommation?r=centre-val-de-loire" data-head-title-menu="economie" data-click-menu="consommation">consommation</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/emploi?r=centre-val-de-loire" data-head-title-menu="economie" data-click-menu="emploi">emploi</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/entreprises?r=centre-val-de-loire" data-head-title-menu="economie" data-click-menu="entreprises">entreprises</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/medias?r=centre-val-de-loire" data-head-title-menu="economie" data-click-menu="medias">médias</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/social?r=centre-val-de-loire" data-head-title-menu="economie" data-click-menu="social">social</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/tourisme?r=centre-val-de-loire" data-head-title-menu="economie" data-click-menu="tourisme">tourisme</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/transports?r=centre-val-de-loire" data-head-title-menu="economie" data-click-menu="transports">transports</a></li><li class="submenu_list--all"><a href="https://france3-regions.francetvinfo.fr/economie?r=centre-val-de-loire" data-head-title-menu="economie" data-click-menu="economie">Voir toute l&#039;actualité ECONOMIE</a></li></ul></div><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/renovation-energetique-batiments-ce-qui-change-au-1er-janvier-2020-1765655.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="economie" data-click-menu="renovation-energetique-batiments-ce-qui-change-au-1er-janvier-2020"><img data-srcset="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/12/20/maxnewsworldthree424095-4572737.jpg?itok=GH5MZaku" src=" " class="lazyload" width="212" height="119" alt="rénovation énergétique des bâtiments" /><noscript><img src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/12/20/maxnewsworldthree424095-4572737.jpg?itok=GH5MZaku" width="212" height="119" alt="rénovation énergétique des bâtiments" /></noscript><p>Rénovation énergétique des bâtiments : ce qui change au 1er janvier 2020</p></a> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/indre-loire/tours/tours-cygne-interrompt-trafic-autoroute-a10-1764965.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="economie" data-click-menu="tours-cygne-interrompt-trafic-autoroute-a10"><img data-srcset="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/12/19/80031063_2544093515658824_2952949320631975936_n-4570291.jpg?itok=TAbDsV-c" src=" " class="lazyload" width="212" height="119" alt="Cygne sur l&#039;A10" /><noscript><img src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/12/19/80031063_2544093515658824_2952949320631975936_n-4570291.jpg?itok=TAbDsV-c" width="212" height="119" alt="Cygne sur l&#039;A10" /></noscript><p>Tours : un cygne interrompt le trafic sur l’autoroute A10</p></a></div><div class="submenu_block"><h3 class="submenu_block--title">Dossiers</h3> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/apprentissage-region-centre-val-loire-met-nouveau-place-carte-interactive-1700822.html" class="submenu_block--content" data-list-title-container-menu="dossiers" data-head-title-menu="economie" data-click-menu="trouvez-apprentissage-region-centre-val-loire-grace-carte-interactive"><img data-srcset="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/07/17/capture_carte-4348072.jpg?itok=pM4F_v-o" src=" " class="lazyload" width="212" height="119" alt="Capture Région CVDL carte interactive" /><noscript><img src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/07/17/capture_carte-4348072.jpg?itok=pM4F_v-o" width="212" height="119" alt="Capture Région CVDL carte interactive" /></noscript><p>Trouvez un apprentissage en région Centre-Val de Loire grâce à une carte interactive</p></a> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/carte-departements-qui-restent-80-kmh-ceux-qui-reviennent-aux-90-kmh-1695752.html" class="submenu_block--content" data-list-title-container-menu="dossiers" data-head-title-menu="economie" data-click-menu="carte-departements-qui-prevoient-rester-80-kmh-ceux-qui-reviendront-aux-90-kmh"><img data-srcset="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/07/06/maxstockworld390866-4329702.jpg?itok=4DRdJjUI" src=" " class="lazyload" width="212" height="119" alt=" Max PPP - 80 km/h" /><noscript><img src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/07/06/maxstockworld390866-4329702.jpg?itok=4DRdJjUI" width="212" height="119" alt=" Max PPP - 80 km/h" /></noscript><p>CARTE. Les départements qui prévoient de rester à 80 km/h et ceux qui reviendront aux 90 km/h</p></a></div></div></li><li> <span tabindex="0">CULTURE</span><div class="submenu"><div class="submenu_block"><ul class="submenu_list "><li> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/emissions/renversant" data-head-title-menu="culture" data-click-menu="renversant-magazine-culturel">renversant, magazine culturel</a></li><li> <a href="https://france3-regions.francetvinfo.fr/culture/art?r=centre-val-de-loire" data-head-title-menu="culture" data-click-menu="art">art</a></li><li> <a href="https://france3-regions.francetvinfo.fr/culture/cinema?r=centre-val-de-loire" data-head-title-menu="culture" data-click-menu="cinema">cinéma</a></li><li> <a href="https://france3-regions.francetvinfo.fr/culture/danse?r=centre-val-de-loire" data-head-title-menu="culture" data-click-menu="danse">danse</a></li><li> <a href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements/expositions?r=centre-val-de-loire" data-head-title-menu="culture" data-click-menu="expositions">expositions</a></li><li> <a href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements/festival?r=centre-val-de-loire" data-head-title-menu="culture" data-click-menu="festivals">festivals</a></li><li> <a href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements/fetes-locales?r=centre-val-de-loire" data-head-title-menu="culture" data-click-menu="festivites-locales">festivités locales</a></li><li> <a href="https://france3-regions.francetvinfo.fr/culture/musique/printemps-bourges?r=centre-val-de-loire" data-head-title-menu="culture" data-click-menu="printemps-bourges">Le Printemps de Bourges</a></li><li> <a href="https://france3-regions.francetvinfo.fr/culture/livres/litterature?r=centre-val-de-loire" data-head-title-menu="culture" data-click-menu="litterature">littérature</a></li><li> <a href="https://france3-regions.francetvinfo.fr/culture/livres?r=centre-val-de-loire" data-head-title-menu="culture" data-click-menu="livres">livres</a></li><li class="submenu_list--all"><a href="https://france3-regions.francetvinfo.fr/culture?r=centre-val-de-loire" data-head-title-menu="culture" data-click-menu="culture">Voir toute l&#039;actualité CULTURE</a></li></ul></div><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/indre-loire/amboise/travaux-illegaux-du-clos-luce-plus-20-000-euros-amende-responsables-1765559.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="culture" data-click-menu="travaux-illegaux-du-clos-luce-plus-20-000-euros-amende-responsables"><img data-srcset="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/12/20/maxstockworld390361-4572779.jpg?itok=n52Poscw" src=" " class="lazyload" width="212" height="119" alt="MAXPPP CLOS LUCE ILLUSTRATION 2019.12.20" /><noscript><img src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/12/20/maxstockworld390361-4572779.jpg?itok=n52Poscw" width="212" height="119" alt="MAXPPP CLOS LUCE ILLUSTRATION 2019.12.20" /></noscript><p>Travaux illégaux du Clos Lucé : plus de 20 000 euros d'amende pour les responsables</p></a> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/indre-loire/idee-sortie-decorations-noel-chateaux-loire-1765285.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="culture" data-click-menu="idee-sortie-decorations-noel-chateaux-loire"><img data-srcset="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/12/20/cdominique_couineau_5_reines_1-4571395.jpg?itok=-ppAYn8p" src=" " class="lazyload" width="212" height="119" alt="Une sculpture réalisée par l&#039;artiste Amandine Bocquelet et agrémentée par l&#039;atelier floral du château de Chenonceau." /><noscript><img src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/12/20/cdominique_couineau_5_reines_1-4571395.jpg?itok=-ppAYn8p" width="212" height="119" alt="Une sculpture réalisée par l&#039;artiste Amandine Bocquelet et agrémentée par l&#039;atelier floral du château de Chenonceau." /></noscript><p>Idée de sortie : les décorations de Noël dans les châteaux de la Loire</p></a></div><div class="submenu_block"><h3 class="submenu_block--title">Dossiers</h3> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/musique-cinema-cirque-quand-campagnes-disent-non-desertification-culturelle-1705960.html" class="submenu_block--content" data-list-title-container-menu="dossiers" data-head-title-menu="culture" data-click-menu="musique-cinema-cirque-quand-campagnes-disent-non-desertification-culturelle"><img data-srcset="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/08/02/fond_desertification_culturelle-4367122.jpg?itok=MlHdRUpp" src=" " class="lazyload" width="212" height="119" alt="Illu_Désertification_Culturelle_FR3" /><noscript><img src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/08/02/fond_desertification_culturelle-4367122.jpg?itok=MlHdRUpp" width="212" height="119" alt="Illu_Désertification_Culturelle_FR3" /></noscript><p>Musique, cinéma, cirque : quand les campagnes disent non à la désertification culturelle</p></a> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/carte-interactive-secrets-musees-du-centre-val-loire-il-etait-oeuvre-1430663.html" class="submenu_block--content" data-list-title-container-menu="dossiers" data-head-title-menu="culture" data-click-menu="carte-interactive-secrets-musees-du-centre-val-loire-il-etait-oeuvre"><img data-srcset="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/02/26/illustr_carte_module_art-3529979.png?itok=HiV8jFRV" src=" " class="lazyload" width="212" height="119" alt="Carte interactive : &quot;Il était... une oeuvre&quot; module art" /><noscript><img src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/02/26/illustr_carte_module_art-3529979.png?itok=HiV8jFRV" width="212" height="119" alt="Carte interactive : &quot;Il était... une oeuvre&quot; module art" /></noscript><p>Carte interactive : dans les secrets des musées du Centre-Val de Loire avec "Il était... une œuvre"</p></a></div></div></li><li> <span tabindex="0">DÉCOUVERTE</span><div class="submenu"><div class="submenu_block"><ul class="submenu_list "><li> <a href="https://france3-regions.francetvinfo.fr/nature/animaux?r=centre-val-de-loire" data-head-title-menu="decouverte" data-click-menu="animaux">animaux</a></li><li> <a href="https://france3-regions.francetvinfo.fr/sorties-loisirs/chasse?r=centre-val-de-loire" data-head-title-menu="decouverte" data-click-menu="chasse">chasse</a></li><li> <a href="https://france3-regions.francetvinfo.fr/culture/gastronomie?r=centre-val-de-loire" data-head-title-menu="decouverte" data-click-menu="gastronomie">gastronomie</a></li><li> <a href="https://france3-regions.francetvinfo.fr/culture/histoire?r=centre-val-de-loire" data-head-title-menu="decouverte" data-click-menu="histoire">histoire</a></li><li> <a href="https://france3-regions.francetvinfo.fr/sorties-loisirs/idees-sorties?r=centre-val-de-loire" data-head-title-menu="decouverte" data-click-menu="idees-sorties">idées de sorties</a></li><li> <a href="https://france3-regions.francetvinfo.fr/insolite?r=centre-val-de-loire" data-head-title-menu="decouverte" data-click-menu="insolite">insolite</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/internet?r=centre-val-de-loire" data-head-title-menu="decouverte" data-click-menu="internet">internet</a></li><li> <a href="https://france3-regions.francetvinfo.fr/sorties-loisirs/loisirs?r=centre-val-de-loire" data-head-title-menu="decouverte" data-click-menu="loisirs">loisirs</a></li><li> <a href="https://france3-regions.francetvinfo.fr/nature?r=centre-val-de-loire" data-head-title-menu="decouverte" data-click-menu="nature">nature</a></li><li> <a href="https://france3-regions.francetvinfo.fr/culture/sciences?r=centre-val-de-loire" data-head-title-menu="decouverte" data-click-menu="sciences">sciences</a></li><li class="submenu_list--all"><a href="https://france3-regions.francetvinfo.fr/sorties-loisirs?r=centre-val-de-loire" data-head-title-menu="decouverte" data-click-menu="decouverte">Voir toute l&#039;actualité DÉCOUVERTE</a></li></ul></div><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/indre-loire/idee-sortie-decorations-noel-chateaux-loire-1765285.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="sorties-loisirs" data-click-menu="idee-sortie-decorations-noel-chateaux-loire"><img data-srcset="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/12/20/cdominique_couineau_5_reines_1-4571395.jpg?itok=-ppAYn8p" src=" " class="lazyload" width="212" height="119" alt="Une sculpture réalisée par l&#039;artiste Amandine Bocquelet et agrémentée par l&#039;atelier floral du château de Chenonceau." /><noscript><img src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/12/20/cdominique_couineau_5_reines_1-4571395.jpg?itok=-ppAYn8p" width="212" height="119" alt="Une sculpture réalisée par l&#039;artiste Amandine Bocquelet et agrémentée par l&#039;atelier floral du château de Chenonceau." /></noscript><p>Idée de sortie : les décorations de Noël dans les châteaux de la Loire</p></a> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/cadeaux-derniere-minute-livres-du-centre-val-loire-1765433.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="sorties-loisirs" data-click-menu="cadeaux-derniere-minute-livres-du-centre-val-loire"><img data-srcset="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/12/20/img_20191220_175219_1-4572705.jpg?itok=r7_7Ac4c" src=" " class="lazyload" width="212" height="119" alt="Des livres par milliers... ou presque." /><noscript><img src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2019/12/20/img_20191220_175219_1-4572705.jpg?itok=r7_7Ac4c" width="212" height="119" alt="Des livres par milliers... ou presque." /></noscript><p>Cadeaux de dernière minute : des livres du Centre-Val de Loire</p></a></div><div class="submenu_block"><h3 class="submenu_block--title">Dossiers</h3> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/carte-interactive-innovations-start-ups-region-centre-val-loire-1598341.html" class="submenu_block--content" data-list-title-container-menu="dossiers" data-head-title-menu="sorties-loisirs" data-click-menu="carte-interactive-innovations-start-ups-region-centre-val-loire"><img data-srcset="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/12/27/innovation-561388_1920-4014551.jpg?itok=R5nPsFwW" src=" " class="lazyload" width="212" height="119" alt="CC0 innovation" /><noscript><img src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2018/12/27/innovation-561388_1920-4014551.jpg?itok=R5nPsFwW" width="212" height="119" alt="CC0 innovation" /></noscript><p>Carte interactive : les innovations et les start-ups de la région Centre-Val de Loire</p></a> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/se-balader-velo-chemins-region-centre-val-loire-1490819.html" class="submenu_block--content" data-list-title-container-menu="dossiers" data-head-title-menu="sorties-loisirs" data-click-menu="se-balader-velo-chemins-region-centre-val-loire"><img data-srcset="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2016/08/10/loirevelo.jpg?itok=l4Imcphe" src=" " class="lazyload" width="212" height="119" alt="Loire à vélo" /><noscript><img src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2016/08/10/loirevelo.jpg?itok=l4Imcphe" width="212" height="119" alt="Loire à vélo" /></noscript><p>Se balader à vélo sur les chemins de la région Centre-Val de Loire</p></a></div></div></li></ul></div><script type="text/javascript">document.write('<div class=\"fr3-site-search-block header_subContent--search hidden-xs\">  <form action=\"/centre-val-de-loire/loiret/loiret-sauver-chouette-cheveche-association-lance-cagnotte-ligne-installer-nichoirs-1766751.html\" method=\"post\" id=\"search-block-form\" accept-charset=\"UTF-8\"><div><div class=\"block-form\">  <div class=\"form-item form-type-textfield form-item-search-block-form\">  <label class=\"element-invisible\" for=\"edit-search-block-form--2\">Rechercher </label> <input title=\"\" placeholder=\"Je recherche dans ma région...\" class=\"autocomplete-redirect form-text form-autocomplete\" type=\"text\" id=\"edit-search-block-form--2\" name=\"search_block_form\" value=\"\" size=\"15\" maxlength=\"128\" /><input type=\"hidden\" id=\"edit-search-block-form--2-autocomplete\" value=\"https://france3-regions.francetvinfo.fr/centre-val-de-loire/index.php?q=fr3r_tpac/autocomplete/search\" disabled=\"disabled\" class=\"autocomplete\" /></div><button type=\"submit\" data-click-menu=\"recherche\">                <svg xmlns=\"http://www.w3.org/2000/svg\" data-name=\"Calque 1\" viewBox=\"0 0 297.6 304.6\">                  <title>rechercher</title>                  <path d=\"M297.6 290.5l-93-93a117.9 117.9 0 1 0-14.8 13.5l93.7 93.7zM10 117.8a107.8 107.8 0 1 1 107.8 107.8A108 108 0 0 1 10 117.8z\"></path>                </svg>              </button><input type=\"submit\" id=\"edit-submit\" name=\"op\" value=\"Rechercher\" class=\"form-submit\" /><input type=\"hidden\" name=\"form_build_id\" value=\"form-4AnoHnlTAyFOzJx_DgUtCy2a9ju-Oql-Dfm66dtEKz8\" /><input type=\"hidden\" name=\"form_id\" value=\"search_block_form\" /></div></div></form></div>');</script></div></div> <nav class="keyword--content" role="navigation"><ul class="keyword--content__ul"><li class="owl-carousel slider-keyword--header"><div class="slider-keyword--header__content"> <a href="https://france3-regions.francetvinfo.fr/sorties-loisirs?r=centre-val-de-loire" title="Vacances de Noël" data-head-title-menu="sujets-du-moment" data-click-menu="vacances-noel">Vacances de Noël</a></div><div class="slider-keyword--header__content"> <a href="https://france3-regions.francetvinfo.fr/meteo?r=centre-val-de-loire" title="Prévisions Météo" data-head-title-menu="sujets-du-moment" data-click-menu="previsions-meteo">Prévisions Météo</a></div><div class="slider-keyword--header__content"> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/indre-loire/tours/cirque-tours-festival-international-du-cirque-val-loire-revoir-numeros-integralite-1763019.html" title="Cirque" data-head-title-menu="sujets-du-moment" data-click-menu="cirque">Cirque</a></div><div class="slider-keyword--header__content"> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/emissions/renversant/calendrier-avent-musique-meilleurs-lives-du-magazine-culturel-renversant-concours-cadeaux-gagner-1753957.html" title="Jeu de Noël Renversant" data-head-title-menu="sujets-du-moment" data-click-menu="jeu-noel-renversant">Jeu de Noël Renversant</a></div></li></ul></nav></header><div id="fr3-subheader-inner" class="container-fluid no-container-gutter"><div class="hidden-xs hidden-sm"><div class="block-fr3-add"><div id="eShowPubTop"><div class="publicite">publicité</div><div id="dfp_top"></div></div></div></div></div><div class="bandeau-alert--content fr3-newscast-alert" style="display: none;"><div class="bandeau-alert--text"> <button class="bandeau-alert--close" type="button" aria-label="En direct"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" role="presentation" focusable="false">><title>Fermer</title> <path d="M13.4 12l5.3-5.3c.4-.4.4-1 0-1.4s-1-.4-1.4 0L12 10.6 6.7 5.3c-.4-.4-1-.4-1.4 0s-.4 1 0 1.4l5.3 5.3-5.3 5.3a1 1 0 0 0 0 1.4c.2.2.4.3.7.3s.5-.1.7-.3l5.3-5.3 5.3 5.3c.2.2.5.3.7.3s.5-.1.7-.3c.4-.4.4-1 0-1.4L13.4 12z"></path> </svg> </button> <span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 46"><title>En direct</title> <path d="M0 41V0h64v41zM61.4 2.7H2.7V38h58.7zM32.1 43.5H15c-.7 0-1.4.8-2 1.2.6.4 1.4 1.3 2 1.3h34c.8 0 1.5-.9 2.3-1.3-.8-.4-1.6-1.2-2.3-1.2H32zM64 0z"/> <path d="M32.1 43.5H49c.7 0 1.5.8 2.3 1.2-.8.5-1.5 1.3-2.3 1.3H15c-.7 0-1.4-.8-2.2-1.3.7-.4 1.4-1.1 2.1-1.1 5.8-.2 11.5-.1 17.2-.1z"/> </svg> <em>En direct</em> </span> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/tv/direct" class="link-jt" target="_blank" alt="JT"> Voir votre journal régional : 12/13 Centre-Val de Loire </a></div></div><main> <section class="container"><ol class="breadcrumb hidden-xs text-center m-b-2" vocab="http://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a href="https://france3-regions.francetvinfo.fr/" class="icomoon-home" property="item" typeof="WebPage"><span property="name" class="hide">Accueil</span></a><meta property="position" content="1" /></li><li property="itemListElement" typeof="ListItem"><a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/" class="" property="item" typeof="WebPage"><span property="name">Centre-Val de Loire</span></a><meta property="position" content="2" /></li><li property="itemListElement" typeof="ListItem"><a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/loiret" property="item" typeof="WebPage"><span property="name">Loiret</span></a><meta property="position" content="3" /></li></ol><h1 class="title-lg text-center text-medium">Loiret : pour sauver la chouette chevêche, une association lance une cagnotte en ligne pour installer des nichoirs</h1> </section> <article id="node-1766751"> <header class="header-img container force-width"> <figure class="figure-full-width--mobile"> <picture class="force-width"> <source media="(min-width: 62em)" srcset="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2019/12/24/maxnewsworldfour173309-4576555.jpg?itok=3uTLJbki 1x, https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2019/12/24/maxnewsworldfour173309-4576555.jpg?itok=3uTLJbki 2x" /> <source media="(min-width: 48em)" srcset="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/asset_thumbnail_large_tablet/public/assets/images/2019/12/24/maxnewsworldfour173309-4576555.jpg?itok=72KSMGCz 1x, https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/asset_thumbnail_large_tablet_2x/public/assets/images/2019/12/24/maxnewsworldfour173309-4576555.jpg?itok=m5S3kwH8 2x" /> <source media="(min-width: 0em)" srcset="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone/public/assets/images/2019/12/24/maxnewsworldfour173309-4576555.jpg?itok=naBXCS5J 1x, https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone_2x/public/assets/images/2019/12/24/maxnewsworldfour173309-4576555.jpg?itok=bTxQZYMy 2x" /> <img class="img-responsive full-width" src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/top_big/public/assets/images/2019/12/24/maxnewsworldfour173309-4576555.jpg?itok=3uTLJbki" alt="Une chouette chevêche d&#039;Athéna. / © PHOTOPQR/SUD OUEST/MAXPPP" /> </picture> <figcaption class="figcaption-large-img">Une chouette chevêche d'Athéna. / © PHOTOPQR/SUD OUEST/MAXPPP</figcaption> </figure> </header><div class="container"><div class="row relative-pos"><div class="social-button-container social-aside"><p class="social-button-count hidden-md-down"> <span class="social-button--share">partages</span></p><ul class="social-button-content"><li> <a class="fr3r_fb_link social-content--facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A//france3-regions.francetvinfo.fr/centre-val-de-loire/loiret/loiret-sauver-chouette-cheveche-association-lance-cagnotte-ligne-installer-nichoirs-1766751.html&href=https%3A//france3-regions.francetvinfo.fr/centre-val-de-loire/loiret/loiret-sauver-chouette-cheveche-association-lance-cagnotte-ligne-installer-nichoirs-1766751.html" data-bouton-partage="facebook"> <i class="icomoon-facebook"></i>Partager </a></li><li> <a class="fr3r_twitter_link social-content--twitter" href="https://twitter.com/share?url=https%3A//france3-regions.francetvinfo.fr/centre-val-de-loire/loiret/loiret-sauver-chouette-cheveche-association-lance-cagnotte-ligne-installer-nichoirs-1766751.html&text=Loiret%20%3A%20pour%20sauver%20la%20chouette%20chev%C3%AAche%2C%20une%20association%20lance%20une%20cagnotte%20en%20ligne%20pour%20installer%20des%20nichoirs%20-%20France%203%20Centre-Val%20de%20Loire" data-bouton-partage="twitter"> <i class="icomoon-twitter"></i>Twitter </a></li><li> <a class="social-content--mail" href="mailto:?subject=Loiret%20%3A%20pour%20sauver%20la%20chouette%20chev%C3%AAche%2C%20une%20association%20lance%20une%20cagnotte%20en%20ligne%20pour%20installer%20des%20nichoirs%20-%20France%203%20Centre-Val%20de%20Loire&body=Un%20ami%20veut%20partager%20l%27article%20de%20France%203%20Centre-Val%20de%20Loire%20%22Loiret%20%3A%20pour%20sauver%20la%20chouette%20chev%C3%AAche%2C%20une%20association%20lance%20une%20cagnotte%20en%20ligne%20pour%20installer%20des%20nichoirs%22%20avec%20vous.%20https%3A//france3-regions.francetvinfo.fr/centre-val-de-loire/loiret/loiret-sauver-chouette-cheveche-association-lance-cagnotte-ligne-installer-nichoirs-1766751.html" data-bouton-partage="mail"> <i class="icomoon-envelope"></i>Envoyer </a></li></ul></div><div class="col-md-offset-2 col-md-8"><div class="text-chapo--content"><div class="text-chapo--text"><p>L'association Loiret Nature Environnement tente de préserver les chouettes chevêche dans le département. Pour cela, elle a lancé une campagne de financement participatif afin d'installer des nichoirs, permettant aux oiseaux de s'abriter et de se reproduire. </p></div><p> <span class="text-chapo--author">Par France 3 Centre-Val de Loire</span> <time itemprop="datePublished" content="2019-12-25T09:00:02+01:00" class="text-chapo--date">Publié le 25/12/2019 à 09:00</time> <time itemprop="dateModified" content="2019-12-25T09:04:07+01:00" class="text-chapo--update">Mis à jour le 25/12/2019 à 09:04</time></p></div></div></div><div class="row"> <section class="col-md-offset-2 col-md-6"><div class="article-style "> <em>"La <a href="http://www.loiret-nature-environnement.org/inventaires-expertises/suivis-ornithologiques/cheveche-d-athena">chouette chevêche</a> est une espèce en raréfaction. Il faut prendre des mesures pour conserver cet oiseau, notamment en redonnant leur place aux arbres dans les champs, c’est-à-dire en favorisant l’agroforesterie."&nbsp;</em>Pour Denis Miège, guide naturaliste pour<a href="https://www.loiret-nature-environnement.org/qui-sommes-nous/l-association/l-equipe">&nbsp;Loiret Nature Environnement</a>, la chouette chevêche est une passion, et surtout, un emblème de la biodiversité.<br /><br />Cela fait une dizaine d'années que l'association dont il fait partie oeuvre pour la conservation de cet animal, mis en danger par la destruction de son habitat naturel.<h2><br />3000 euros pour installer des nichoirs dans le Loiret</h2>Cet hiver, Loiret Nature Environnement a lancé <a href="https://www.helloasso.com/associations/loiret-nature-environnement/collectes/des-nichoirs-pour-les-chouettes-cheveche?fbclid=IwAR3RkIhsy6Rr3jcNnfAz-eSPzq-Cos5G7JYaLjgnBr7-fySVJL1Frnd5mQ8">une cagnotte en ligne</a> destinée à récolter des fonds afin d'installer des nichoirs dans la campagne orléanaise. Objectif : 3000 euros avant le 31 décembre. Pour l'heure, 715 euros ont été collectés.<br /><br />L'association recherche également des habitants de plusieurs secteurs du Loiret qui pourraient accueillir un nichoir sur leur terrain.&nbsp;<br />&nbsp;<div class="figure-full-width--mobile m-b-2 m-t-2"><div class="force-width"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Flne45%2Fposts%2F720040551826545&amp;width=500" width="500" height="530" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></div><br /><em>"Le but des nichoirs, c’est pallier le manque d’arbres. Car leurs&nbsp;cavités sont favorables à beaucoup d’espèces. Pour la chevêche, elles servent à se reproduire où à s’abriter, </em>précise Denis Miège.<em> Le soucis, c'est qu'on ne plante plus beaucoup d’arbres de plein vent et de haute tige. Et puis, on a tendance à les éliminer dès qu’ils dépérissent ou dès qu’ils meurent, alors que les cavités sont essentielles pour les oiseaux."</em><br /><br />Si les nichoirs favorisent la reproduction de cet oiseau, d'autres facteurs mettent sa fertilité en péril. L'utilisation d'anti-parasitaires sur le bétail serait particulièrement problématique.&nbsp;<br />&nbsp;<blockquote><p><em>La molécule reste active pendant plusieurs semaines. Une fois larguée dans la nature dans les excréments, elle empoisonne les insectes qui s'en nourrissent, puis&nbsp;les oiseaux</em>, explique Denis Miège.<em> Sur la chevêche, la conséquence est la stérilisation.</em></p></blockquote><h2><br />L'ESAT Jean Pinaud aidera à la fabrication des nichoirs</h2>Fabriqués sur le modèle d'une branche creuse permettant aux chouettes de s'abriter de la lumière et d'un de leur principal prédateur, la fouine, 105 nichoirs ont été installés dans le département. Ils disposent d'une planche d'attérissage et d'une porte, de l'autre côté, permettant la visite du nid.&nbsp;<br /><br />Les fonds récoltés par la cagnotte permettront d'installer vingt-sept nichoirs supplémentaires, réalisés avec les membres de <a href="https://centarpents.fr/lesat-jean-pinaud/">l'établissement et service d'aide par le travail (ESAT) Jean Pinaud</a>, à Saran.&nbsp;<h2><br />165 couples de chouettes ont élu domicile dans les nichoirs</h2><em>"Les nichoirs sont efficaces quand il y a encore une petite population qui subsiste, qu’il y a un environnement favorable mais qu’il manque une cavité. Ils permettent de densifier la population et de la dynamiser"</em>, précise Denis Miège.<br /><br />Après avoir effectué un recensement dans le département, le guide naturaliste a estimé la population de chouettes d'Athéna - autre nom de la chouette chevêche - à environ 165 couples.<br />&nbsp;<div class="article-encadrer m-t-2"><h4 class="title-md text-medium aliased">Pour contacter l&#039;association Loiret Nature Environnement : </h4><p>02 38 56 69 84</p></div></div><ul class="social-button-content hidden-xs hidden-sm m-t-2 m-b-2"><li> <a class="fr3r_fb_link social-content--facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A//france3-regions.francetvinfo.fr/centre-val-de-loire/loiret/loiret-sauver-chouette-cheveche-association-lance-cagnotte-ligne-installer-nichoirs-1766751.html&href=https%3A//france3-regions.francetvinfo.fr/centre-val-de-loire/loiret/loiret-sauver-chouette-cheveche-association-lance-cagnotte-ligne-installer-nichoirs-1766751.html" data-bouton-partage="facebook"> <i class="icomoon-facebook"></i>Partager </a></li><li> <a class="fr3r_twitter_link social-content--twitter" href="https://twitter.com/share?url=https%3A//france3-regions.francetvinfo.fr/centre-val-de-loire/loiret/loiret-sauver-chouette-cheveche-association-lance-cagnotte-ligne-installer-nichoirs-1766751.html&text=Loiret%20%3A%20pour%20sauver%20la%20chouette%20chev%C3%AAche%2C%20une%20association%20lance%20une%20cagnotte%20en%20ligne%20pour%20installer%20des%20nichoirs%20-%20France%203%20Centre-Val%20de%20Loire" data-bouton-partage="twitter"> <i class="icomoon-twitter"></i>Twitter </a></li><li> <a class="social-content--mail" href="mailto:?subject=Loiret%20%3A%20pour%20sauver%20la%20chouette%20chev%C3%AAche%2C%20une%20association%20lance%20une%20cagnotte%20en%20ligne%20pour%20installer%20des%20nichoirs%20-%20France%203%20Centre-Val%20de%20Loire&body=Un%20ami%20veut%20partager%20l%27article%20de%20France%203%20Centre-Val%20de%20Loire%20%22Loiret%20%3A%20pour%20sauver%20la%20chouette%20chev%C3%AAche%2C%20une%20association%20lance%20une%20cagnotte%20en%20ligne%20pour%20installer%20des%20nichoirs%22%20avec%20vous.%20https%3A//france3-regions.francetvinfo.fr/centre-val-de-loire/loiret/loiret-sauver-chouette-cheveche-association-lance-cagnotte-ligne-installer-nichoirs-1766751.html" data-bouton-partage="mail"> <i class="icomoon-envelope"></i>Envoyer </a></li></ul><h2 class="text-thin text-uppercase main-title m-t-0 m-b-2">A lire aussi</h2><ul class="list-group__more"><li class="list-group__more--list icon-arrow icon-vcenter"> <a class="list-group__more--link text-medium" href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/cher/decouverte-chouettes-foret-soudrain-18-700497.html" data-bloc-a-lire-aussi-below="A la d&eacute;couverte des chouettes de la for&ecirc;t de Soudrain (18)"><div class="list-left hidden-xs"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/block_medium/public/assets/images/2015/04/08/chouette_soudrain_3.jpg?itok=K3jnJBud" alt="A la découverte des chouettes de la forêt de Soudrain (18)" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/block_medium/public/assets/images/2015/04/08/chouette_soudrain_3.jpg?itok=K3jnJBud" alt="A la d&eacute;couverte des chouettes de la for&ecirc;t de Soudrain (18)" /></noscript></div> <span class="list-right">A la découverte des chouettes de la forêt de Soudrain (18)&nbsp;</span> </a></li><li class="list-group__more--list icon-arrow icon-vcenter"> <a class="list-group__more--link text-medium" href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/loir-cher/fauconniere-loir-cher-amandine-liberte-au-bout-ailes-1757573.html" data-bloc-a-lire-aussi-below="Fauconni&egrave;re en Loir-et-Cher : Amandine Diot, la libert&eacute; au bout des ailes"><div class="list-left hidden-xs"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/block_medium/public/assets/images/2019/12/02/dsc_0481-4543855.jpg?itok=nqADSgbu" alt="Fauconnière en Loir-et-Cher : Amandine Diot, la liberté au bout des ailes" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/block_medium/public/assets/images/2019/12/02/dsc_0481-4543855.jpg?itok=nqADSgbu" alt="Fauconni&egrave;re en Loir-et-Cher : Amandine Diot, la libert&eacute; au bout des ailes" /></noscript></div> <span class="list-right">Fauconnière en Loir-et-Cher : Amandine Diot, la liberté au bout des ailes&nbsp;</span> </a></li></ul><ul class="tags-button-content m-t-2"><li class="first"><a href="https://france3-regions.francetvinfo.fr/environnement?r=centre-val-de-loire" class="tags-button-content--link">environnement</a></li><li><a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/loiret" class="tags-button-content--link">Loiret</a></li><li><a href="https://france3-regions.francetvinfo.fr/economie/agriculture?r=centre-val-de-loire" class="tags-button-content--link">agriculture</a></li><li><a href="https://france3-regions.francetvinfo.fr/economie?r=centre-val-de-loire" class="tags-button-content--link">économie</a></li><li><a href="https://france3-regions.francetvinfo.fr/economie/agriculture/agro-alimentaire/agriculture-bio?r=centre-val-de-loire" class="tags-button-content--link">agriculture bio</a></li><li class="last"><a href="https://france3-regions.francetvinfo.fr/economie/agriculture/agro-alimentaire?r=centre-val-de-loire" class="tags-button-content--link">agro-alimentaire</a></li></ul> </section> <aside class="aside-img__content col-md-4"><div class="aside-img__content--pub"><div class="block-fr3-add"><div id="eShowPubMiddle"><div class="publicite">publicité</div><div id="dfp_middle"></div></div></div></div><div class="figure-full-width--mobile m-b-2 m-t-2"><div class="force-width"> <img src="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/assets/images/2015/11/17/bandeau-1213.png" alt="Vos JT" width="340" height="71" border="0" usemap="#JT" /><map name="JT" id="JT"><area shape="rect" coords="100,0,210,70" data-bloc-jt-horaire="12-13" data-bloc-jt-region="centre-val-de-loire" href="https://france3-regions.francetvinfo.fr/centre/emissions/jt-1213-centre" alt="Le 12/13" /><area shape="rect" coords="220,0,340,70" data-bloc-jt-horaire="19-20" data-bloc-jt-region="centre-val-de-loire" href="https://france3-regions.francetvinfo.fr/centre/emissions/jt-1920-centre" alt="Le 19/20" /></map><br /></div></div> </aside></div></div> </article></main><h3 class="text-thin text-uppercase main-title--center container">Sur le même sujet</h3><div class="container readmore-column-style slider-damier owl-carousel"> <a class="readmore-column-style--content readmore-column-style--empty" href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/fin-du-chauffage-au-fioul-centre-val-loire-2028-objectif-tenable-1764049.html"><h3 class="readmore-column-style--title text-medium">La fin des chaudières au fioul d'ici 2028, un objectif tenable du gouvernement ? L’exemple du Centre-Val de Loire</h3></a><a class="readmore-column-style--content " href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/cher/bourges/bourges-si-vous-testiez-couches-lavables-1740555.html"><div class="readmore-column-style--img"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/block/public/assets/images/2019/10/24/baby-22199_340-4485219.jpg?itok=kxFJ-xBN" alt="" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/block/public/assets/images/2019/10/24/baby-22199_340-4485219.jpg?itok=kxFJ-xBN" alt="" /></noscript></div><h3 class="readmore-column-style--title text-medium">Bourges : et si vous testiez les couches lavables ?</h3></a><a class="readmore-column-style--content readmore-column-style--empty" href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/indre/arretes-anti-pesticides-argenton-creuse-s-y-met-1724329.html"><h3 class="readmore-column-style--title text-medium">Arrêtés anti-pesticides : Argenton-sur-Creuse s'y met aussi, la première commune du Centre-Val de Loire</h3></a><a class="readmore-column-style--content " href="https://france3-regions.francetvinfo.fr/bretagne/carte-dechets-energie-transports-solidarite-sont-initiatives-positives-bretagne-1743607.html"><div class="readmore-column-style--img"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/block/public/assets/images/2019/10/31/capture_carte_initiaztives_positives-4495257.jpg?itok=c6XVMa2j" alt="" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/block/public/assets/images/2019/10/31/capture_carte_initiaztives_positives-4495257.jpg?itok=c6XVMa2j" alt="" /></noscript></div><h3 class="readmore-column-style--title text-medium">CARTE. Déchets, énergie, transports, les bonnes adresses pour une Bretagne durable</h3></a><a class="readmore-column-style--content readmore-column-style--empty" href="https://france3-regions.francetvinfo.fr/environnement-patrimoine-decroissance-bientot-fin-panneaux-publicitaires-ville-1763515.html"><h3 class="readmore-column-style--title text-medium">Environnement, patrimoine, décroissance : bientôt la fin des panneaux publicitaires en ville ?</h3></a><a class="readmore-column-style--content " href="https://france3-regions.francetvinfo.fr/hauts-de-france/45-oiseaux-nicheurs-du-nord-pas-calais-sont-menaces-disparition-1763417.html"><div class="readmore-column-style--img"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/block/public/assets/images/2019/12/16/poule_deau_deule_don_-4565061.jpg?itok=BwpwsbdY" alt="" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/styles/block/public/assets/images/2019/12/16/poule_deau_deule_don_-4565061.jpg?itok=BwpwsbdY" alt="" /></noscript></div><h3 class="readmore-column-style--title text-medium">45% des oiseaux nicheurs du Nord Pas-de-Calais sont menacés de disparition</h3></a></div><div class="container"><div class="row"><div class="content-article-top--container col-md-offset-2 col-md-4"><div class="content-article-top"><h2 class="text-thin text-uppercase main-title--center">Les + Lus</h2><div class="view view-bloc-le-plus view-id-bloc_le_plus view-display-id-block_most_viewed_article view-dom-id-1fcc229910b335a86fdfeea49252d0ae"><div class="view-content"><ul class="content-article-top--list"><li class="views-row views-row-1 views-row-odd views-row-first"> <a href="/centre-val-de-loire/indre-loire/tours/tours-apprenti-19-ans-decede-apres-avoir-ete-percute-monte-charge-1764635.html">Tours : un apprenti de 19 ans décède après avoir été percuté par un monte-charge</a></li><li class="views-row views-row-2 views-row-even"> <a href="/centre-val-de-loire/loiret/orleans/emmanuel-macron-emmene-rappeur-orleanais-vegedream-cote-ivoire-1764425.html">Emmanuel Macron emmène le rappeur orléanais Vegedream en Côte d&#039;Ivoire </a></li><li class="views-row views-row-3 views-row-odd"> <a href="/centre-val-de-loire/loiret/montargis/loiret-15-blesses-dont-deux-graves-incendie-immeuble-chalette-loing-1764689.html">Loiret : 15 blessés, dont deux graves, dans l&#039;incendie d&#039;un immeuble à Châlette-sur-Loing</a></li><li class="views-row views-row-4 views-row-even"> <a href="/centre-val-de-loire/eure-et-loir/chartres/eure-loir-homme-meurt-ecrase-ballots-paille-1765257.html">Eure-et-Loir : un homme meurt écrasé sous des ballots de paille </a></li><li class="views-row views-row-5 views-row-odd views-row-last"> <a href="/centre-val-de-loire/renovation-energetique-batiments-ce-qui-change-au-1er-janvier-2020-1765655.html">Rénovation énergétique des bâtiments : ce qui change au 1er janvier 2020</a></li></ul></div></div></div></div><div class="col-md-4 m-b-2"><div class="content-article-top"><h2 class="text-thin text-uppercase main-title--center">Les + Partagés</h2><div class="view view-bloc-le-plus view-id-bloc_le_plus view-display-id-block_most_shared_article view-dom-id-a3452a64a300824528b50f6ff4f2bf68"><div class="view-content"><ul class="content-article-top--list"><li class="views-row views-row-1 views-row-odd views-row-first"> <a href="/centre-val-de-loire/loiret/orleans/emmanuel-macron-emmene-rappeur-orleanais-vegedream-cote-ivoire-1764425.html">Emmanuel Macron emmène le rappeur orléanais Vegedream en Côte d&#039;Ivoire </a></li><li class="views-row views-row-2 views-row-even"> <a href="/centre-val-de-loire/indre-loire/tours/tours-apprenti-19-ans-decede-apres-avoir-ete-percute-monte-charge-1764635.html">Tours : un apprenti de 19 ans décède après avoir été percuté par un monte-charge</a></li><li class="views-row views-row-3 views-row-odd"> <a href="/centre-val-de-loire/loiret/montargis/loiret-15-blesses-dont-deux-graves-incendie-immeuble-chalette-loing-1764689.html">Loiret : 15 blessés, dont deux graves, dans l&#039;incendie d&#039;un immeuble à Châlette-sur-Loing</a></li><li class="views-row views-row-4 views-row-even"> <a href="/centre-val-de-loire/cher/bourges/bourges-vehicule-fauche-deux-pietons-devant-boite-nuit-1765253.html">Bourges : un véhicule fauche deux piétons devant une boîte de nuit</a></li><li class="views-row views-row-5 views-row-odd views-row-last"> <a href="/centre-val-de-loire/loiret/orleans/orleans-cycliste-poignarde-apres-dispute-automobilistes-1766663.html">Orléans : un cycliste poignardé après une dispute avec des automobilistes</a></li></ul></div></div></div></div></div></div><img src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/stats/article/1766751" style="position:absolute;"/><footer id="fr3-footer" data-time="1577261052" class="container-fluid no-container-gutter"><div class="fr3-footer-content-top container-fluid"><div class="container"><div class="block-fr3-footer-sections row"><div class="block-footer-section col-sm-4"><div class="header">les indispensables</div><div class="item-list"><ul class="menu"><li class="first leaf menu-mlid-47505"><a href="/centre-val-de-loire/contactez-nous">Contactez-nous</a></li><li class="leaf menu-mlid-14597"><a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/comment-recevoir-france-3-centre-chez-vous.html" title="">Recevoir France 3 Centre-Val de Loire</a></li><li class="leaf menu-mlid-33325"><a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/tv/direct" title="">France 3 Centre-Val de Loire en direct</a></li><li class="leaf menu-mlid-56481"><a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/television-quels-sont-programmes-regionaux-diffuses-france-3-centre-val-loire-1741069.html" title="">Vos programmes régionaux</a></li><li class="leaf menu-mlid-6183"><a href="https://www.francetelevisions.fr/abonnements/#regions" title="">Abonnez-vous à la newsletter et à l&#039;alerte info</a></li><li class="leaf menu-mlid-41705"><a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/plan-de-site.html" title="">Plan du site</a></li><li class="last leaf menu-mlid-55768"><a href="https://france3-regions.francetvinfo.fr/politique/elections/elections-municipales?r=centre-val-de-loire" title="">Toute l’actualité des élections municipales</a></li></ul></div></div><div class="block-footer-section col-sm-4 hidden-xs"><div class="header">vos émissions régionales</div><div class="item-list"><ul class="menu"><li class="first leaf menu-mlid-6159"><a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/emissions/les-documentaires-centre" title="">Les documentaires</a></li><li class="leaf menu-mlid-55601"><a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/emissions/on-vous-embarque" title="">On vous embarque !</a></li><li class="leaf menu-mlid-44215"><a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/emissions/9h50-matin-centre-val-loire" title="">Ensemble c&#039;est mieux !</a></li><li class="leaf menu-mlid-55377"><a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/emissions/renversant" title="">Renversant</a></li><li class="leaf menu-mlid-6163"><a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/emissions/enquete-au-centre" title="">Enquêtes de région</a></li><li class="leaf menu-mlid-6167"><a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/emissions/dimanche-en-politique-centre-val-de-loire" title="">Dimanche en politique</a></li><li class="leaf menu-mlid-55471"><a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/emissions/backstage" title="">Backstage</a></li><li class="leaf menu-mlid-55509"><a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/emissions/t-penses-quoi" title="">T&#039;en penses quoi ?</a></li><li class="last leaf menu-mlid-55381"><a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/emissions/histoire" title="">Histoire de...</a></li></ul></div></div><div class="block-footer-section col-sm-4 col-xs-12"><div class="hidden-xs"><div class="header">vos services</div><div class="item-list"><ul class="menu"><li class="first leaf menu-mlid-31902"><a href="https://france3-regions.francetvinfo.fr/meteo?r=centre-val-de-loire&amp;v=orleans-45234" title="">Votre météo en Centre-Val de Loire</a></li><li class="leaf menu-mlid-31904"><a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/info-trafic-centre.html" title="">Votre info trafic</a></li><li class="leaf menu-mlid-31908"><a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/rss" title="">Vos flux RSS</a></li><li class="last leaf menu-mlid-37641"><a href="https://france3-regions.francetvinfo.fr/2014/03/17/les-regions-france-3-disponibles-sur-mobile-et-tablette-430777.html" title="">Votre appli France 3 Régions</a></li></ul></div></div><div><div class="fr3-add-newsletter"><div class="block-form"><div class="abonner"><a href="http://www.france3.fr/abonnements/" target="_blank">S&#039;abonner à la newsletter</a><form class="row"><input name="nl-box-type" id="nl-box-type" value="" type="hidden"><input name="nl-box-email" placeholder="Votre adresse email" id="nl-box-email" type="email" class="col-xs-12 col-sm-8"><input type="button" value="S'inscrire" id="nl-box-btn" class="col-xs-12 col-sm-4" /></form></div></div></div></div></div></div></div></div><div class="fr3-footer-content-bottom container-fluid"><div class="container"><div class="fr3-footer-elements"><div class="col-sm-6 hidden-xs logo_regions"><div class="header-logo_content"> <a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/" title="centre val de loire" class="header-logo "><div class="header-logo__svg"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 247.96 211.84"><title>France 3 Centre-Val de Loire</title> <circle cx="39.52" cy="136.5" r="39.52" fill="#0082e6"/> <path d="M199.63 70.41l37.89-46.54V0h-126.8v35.8H179l-37.55 44.38v25.73a57.29 57.29 0 0 1 25.06-6c23.27 0 41.17 16.41 41.17 38.19 0 22.38-19.39 37.89-39.09 37.89-15.81 0-30.13-8.65-38.79-20.89l-28.94 24.17c18.5 20.89 43.26 32.52 69.22 32.52 43.26 0 77.87-29.54 77.87-73.69.05-31.58-19.68-56.65-48.32-67.69z" fill="#232323"/></path> </svg></div><div class="header-logo__name two-lines"> centre<br/>val de loire</div> </a></div></div></div></div><div class="fr3-footer-links container"><div class="fr3-footer-links"><div class="item-list"><ul><li class="first">&copy; 2019 France Télévisions</li><li class=" leaf"><a href="/centre-val-de-loire/mentions-legales.html" title="">Mentions légales</a></li><li class="last leaf-cnil"><span id="gestion-cookie">Gestion cookies</span></li></ul></div></div></div></div></footer>    <script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_1
function advagg_mod_1() {
// Count how many times this function is called.
advagg_mod_1.count = ++advagg_mod_1.count || 1;
try {
if (advagg_mod_1.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/advagg_css/css__uLUQAN-al3ih9vFVpIpaRRkCYShNeCaaLnsGTf0MaAQ__Gdg2KcS38EdTH0nwRQXEr7gqkCPXBTW1ruqVLB7rrOE__ycAViadoLroojRzAn_w4O9enWdHtEZZlox668jX3Iok.css", document.getElementById("advagg_loadcss_0"))// Set this to 100 so that this function only runs once.
advagg_mod_1.count = 100;
}
}
catch(e) {
if (advagg_mod_1.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_1, 40);
}
}
}
function advagg_mod_1_check() {
if (window.loadCSS) {
advagg_mod_1();
}
else {
window.setTimeout(advagg_mod_1_check, 40);
}
}
advagg_mod_1_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_2
function advagg_mod_2() {
// Count how many times this function is called.
advagg_mod_2.count = ++advagg_mod_2.count || 1;
try {
if (advagg_mod_2.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/advagg_css/css__BnOrkIZIzifOmw5N45nZoJ0my4GLOSoUkq5g50SwzZs__HAnPDE_Lt2bth_SZSIY4dan402uHUObG2Kv9tTpwwt0__ycAViadoLroojRzAn_w4O9enWdHtEZZlox668jX3Iok.css", document.getElementById("advagg_loadcss_1"), "screen")// Set this to 100 so that this function only runs once.
advagg_mod_2.count = 100;
}
}
catch(e) {
if (advagg_mod_2.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_2, 40);
}
}
}
function advagg_mod_2_check() {
if (window.loadCSS) {
advagg_mod_2();
}
else {
window.setTimeout(advagg_mod_2_check, 40);
}
}
advagg_mod_2_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_3
function advagg_mod_3() {
// Count how many times this function is called.
advagg_mod_3.count = ++advagg_mod_3.count || 1;
try {
if (advagg_mod_3.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/advagg_css/css__wAjW6hOR2ZDq7LQOX5zaO2Vv-frLv56XdWytQZ0RKeE__FpLJkDMz_i0GbD1f6VU6yX05nFkNiSaMF-VNj_kL7TE__ycAViadoLroojRzAn_w4O9enWdHtEZZlox668jX3Iok.css", document.getElementById("advagg_loadcss_2"))// Set this to 100 so that this function only runs once.
advagg_mod_3.count = 100;
}
}
catch(e) {
if (advagg_mod_3.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_3, 40);
}
}
}
function advagg_mod_3_check() {
if (window.loadCSS) {
advagg_mod_3();
}
else {
window.setTimeout(advagg_mod_3_check, 40);
}
}
advagg_mod_3_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_4
function advagg_mod_4() {
// Count how many times this function is called.
advagg_mod_4.count = ++advagg_mod_4.count || 1;
try {
if (advagg_mod_4.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/advagg_css/css__P6IUplZtg49jjx07vmYslkCOrJk37PuZ8DFTyLCIKxA__8WLLw30TFGwdXXi2OebbkVNSWKTWS5dEWLp7rfHtS28__ycAViadoLroojRzAn_w4O9enWdHtEZZlox668jX3Iok.css", document.getElementById("advagg_loadcss_3"))// Set this to 100 so that this function only runs once.
advagg_mod_4.count = 100;
}
}
catch(e) {
if (advagg_mod_4.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_4, 40);
}
}
}
function advagg_mod_4_check() {
if (window.loadCSS) {
advagg_mod_4();
}
else {
window.setTimeout(advagg_mod_4_check, 40);
}
}
advagg_mod_4_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_5
function advagg_mod_5() {
// Count how many times this function is called.
advagg_mod_5.count = ++advagg_mod_5.count || 1;
try {
if (advagg_mod_5.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/advagg_css/css__CbLTSjJI1CrThJTdgTm8BeyrVnpeVxm1g9PMkQXvatA__OY4J0tlV0W6hO2eZ6LVuWkFneOGmHuk-TSInuaIpeW8__ycAViadoLroojRzAn_w4O9enWdHtEZZlox668jX3Iok.css", document.getElementById("advagg_loadcss_4"))// Set this to 100 so that this function only runs once.
advagg_mod_5.count = 100;
}
}
catch(e) {
if (advagg_mod_5.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_5, 40);
}
}
}
function advagg_mod_5_check() {
if (window.loadCSS) {
advagg_mod_5();
}
else {
window.setTimeout(advagg_mod_5_check, 40);
}
}
advagg_mod_5_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_6
function advagg_mod_6() {
// Count how many times this function is called.
advagg_mod_6.count = ++advagg_mod_6.count || 1;
try {
if (advagg_mod_6.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/advagg_css/css__M8dHY2jtWWCt1pEVN5dQUl9DSAxSooUWTo-uyXJbolA__nC8NrFpakP8jURtszlNxsKBOZx8lUVs6oxi8USlfaYg__ycAViadoLroojRzAn_w4O9enWdHtEZZlox668jX3Iok.css", document.getElementById("advagg_loadcss_5"))// Set this to 100 so that this function only runs once.
advagg_mod_6.count = 100;
}
}
catch(e) {
if (advagg_mod_6.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_6, 40);
}
}
}
function advagg_mod_6_check() {
if (window.loadCSS) {
advagg_mod_6();
}
else {
window.setTimeout(advagg_mod_6_check, 40);
}
}
advagg_mod_6_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_7
function advagg_mod_7() {
// Count how many times this function is called.
advagg_mod_7.count = ++advagg_mod_7.count || 1;
try {
if (advagg_mod_7.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/advagg_css/css__NTCeQ3FKrwpqECmG1f6XLl1L43AgTnzfXxCaeIfpBjc__D_EUHDAfEQdxcLiSDY7hREUWkG1Ge56_h2z3Er8V188__ycAViadoLroojRzAn_w4O9enWdHtEZZlox668jX3Iok.css", document.getElementById("advagg_loadcss_6"))// Set this to 100 so that this function only runs once.
advagg_mod_7.count = 100;
}
}
catch(e) {
if (advagg_mod_7.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_7, 40);
}
}
}
function advagg_mod_7_check() {
if (window.loadCSS) {
advagg_mod_7();
}
else {
window.setTimeout(advagg_mod_7_check, 40);
}
}
advagg_mod_7_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_8
function advagg_mod_8() {
// Count how many times this function is called.
advagg_mod_8.count = ++advagg_mod_8.count || 1;
try {
if (advagg_mod_8.count <= 40) {
onloadCSS(loadCSS("https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/advagg_css/css__x94EuVEyZh7cUrns7OGNLJ0OujOdupMP3bAbP2D6ViM__SqhNZMPOmzQ848iXIsSKjwHBBy-40XhUw7V-jcURXEw__ycAViadoLroojRzAn_w4O9enWdHtEZZlox668jX3Iok.css", document.getElementById("advagg_loadcss_7")), function() {window.advagg_mod_loadcss = function() {if (window.jQuery) {if (jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(false);}} else {setTimeout(advagg_mod_loadcss, 100);}};setTimeout(advagg_mod_loadcss, 200);});// Set this to 100 so that this function only runs once.
advagg_mod_8.count = 100;
}
}
catch(e) {
if (advagg_mod_8.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_8, 40);
}
}
}
function advagg_mod_8_check() {
if (window.loadCSS) {
advagg_mod_8();
}
else {
window.setTimeout(advagg_mod_8_check, 40);
}
}
advagg_mod_8_check();
//--><!]]>
</script>    <script type="text/javascript" src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/advagg_js/js__GGZYAFV0PjdzQz9f7_sae2X6RB71T2IdTQ2iXDY_YzQ__pSJpfoX1hTB7CZe3KSLXW9a_rycYrbOoybY4RVB4XnU__ycAViadoLroojRzAn_w4O9enWdHtEZZlox668jX3Iok.js" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);}"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/advagg_js/js__qvxhs9hiTVr_USTpngJWnfdQEU8sbxmerZ1FBORD7ks__c_vdLVdm2dhTjV0-cjXbrVvnpDDp5m6xnNff8tSZ1fg__ycAViadoLroojRzAn_w4O9enWdHtEZZlox668jX3Iok.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__JIy-3lUpq3qC8JjvfOMkqOB8loYzuE93VQgLvC7HpVM__ycAViadoLroojRzAn_w4O9enWdHtEZZlox668jX3Iok.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/advagg_js/js__GWTa7NLYesfcguUo_DPzIXwWEwgFuvn9N_lJT6Oyqz8__CLWs4neiCbGYPSmYGVgEg9Q_T33vxLMrpKtvpvckuVk__ycAViadoLroojRzAn_w4O9enWdHtEZZlox668jX3Iok.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/advagg_js/js__Ms7sd8Xv_nT8kDConRC8RpfnWNO7Bwm_37e5hq9bQ9Q___QfHp5nM9ZNaL8s-sdsw9cx4-7j4lnqCztBcERluOMc__ycAViadoLroojRzAn_w4O9enWdHtEZZlox668jX3Iok.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/advagg_js/js___QaQPOCxAiLyED4FZtDn2Qf7joI_yJhG_uT78xZU1dQ__mv0fwZf7Wk8vvXj_hTOlUemYbabSyRLSy4bDBySTzqY__ycAViadoLroojRzAn_w4O9enWdHtEZZlox668jX3Iok.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/advagg_js/js__FoHblWFddQ0arFH-sz2TCbfAk0tSFGBOR1tOD0KyLvw__xCk5T-84-6lyEFIicyOv3LnC3QzR54lPX2UzfX3GJ20__ycAViadoLroojRzAn_w4O9enWdHtEZZlox668jX3Iok.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/advagg_js/js__WotaYvbBgO25Z_STY31UMlByVyuU6zk-RuBTp_IhWeI__Ws_fSoKLZ3dITkXOe86Mu1PqaFowkV3lnH4Gky23SfQ__ycAViadoLroojRzAn_w4O9enWdHtEZZlox668jX3Iok.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/advagg_js/js__nbVP01_X4yninD3PeqSPZudT-qCZdIV2WowcY2XTpbA__Dx35lpsAYbuIPO6IC_GcDiMujvTWwnFMpLeaS85eXQw__ycAViadoLroojRzAn_w4O9enWdHtEZZlox668jX3Iok.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/advagg_js/js__lT-n4k1o7zBoEIPpaVNdg6ehHxc9awDNNMbnNP_uW-Q__ZsMP6t39B5AMC9M7NWjaNfl1TrxvnTgZUy7Zpn3lM2M__ycAViadoLroojRzAn_w4O9enWdHtEZZlox668jX3Iok.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--// loadCSS
(function(w){
"use strict";
var loadCSS = function( href, before, media ){
// Arguments explained:
// `href` [REQUIRED] is the URL for your CSS file.
// `before` [OPTIONAL] is the element the script should use as a reference for injecting our stylesheet <link> before
// By default, loadCSS attempts to inject the link after the last stylesheet or script in the DOM. However, you might desire a more specific location in your document.
// `media` [OPTIONAL] is the media type or query of the stylesheet. By default it will be 'all'
var doc = w.document;
var ss = doc.createElement( "link" );
var ref;
if( before ){
ref = before;
}
else {
var refs = ( doc.body || doc.getElementsByTagName( "head" )[ 0 ] ).childNodes;
ref = refs[ refs.length - 1];
}var sheets = doc.styleSheets;
ss.rel = "stylesheet";
ss.href = href;
// temporarily set media to something inapplicable to ensure it'll fetch without blocking render
ss.media = "only x";// wait until body is defined before injecting link. This ensures a non-blocking load in IE11.
function ready( cb ){
if( doc.body ){
return cb();
}
setTimeout(function(){
ready( cb );
});
}
// Inject link
// Note: the ternary preserves the existing behavior of "before" argument, but we could choose to change the argument to "after" in a later release and standardize on ref.nextSibling for all refs
// Note: `insertBefore` is used instead of `appendChild`, for safety re: http://www.paulirish.com/2011/surefire-dom-element-insertion/
ready( function(){
ref.parentNode.insertBefore( ss, ( before ? ref : ref.nextSibling ) );
});
// A method (exposed on return object for external use) that mimics onload by polling document.styleSheets until it includes the new sheet.
var onloadcssdefined = function( cb ){
var resolvedHref = ss.href;
var i = sheets.length;
while( i-- ){
if( sheets[ i ].href === resolvedHref ){
return cb();
}
}
setTimeout(function() {
onloadcssdefined( cb );
});
};function loadCB(){
if( ss.addEventListener ){
ss.removeEventListener( "load", loadCB );
}
ss.media = media || "all";
}// once loaded, set link's media back to `all` so that the stylesheet applies once it loads
if( ss.addEventListener ){
ss.addEventListener( "load", loadCB);
}
ss.onloadcssdefined = onloadcssdefined;
onloadcssdefined( loadCB );
return ss;
};
// commonjs
if( typeof exports !== "undefined" ){
exports.loadCSS = loadCSS;
}
else {
w.loadCSS = loadCSS;
}
}( typeof global !== "undefined" ? global : this ));//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--//onloadCSS
function onloadCSS( ss, callback ) {
var called;
function newcb(){
if( !called && callback ){
called = true;
callback.call( ss );
}
}
if( ss.addEventListener ){
ss.addEventListener( "load", newcb );
}
if( ss.attachEvent ){
ss.attachEvent( "onload", newcb );
}// This code is for browsers that don’t support onload
// No support for onload (it'll bind but never fire):
//	* Android 4.3 (Samsung Galaxy S4, Browserstack)
//	* Android 4.2 Browser (Samsung Galaxy SIII Mini GT-I8200L)
//	* Android 2.3 (Pantech Burst P9070)// Weak inference targets Android < 4.4
if( "isApplicationInstalled" in navigator && "onloadcssdefined" in ss ) {
ss.onloadcssdefined( newcb );
}
}//--><!]]>
</script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/advagg_js/js__ZUtci1zn35ZmCS2wx5t3UJiGEStnVoGV20czxbaUzMQ__uEmFFpleR-jG5ibqeFlVvlM2N3i6H1JW0-Io6l56xcI__ycAViadoLroojRzAn_w4O9enWdHtEZZlox668jX3Iok.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/advagg_js/js__I0CDEW0410NlFSH-rPsaakrnVrTTbgSTaDcbyemYeFU__5_PqTuC08mU4zPp4x6hE3FcyLvEDVNegTJfv48IR2Ho__ycAViadoLroojRzAn_w4O9enWdHtEZZlox668jX3Iok.js" defer="defer"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = "https://france3-regions.francetvinfo.fr/abonnements";
//--><!]]>
</script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/advagg_js/js__sHw3GGhDHezzlYWo-kRDJckDObv0YYFgdvBEpaKG0Qo__T-RzVtL2YYWyACDp_byP_7LWRl5OELvazgGSAOdtszY__ycAViadoLroojRzAn_w4O9enWdHtEZZlox668jX3Iok.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/advagg_js/js__0XOr23_EKRbzs9mLhdghfqrCFnXnGcF8nofn5LTILvo__cOeAvQHHhPwPgCNI6YR8XJb61BUZO8H6yQZwJ-gWIbU__ycAViadoLroojRzAn_w4O9enWdHtEZZlox668jX3Iok.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/advagg_js/js__4UGP8pWKqePh18Su5S642CssTVyAOMnfbJ9swIJeHbs__C4Zj2fCcSzmm0QkHaGA5d-oFZhwD4ZbK6RHkCd5RPLw__ycAViadoLroojRzAn_w4O9enWdHtEZZlox668jX3Iok.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/advagg_js/js__36DL891eFSIG0Jaqg0SO1E5tjitmU3jnxAtasmAuOSM__Vm5uLzsxJ333xIC8IG_FANLWKWWvw1TZZ8nNAttIRM0__ycAViadoLroojRzAn_w4O9enWdHtEZZlox668jX3Iok.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/advagg_js/js__FfG_WhDtHRjLeBdtAVVrBsSCR3QLvuOjb6xsM3OGI_c__WICkClN8OThfSYpQswm7AqmBtpYn7jacTEiyRqxleBk__ycAViadoLroojRzAn_w4O9enWdHtEZZlox668jX3Iok.js" defer="defer"></script><script type="text/javascript" defer="defer" src="https://www.francetvinfo.fr/skin/1.2.507/www/js/externe/dist/metanav-responsive.min.js"></script><script type="text/javascript">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</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// TMS.
(function (a, b, c, d) {
a = '//tags.tiqcdn.com/utag/francetv/ftv-regions/prod/utag.js';
b = document;
c = 'script';
d = b.createElement(c);
d.src = a;
d.type = 'text/java' + c;
d.async = true;
a = b.getElementsByTagName(c)[0];
a.parentNode.insertBefore(d, a);
})();
//--><!]]>
</script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/centre-val-de-loire/sites/regions_france3/files/advagg_js/js__Vj3apm1uEzOFDJsB2l9xvYDKrcAt_9nynb826NFJ94o__yeKPxb9yjY1JMmFUbqIrDworrmvIK73dN7CpIPulcF4__ycAViadoLroojRzAn_w4O9enWdHtEZZlox668jX3Iok.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/centre-val-de-loire\/","pathPrefix":"","ajaxPageState":{"theme":"fr3r_responsive","theme_token":"skioV0qjO9EzdJ0P3vEgWa9UmYZp9wFHSqpEB27BZdI","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"sites\/regions_france3\/themes\/fr3r_responsive\/css\/external\/main.css":1,"sites\/all\/modules\/contrib\/cache_consistent\/css\/cache_consistent.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/asset\/css\/assets.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/custom\/ftv_evolutive_cache_control\/css\/ftv_evolutive_cache_control.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1},"js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/bootstrap.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/owl.carousel.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/picturefill.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/modernizr-2.8.3.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/svg4everybody.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/main.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/header.js":1,"public:\/\/languages\/fr_l7g5LOMsB3bbJB4mfeOsyJ15zViOksG6zx7NBNLAQeE.js":1,"sites\/all\/modules\/custom\/fr3r_site\/scripts\/fr3r_site.alert.js":1,"sites\/all\/modules\/custom\/fr3r_newsletter_text\/scripts\/newsletter_inscription.js":1,"misc\/autocomplete.js":1,"sites\/all\/modules\/custom\/fr3r_site\/search-handler.js":1,"sites\/all\/modules\/custom\/fr3r_site\/jquery.serverdate.js":1,"sites\/all\/modules\/custom\/fr3r_panes\/plugins\/content_types\/newscast_alert\/newscast_alert.js":1,"https:\/\/www.francetvinfo.fr\/skin\/1.2.507\/www\/js\/externe\/dist\/metanav-responsive.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/libs\/bootstrap-toolkit.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/responsive_menu.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/scripts.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/jquery.lazyloadxt.min.js":1}},"fr3Mobile":{"expireHours":24,"commonCookieDomain":".francetvinfo.fr","activateSwap":1},"fr3rSite":{"alert_path":"https:\/\/france3-regions.francetvinfo.fr\/centre-val-de-loire\/bandeau-alert","site":2},"fr3rNewscastAlert":{"hasLocales":true,"hasMatinales":false,"locales":{"newscast_alert":"Regardez en direct votre journal r\u00e9gional et les \u00e9ditions locales de Tours, Orl\u00e9ans ou Bourges","videos":{"SIM_bourges":{"label":"19\/20 Edition Berry en direct","start_time":"19:00","end_time":"19:30","pdm":"jt_local_19_20_centre"},"SIM_orleans":{"label":"19\/20 Edition 7\u0027 au Centre\u00a0 en direct","start_time":"19:00","end_time":"19:30","pdm":"jt_local_19_20_orleans_loiret"}},"holidays":[{"start_date":1413763200,"end_date":1414195200,"newscast_holidays_alert":"Regardez en direct votre journal r\u00e9gional et votre \u00e9dition des locales du Centre"},{"start_date":1414368000,"end_date":1414800000,"newscast_holidays_alert":"Regardez en direct votre journal r\u00e9gional et votre \u00e9dition des locales du Centre"}]},"key":-1},"base_url":"https:\/\/france3-regions.francetvinfo.fr\/centre-val-de-loire","urlIsAjaxTrusted":{"\/centre-val-de-loire\/loiret\/loiret-sauver-chouette-cheveche-association-lance-cagnotte-ligne-installer-nichoirs-1766751.html":true}});
//--><!]]>
</script>  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46da51d0bc","applicationID":"274248947","transactionName":"Y1wDYEYEDUIHUkMPX1oWNEZdSgBUCEVFAx1CWA0ZUABOXQlYRQMfXVcFUUxLE1kW","queueTime":0,"applicationTime":14,"atts":"TxsAFg4eHkw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
