<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#" class="no-js">
  <head profile="http://www.w3.org/1999/xhtml/vocab">
    <title>Coronavirus : comment le trafic de drogue s'adapte au confinement - France 3 Grand Est</title>
    <meta http-equiv="X-UA-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <link rel="manifest" href="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/themes/fr3r_responsive/manifest.json">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="apple-mobile-web-app-title" content="Coronavirus : comment le trafic de drogue s'adapte au confinement - France 3 Grand Est">

    <link rel="apple-touch-icon" href="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/themes/fr3r_responsive/images/icons/apple-touch-icon.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/themes/fr3r_responsive/images/icons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/themes/fr3r_responsive/images/icons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/themes/fr3r_responsive/images/icons/apple-touch-icon-144x144.png" />

    <meta name="msapplication-TileImage" content="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/themes/fr3r_responsive/images/icons/apple-touch-icon-144x144.png">
    <meta name="msapplication-TileColor" content="#fff">
    <meta name="theme-color" content="#0082E6">

    <!--[if IE]><![endif]--><link rel="dns-prefetch" href="//widgets.outbrain.com" /><link rel="preconnect" href="//widgets.outbrain.com" /><link rel="preconnect" href="//www.francetvinfo.fr" /><link rel="dns-prefetch" href="//www.francetvinfo.fr" /><link rel="preconnect" href="//languages" /><link rel="dns-prefetch" href="//languages" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><meta name="description" content="Avec le renforcement des contrôles lié au covid19, le trafic de drogue est lui aussi impacté. Moins de mouvements, c&#039;est davantage de difficultés pour vendre ou s&#039;approvisionner. Mais seulement en théorie : dealers et consommateurs ont trouvé la parade." /><link rel="canonical" href="https://france3-regions.francetvinfo.fr/grand-est/coronavirus-comment-trafic-drogue-s-adapte-au-confinement-1806636.html" /><link rel="shortlink" href="https://france3-regions.francetvinfo.fr/grand-est/coronavirus-comment-trafic-drogue-s-adapte-au-confinement-1806636.html" /><meta name="archimade_idsite" content="76" /><meta name="archimade_token" content="regions" /><meta name="google-play-app" content="app-id=fr.francetv.regions" /><script type="text/javascript">
var kameleoonIframeURL = "https://france3-regions.francetvinfo.fr/grand-est/kameleoon";
var kameleoonIframeOrigin = "https://france3-regions.francetvinfo.fr/grand-est";
var kameleoonStartLoadTime = new Date().getTime();
var kameleoonLoadingTimeout = 1000;
var kameleoonLightIframe = false;
if (!document.getElementById("kameleoonLoadingStyleSheet") && !window.kameleoonDisplayPageTimeOut)
{
var kameleoonS = document.getElementsByTagName("script")[0];
var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
var kameleoonStn = document.createElement("style");
kameleoonStn.type = "text/css";
kameleoonStn.id = "kameleoonLoadingStyleSheet";
if (kameleoonStn.styleSheet)
{
kameleoonStn.styleSheet.cssText = kameleoonCc;
}
else
{
kameleoonStn.appendChild(document.createTextNode(kameleoonCc));
}
kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
window.kameleoonDisplayPage = function()
{
if (kameleoonStn.parentNode)
{
kameleoonStn.parentNode.removeChild(kameleoonStn);
}
};
window.setTimeout(function() {}, 25);
window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);
}
if (location.href.indexOf(kameleoonIframeOrigin) == -1)
{
kameleoonLightIframe = true;
var kameleoonProcessMessageEvent = function(event)
{
if (kameleoonIframeOrigin == event.origin)
{
window.removeEventListener("message", kameleoonProcessMessageEvent);
window.kameleoonExternalIFrameLoaded = true;
if (window.Kameleoon)
{
eval(event.data);
Kameleoon.Analyst.load();
}
else
{
window.kameleoonExternalIFrameLoadedData = event.data;
}
}
};
if (window.addEventListener)
{
window.addEventListener("message", kameleoonProcessMessageEvent, false);
}
var iframeNode = document.createElement("iframe");
iframeNode.src = kameleoonIframeURL;
iframeNode.id = "kameleoonExternalIframe";
iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
document.head.appendChild(iframeNode);
}</script><meta name="apple-itunes-app" content="app-id=836570406" /><link rel="amphtml" href="https://france3-regions.francetvinfo.fr/grand-est/coronavirus-comment-trafic-drogue-s-adapte-au-confinement-1806636.amp" /><script type="text/javascript" src="https://x9vql09shn.kameleoon.eu/kameleoon.js" async=""></script><meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3" /><link rel="preload" as="script" href="https://x9vql09shn.kameleoon.eu/kameleoon.js" /><link rel="shortcut icon" href="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/themes/fr3r/favicon.ico" type="image/vnd.microsoft.icon" /><meta property="og:site_name" content="France 3 Grand Est" /><meta property="og:type" content="article" /><meta property="og:url" content="https://france3-regions.francetvinfo.fr/grand-est/coronavirus-comment-trafic-drogue-s-adapte-au-confinement-1806636.html" /><meta property="og:title" content="Coronavirus : comment le trafic de drogue s&#039;adapte au confinement" /><meta property="og:description" content="Avec le renforcement des contrôles lié au covid19, le trafic de drogue est lui aussi impacté. Moins de mouvements, c&#039;est davantage de difficultés pour vendre ou s&#039;approvisionner. Mais seulement en théorie : dealers et consommateurs ont trouvé la parade." /><meta property="og:image" content="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/top_big/public/assets/images/2020/03/26/maxnewsspecial410811-4721690.jpg?itok=TSt5dkFH" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="France 3 Grand Est" /><meta name="twitter:site:id" content="@France3tv" /><meta name="twitter:url" content="https://france3-regions.francetvinfo.fr/grand-est/coronavirus-comment-trafic-drogue-s-adapte-au-confinement-1806636.html" /><meta name="twitter:title" content="Coronavirus : comment le trafic de drogue s&#039;adapte au confinement - - France 3 Grand Est" /><meta name="twitter:description" content="Avec le renforcement des contrôles lié au covid19, le trafic de drogue est lui aussi impacté. Moins de mouvements, c&#039;est davantage de difficultés pour vendre ou s&#039;approvisionner. Mais seulement en théorie : dealers et consommateurs ont trouvé la parade." /><meta name="twitter:image:src" content="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/top_big/public/assets/images/2020/03/26/maxnewsspecial410811-4721690.jpg?itok=TSt5dkFH" /><meta property="fb:pages" content="77135223780" /><meta property="fb:pages" content="117298509378" /><meta property="fb:pages" content="189659191586" />    <meta name="google-site-verification" content="fJwPWA_m-bcbRdomBMI3i2Zhxi2MfgVv9oqyc03gg3E" />    <noscript id="advagg_loadcss_0"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/advagg_css/css__uLUQAN-al3ih9vFVpIpaRRkCYShNeCaaLnsGTf0MaAQ__Gdg2KcS38EdTH0nwRQXEr7gqkCPXBTW1ruqVLB7rrOE__n44gbtRyMWVSqFy9FzaLXggaylKNbbrUyvcTRxhO-Cg.css" media="all" /></noscript><noscript id="advagg_loadcss_1"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/advagg_css/css__BnOrkIZIzifOmw5N45nZoJ0my4GLOSoUkq5g50SwzZs__ReOfIIouqLXdmjLNQaxV9scOABrm-DBIohHIFhmrYcw__n44gbtRyMWVSqFy9FzaLXggaylKNbbrUyvcTRxhO-Cg.css" media="screen" /></noscript><noscript id="advagg_loadcss_2"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/advagg_css/css__wAjW6hOR2ZDq7LQOX5zaO2Vv-frLv56XdWytQZ0RKeE__FpLJkDMz_i0GbD1f6VU6yX05nFkNiSaMF-VNj_kL7TE__n44gbtRyMWVSqFy9FzaLXggaylKNbbrUyvcTRxhO-Cg.css" media="all" /></noscript><noscript id="advagg_loadcss_3"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/advagg_css/css__P6IUplZtg49jjx07vmYslkCOrJk37PuZ8DFTyLCIKxA__8WLLw30TFGwdXXi2OebbkVNSWKTWS5dEWLp7rfHtS28__n44gbtRyMWVSqFy9FzaLXggaylKNbbrUyvcTRxhO-Cg.css" media="all" /></noscript><noscript id="advagg_loadcss_4"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/advagg_css/css__CbLTSjJI1CrThJTdgTm8BeyrVnpeVxm1g9PMkQXvatA__OY4J0tlV0W6hO2eZ6LVuWkFneOGmHuk-TSInuaIpeW8__n44gbtRyMWVSqFy9FzaLXggaylKNbbrUyvcTRxhO-Cg.css" media="all" /></noscript><noscript id="advagg_loadcss_5"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/advagg_css/css__IND9Ea9cZJoyPbSkNshnqYv4c5MRWiCE06f8uY8qHPM__P6MQmonPAG9EwAkymq3qjeHUqjIQEfCps7JxljLqlUY__n44gbtRyMWVSqFy9FzaLXggaylKNbbrUyvcTRxhO-Cg.css" media="all" /></noscript><noscript id="advagg_loadcss_6"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/advagg_css/css__vJzQjIY4yJOczn-Q0cD6Pl4W6AAp1p62jx_mSoYA5pg___NEO2YIlj6a7kb9xD6mdXrnKV9880NULPVZPkxBKc7Q__n44gbtRyMWVSqFy9FzaLXggaylKNbbrUyvcTRxhO-Cg.css" media="all" /></noscript><noscript id="advagg_loadcss_7"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/advagg_css/css__DXlbNZN5kk6GKwwc7hqMC4p07rTnfUIfHj4fvOXXj08__Yiw1ULqlGK_8cKRcRfrU5cnvRq00dFyi7erU7Fc2Nw4__n44gbtRyMWVSqFy9FzaLXggaylKNbbrUyvcTRxhO-Cg.css" media="all" /></noscript><noscript id="advagg_loadcss_8"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/advagg_css/css__NTCeQ3FKrwpqECmG1f6XLl1L43AgTnzfXxCaeIfpBjc__D_EUHDAfEQdxcLiSDY7hREUWkG1Ge56_h2z3Er8V188__n44gbtRyMWVSqFy9FzaLXggaylKNbbrUyvcTRxhO-Cg.css" media="all" /></noscript><noscript id="advagg_loadcss_9"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/advagg_css/css__DJVWsB9CJVs_1IGdy-_cGuq4r6SVVaWbEnbS1U2p6y4__-VZwo-nOHQ8jOwHBs8iAakXDmGrlSDpOMrchWH61En8__n44gbtRyMWVSqFy9FzaLXggaylKNbbrUyvcTRxhO-Cg.css" media="all" /></noscript><noscript id="advagg_loadcss_10"><link type="text/css" rel="stylesheet" href="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/advagg_css/css__beLOjpMY0ZwqDr4mNtSBkyzHYh2x5n_dyQkj-4rK7JU__b2rlH-b1gkXJXBrDIbBbfKBHQB_W0vR5oZjxe2onTMk__n44gbtRyMWVSqFy9FzaLXggaylKNbbrUyvcTRxhO-Cg.css" media="all" /></noscript><style type="text/css" media="all">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</style>          <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":"https:\/\/france3-regions.francetvinfo.fr\/grand-est\/coronavirus-comment-trafic-drogue-s-adapte-au-confinement-1806636.html","headline":"Coronavirus : comment le trafic de drogue s'adapte au confinement","datePublished":"2020-03-26T16:33:30+01:00","dateModified":"2020-03-26T16:33:30+01:00","image":{"@type":"ImageObject","url":"https:\/\/france3-regions.francetvinfo.fr\/grand-est\/sites\/regions_france3\/files\/styles\/top_big\/public\/assets\/images\/2020\/03\/26\/maxnewsspecial410811-4721690.jpg?itok=TSt5dkFH","width":1200,"height":675},"publisher":{"@type":"Organization","name":"France 3 Grand Est","logo":{"@type":"ImageObject","url":"https:\/\/france3-regions.francetvinfo.fr\/grand-est\/sites\/regions_france3\/themes\/fr3r_responsive\/logo.png","width":"48","height":"75"}},"author":{"@type":"Person","name":"Jean-Christophe Panek"},"description":"Avec le renforcement des contr&ocirc;les li&eacute; au covid19, le trafic de drogue est lui aussi impact&eacute;. Moins de mouvements, c&#39;est davantage de difficult&eacute;s pour vendre ou s&#39;approvisionner. Mais seulement en th&eacute;orie : dealers et consommateurs ont trouv&eacute; la parade."}</script>
      </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1806636 node-type-article domain-grand-est-france3-fr page-body-content-border page-taxonomy-term-2519 m-t-0 p-t-0" >
        <div id="fb-root"></div><header id="fr3-header" class="header_container" data-time="1585237739"><div class="header_content--bg"><div class="header_content"><div id="cloned-menu" class="r_cloned-navigation" role="navigation" aria-hidden="true"> <section class="burger_list-region"><div class="item-list"><ul class="switch-region"><li class="first"><a href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/">Auvergne-Rhône-Alpes</a></li><li><a href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/">Bourgogne-Franche-Comté</a></li><li><a href="https://france3-regions.francetvinfo.fr/bretagne/">Bretagne</a></li><li><a href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/">Centre-Val de Loire</a></li><li><a href="https://france3-regions.francetvinfo.fr/corse/">Corse ViaStella</a></li><li><a href="https://france3-regions.francetvinfo.fr/hauts-de-france/">Hauts-de-France</a></li><li><a href="https://france3-regions.francetvinfo.fr/normandie/">Normandie</a></li><li><a href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/">Nouvelle-Aquitaine</a></li><li><a href="https://france3-regions.francetvinfo.fr/occitanie/">Occitanie</a></li><li><a href="https://france3-regions.francetvinfo.fr/paris-ile-de-france/">Paris Ile-de-France</a></li><li><a href="https://france3-regions.francetvinfo.fr/pays-de-la-loire/">Pays de la Loire</a></li><li><a href="https://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/">Provence-Alpes-Côte d&#039;Azur</a></li><li class="last"><a href="https://france3-regions.francetvinfo.fr/">toute la France</a></li></ul></div> </section><div class="burger-head_content"> <span class="icon-region" data-click-menu-burger="selectionner-ma-region"> <svg class="list-region--more" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><title>Changer de région</title> <path d="M24.318 14.4h-6.72v-6.72c0-0.883-0.715-0.96-1.6-0.96-0.883 0-1.6 0.075-1.6 0.96v6.72h-6.718c-0.885 0-0.96 0.717-0.96 1.6s0.075 1.6 0.96 1.6h6.718v6.72c0 0.883 0.717 0.96 1.6 0.96 0.885 0 1.6-0.077 1.6-0.96v-6.72h6.72c0.885 0 0.962-0.717 0.962-1.6s-0.077-1.6-0.962-1.6z"></path> </svg> <svg class="list-region--less" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><title>Cacher les régions</title> <path d="M24.318 14.4h-16.638c-0.885 0-0.96 0.717-0.96 1.6s0.075 1.6 0.96 1.6h16.638c0.885 0 0.962-0.717 0.962-1.6s-0.077-1.6-0.962-1.6z"></path> </svg> </span><div class="burger-head--region" data-click-menu-burger="selectionner-ma-region"> <span>ma région</span><h2>Grand Est</h2></div> <button class="r_navigation__title--burger icon-close" data-click-menu-burger="fermeture-menu"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>Fermer</title> <path d="M13.4 12l5.3-5.3c.4-.4.4-1 0-1.4s-1-.4-1.4 0L12 10.6 6.7 5.3c-.4-.4-1-.4-1.4 0s-.4 1 0 1.4l5.3 5.3-5.3 5.3a1 1 0 0 0 0 1.4c.2.2.4.3.7.3s.5-.1.7-.3l5.3-5.3 5.3 5.3c.2.2.5.3.7.3s.5-.1.7-.3c.4-.4.4-1 0-1.4L13.4 12z"/> </svg> </button></div><div class="list_container"> <section id ="burger-head_section--content" class="burger-head_section"><ul class="burger-head_icones--list"><li class="burger-head_icones--direct"> <a href="https://france3-regions.francetvinfo.fr/grand-est/tv/direct/alsace" target="_blank" data-click-menu-burger="direct-tv"><svg><use xlink:href="https://france3-regions.francetvinfo.fr/sites/regions_france3/themes/fr3r_responsive/css/img/svg/sprite.svg#direct"></use></svg> direct tv</a></li><li class="burger-head_icones--replay"> <a href="https://france3-regions.francetvinfo.fr/grand-est/emissions" data-click-menu-burger="replay"><svg><use xlink:href="https://france3-regions.francetvinfo.fr/sites/regions_france3/themes/fr3r_responsive/css/img/svg/sprite.svg#replay"></use></svg>replay</a></li><li class="burger-head_icones--meteo"> <a href="https://france3-regions.francetvinfo.fr/meteo?r=grand-est" data-click-menu-burger="meteo"><svg><use xlink:href="https://france3-regions.francetvinfo.fr/sites/regions_france3/themes/fr3r_responsive/css/img/svg/sprite.svg#meteo"></use></svg>Météo</a></li><li class="burger-head_icones--trafic"> <a href="https://france3-regions.francetvinfo.fr/grand-est/etat-circulation-temps-reel-grand-est-250643.html" data-click-menu-burger="info-trafic"><svg><use xlink:href="https://france3-regions.francetvinfo.fr/sites/regions_france3/themes/fr3r_responsive/css/img/svg/sprite.svg#trafic"></use></svg>Info trafic</a></li><li class="burger-head_icones--avis"> <a href="/##" id="usbl-integrated-button"><svg><use xlink:href="https://france3-regions.francetvinfo.fr/sites/regions_france3/themes/fr3r_responsive/css/img/svg/sprite.svg#avis"></use></svg>Votre avis</a></li></ul> </section> <section id ="burger-head_section--villes" class="burger-head_section"><h3 class="burger-head--title"> <span>grandes villes</span></h3><ul class="burger-head_section--list"><li> <a href="https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/strasbourg-0" class="5823" data-head-title-menu-burger="grandes-villes" data-click-menu-burger="strasbourg"><span>Strasbourg</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/grand-est/marne/reims" class="1742" data-head-title-menu-burger="grandes-villes" data-click-menu-burger="reims"><span>Reims</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/grand-est/moselle/metz" class="4475" data-head-title-menu-burger="grandes-villes" data-click-menu-burger="metz"><span>Metz</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/grand-est/meurthe-et-moselle/nancy" class="4473" data-head-title-menu-burger="grandes-villes" data-click-menu-burger="nancy"><span>Nancy</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/grand-est/haut-rhin/mulhouse" class="1826" data-head-title-menu-burger="grandes-villes" data-click-menu-burger="mulhouse"><span>Mulhouse</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/grand-est/haut-rhin/colmar" class="4549" data-head-title-menu-burger="grandes-villes" data-click-menu-burger="colmar"><span>Colmar</span></a></li></ul> </section> <section id ="burger-head_section--departements" class="burger-head_section"><h3 class="burger-head--title"> <span>départements</span></h3><ul class="burger-head_section--list"><li> <a href="https://france3-regions.francetvinfo.fr/grand-est/alsace" class="6737" data-head-title-menu-burger="departements" data-click-menu-burger="alsace"><span>Alsace</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/grand-est/ardennes" class="1736" data-head-title-menu-burger="departements" data-click-menu-burger="ardennes"><span>Ardennes</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/grand-est/aube" class="1738" data-head-title-menu-burger="departements" data-click-menu-burger="aube"><span>Aube</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/grand-est/bas-rhin" class="4355" data-head-title-menu-burger="departements" data-click-menu-burger="bas-rhin"><span>Bas-Rhin</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/grand-est/champagne-ardenne" class="6741" data-head-title-menu-burger="departements" data-click-menu-burger="champagne-ardenne"><span>Champagne-Ardenne</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/grand-est/haut-rhin" class="4357" data-head-title-menu-burger="departements" data-click-menu-burger="haut-rhin"><span>Haut-Rhin</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/grand-est/haute-marne" class="1740" data-head-title-menu-burger="departements" data-click-menu-burger="haute-marne"><span>Haute-Marne</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/grand-est/lorraine" class="6739" data-head-title-menu-burger="departements" data-click-menu-burger="lorraine"><span>Lorraine</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/grand-est/marne" class="1734" data-head-title-menu-burger="departements" data-click-menu-burger="marne"><span>Marne</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/grand-est/meurthe-et-moselle" class="4337" data-head-title-menu-burger="departements" data-click-menu-burger="meurthe-moselle"><span>Meurthe-et-Moselle</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/grand-est/meuse" class="4339" data-head-title-menu-burger="departements" data-click-menu-burger="meuse"><span>Meuse</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/grand-est/moselle" class="4343" data-head-title-menu-burger="departements" data-click-menu-burger="moselle"><span>Moselle</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/grand-est/vosges" class="1820" data-head-title-menu-burger="departements" data-click-menu-burger="vosges"><span>Vosges</span></a></li></ul> </section> <section id ="burger-head_section--thematics" class="burger-head_section"><h3 class="burger-head--title"> <span>thématiques</span></h3><ul class="list_container--list"><li><div><span>VOTRE VILLE</span><span class="icomoon-arrow-down7"></span></div><ul><li><a href="https://france3-regions.francetvinfo.fr/grand-est/marne/chalons-en-champagne" class="1744" data-list-title-container-menu-burger="" data-head-title-menu-burger="thematique" data-click-menu-burger="chalons-champagne">Châlons-en-Champagne</a></li><li><a href="https://france3-regions.francetvinfo.fr/grand-est/haute-marne/chaumont" class="4701" data-list-title-container-menu-burger="" data-head-title-menu-burger="thematique" data-click-menu-burger="chaumont">Chaumont</a></li><li><a href="https://france3-regions.francetvinfo.fr/grand-est/ardennes/charleville-mezieres" class="1750" data-list-title-container-menu-burger="" data-head-title-menu-burger="thematique" data-click-menu-burger="charleville-mezieres">Charleville-Mézières</a></li><li><a href="https://france3-regions.francetvinfo.fr/grand-est/haut-rhin/colmar" class="4549" data-list-title-container-menu-burger="" data-head-title-menu-burger="thematique" data-click-menu-burger="colmar">Colmar</a></li><li><a href="https://france3-regions.francetvinfo.fr/grand-est/marne/epernay" class="1746" data-list-title-container-menu-burger="" data-head-title-menu-burger="thematique" data-click-menu-burger="epernay">Epernay</a></li><li><a href="https://france3-regions.francetvinfo.fr/grand-est/vosges/epinal" class="4477" data-list-title-container-menu-burger="" data-head-title-menu-burger="thematique" data-click-menu-burger="epinal">Epinal</a></li><li><a href="https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/haguenau" class="4553" data-list-title-container-menu-burger="" data-head-title-menu-burger="thematique" data-click-menu-burger="haguenau">Haguenau</a></li><li><a href="https://france3-regions.francetvinfo.fr/grand-est/haute-marne/langres" class="1762" data-list-title-container-menu-burger="" data-head-title-menu-burger="thematique" data-click-menu-burger="langres">Langres</a></li><li><a href="https://france3-regions.francetvinfo.fr/grand-est/vosges/massif-vosgien" class="6611" data-list-title-container-menu-burger="" data-head-title-menu-burger="thematique" data-click-menu-burger="massif-vosgien">Massif vosgien</a></li><li><a href="https://france3-regions.francetvinfo.fr/grand-est/moselle/metz" class="4475" data-list-title-container-menu-burger="" data-head-title-menu-burger="thematique" data-click-menu-burger="metz">Metz</a></li></ul></li><li><div><span>BLOGS</span><span class="icomoon-arrow-down7"></span></div><ul><li><a href="https://france3-regions.blog.francetvinfo.fr/haute-alsace" class="" data-list-title-container-menu-burger="" data-head-title-menu-burger="thematique" data-click-menu-burger="blog-france-3-haute-alsace">Le blog de France 3 Haute-Alsace</a></li><li><a href="https://france3-regions.blog.francetvinfo.fr/politique-alsace" class="" data-list-title-container-menu-burger="" data-head-title-menu-burger="thematique" data-click-menu-burger="blog-politique">Le blog politique</a></li><li><a href="https://france3-regions.blog.francetvinfo.fr/a-grands-traits/" class="" data-list-title-container-menu-burger="" data-head-title-menu-burger="thematique" data-click-menu-burger="grands-traits">A grands traits</a></li></ul></li><li> <a href="https://france3-regions.francetvinfo.fr/meteo?r=grand-est" class="461" data-head-title-menu-burger="thematique" data-click-menu-burger="meteo"><span>MÉTÉO</span><span class="icomoon-arrow-down7"></span></a><ul><li><a href="https://france3-regions.francetvinfo.fr/meteo/intemperies?r=grand-est" class="365" data-list-title-container-menu-burger="meteo" data-head-title-menu-burger="thematique" data-click-menu-burger="intemperies">intempéries</a></li><li><a href="https://france3-regions.francetvinfo.fr/alsace/services/meteo" class="" data-list-title-container-menu-burger="meteo" data-head-title-menu-burger="thematique" data-click-menu-burger="previsions">prévisions</a></li></ul></li><li> <a href="https://france3-regions.francetvinfo.fr/societe?r=grand-est" class="629" data-head-title-menu-burger="thematique" data-click-menu-burger="societe"><span>SOCIÉTÉ</span><span class="icomoon-arrow-down7"></span></a><ul><li><a href="https://france3-regions.francetvinfo.fr/societe/education?r=grand-est" class="201" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="education">éducation</a></li><li><a href="https://france3-regions.francetvinfo.fr/environnement?r=grand-est" class="225" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="environnement">environnement</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/famille?r=grand-est" class="4222" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="famille">famille</a></li><li><a href="https://france3-regions.francetvinfo.fr/environnement/nucleaire/fessenheim?r=grand-est" class="4557" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="fessenheim">Fessenheim</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/handicap?r=grand-est" class="1313" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="handicap">handicap</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/justice?r=grand-est" class="393" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="justice">justice</a></li><li><a href="https://france3-regions.francetvinfo.fr/international/outre-rhin?r=grand-est" class="1812" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="outre-rhin">Outre-Rhin</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/sante?r=grand-est" class="599" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="sante">santé</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/securite?r=grand-est" class="1217" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="securite">sécurité</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/solidarite?r=grand-est" class="1671" data-list-title-container-menu-burger="societe" data-head-title-menu-burger="thematique" data-click-menu-burger="solidarite">solidarité</a></li></ul></li><li> <a href="https://france3-regions.francetvinfo.fr/economie?r=grand-est" class="199" data-head-title-menu-burger="thematique" data-click-menu-burger="economie"><span>ECONOMIE</span><span class="icomoon-arrow-down7"></span></a><ul><li><a href="https://france3-regions.francetvinfo.fr/economie/agriculture?r=grand-est" class="65" data-list-title-container-menu-burger="economie" data-head-title-menu-burger="thematique" data-click-menu-burger="agriculture">agriculture</a></li><li><a href="https://france3-regions.francetvinfo.fr/economie/consommation?r=grand-est" class="169" data-list-title-container-menu-burger="economie" data-head-title-menu-burger="thematique" data-click-menu-burger="consommation">consommation</a></li><li><a href="https://france3-regions.francetvinfo.fr/economie/emploi?r=grand-est" class="211" data-list-title-container-menu-burger="economie" data-head-title-menu-burger="thematique" data-click-menu-burger="emploi">emploi</a></li><li><a href="https://france3-regions.francetvinfo.fr/economie/entreprises?r=grand-est" class="223" data-list-title-container-menu-burger="economie" data-head-title-menu-burger="thematique" data-click-menu-burger="entreprises">entreprises</a></li><li><a href="https://france3-regions.francetvinfo.fr/economie/immobilier?r=grand-est" class="545" data-list-title-container-menu-burger="economie" data-head-title-menu-burger="thematique" data-click-menu-burger="immobilier">immobilier</a></li><li><a href="https://france3-regions.francetvinfo.fr/economie/medias?r=grand-est" class="455" data-list-title-container-menu-burger="economie" data-head-title-menu-burger="thematique" data-click-menu-burger="medias">médias</a></li><li><a href="https://france3-regions.francetvinfo.fr/economie/social?r=grand-est" class="1219" data-list-title-container-menu-burger="economie" data-head-title-menu-burger="thematique" data-click-menu-burger="social">social</a></li><li><a href="https://france3-regions.francetvinfo.fr/economie/tourisme?r=grand-est" class="685" data-list-title-container-menu-burger="economie" data-head-title-menu-burger="thematique" data-click-menu-burger="tourisme">tourisme</a></li><li><a href="https://france3-regions.francetvinfo.fr/economie/transports?r=grand-est" class="697" data-list-title-container-menu-burger="economie" data-head-title-menu-burger="thematique" data-click-menu-burger="transports">transports</a></li></ul></li><li> <a href="https://france3-regions.francetvinfo.fr/politique?r=grand-est" class="533" data-head-title-menu-burger="thematique" data-click-menu-burger="politique"><span>POLITIQUE</span><span class="icomoon-arrow-down7"></span></a><ul><li><a href="https://france3-regions.francetvinfo.fr/politique/elections?r=grand-est" class="4224" data-list-title-container-menu-burger="politique" data-head-title-menu-burger="thematique" data-click-menu-burger="elections">élections</a></li><li><a href="https://france3-regions.francetvinfo.fr/politique/front-de-gauche?r=grand-est" class="307" data-list-title-container-menu-burger="politique" data-head-title-menu-burger="thematique" data-click-menu-burger="front-gauche">Front de gauche</a></li><li><a href="https://france3-regions.francetvinfo.fr/politique/rassemblement-national?r=grand-est" class="309" data-list-title-container-menu-burger="politique" data-head-title-menu-burger="thematique" data-click-menu-burger="front-national">Front National</a></li><li><a href="https://france3-regions.francetvinfo.fr/politique/les-republicains?r=grand-est" class="713" data-list-title-container-menu-burger="politique" data-head-title-menu-burger="thematique" data-click-menu-burger="republicains">Les Républicains</a></li><li><a href="https://france3-regions.francetvinfo.fr/politique/parti-socialiste?r=grand-est" class="517" data-list-title-container-menu-burger="politique" data-head-title-menu-burger="thematique" data-click-menu-burger="parti-socialiste">Parti socialiste</a></li><li><a href="https://france3-regions.francetvinfo.fr/politique/reforme-territoriale?r=grand-est" class="3721" data-list-title-container-menu-burger="politique" data-head-title-menu-burger="thematique" data-click-menu-burger="reforme-territoriale">Réforme territoriale</a></li></ul></li><li> <a href="https://france3-regions.francetvinfo.fr/sorties-loisirs?r=grand-est" class="2713" data-head-title-menu-burger="thematique" data-click-menu-burger="decouverte"><span>DÉCOUVERTE</span><span class="icomoon-arrow-down7"></span></a><ul><li><a href="https://france3-regions.francetvinfo.fr/nature/animaux?r=grand-est" class="85" data-list-title-container-menu-burger="decouverte" data-head-title-menu-burger="thematique" data-click-menu-burger="animaux">animaux</a></li><li><a href="https://france3-regions.francetvinfo.fr/sorties-loisirs/aventure?r=grand-est" class="2687" data-list-title-container-menu-burger="decouverte" data-head-title-menu-burger="thematique" data-click-menu-burger="aventure">aventure</a></li><li><a href="https://france3-regions.francetvinfo.fr/sorties-loisirs/chasse?r=grand-est" class="1227" data-list-title-container-menu-burger="decouverte" data-head-title-menu-burger="thematique" data-click-menu-burger="chasse">chasse</a></li><li><a href="https://france3-regions.francetvinfo.fr/culture/gastronomie?r=grand-est" class="311" data-list-title-container-menu-burger="decouverte" data-head-title-menu-burger="thematique" data-click-menu-burger="gastronomie">gastronomie</a></li><li><a href="https://france3-regions.francetvinfo.fr/vos-rendez-vous/grands-formats?r=grand-est" class="2731" data-list-title-container-menu-burger="decouverte" data-head-title-menu-burger="thematique" data-click-menu-burger="grands-formats">grands-formats</a></li><li><a href="https://france3-regions.francetvinfo.fr/culture/histoire?r=grand-est" class="855" data-list-title-container-menu-burger="decouverte" data-head-title-menu-burger="thematique" data-click-menu-burger="histoire">histoire</a></li><li><a href="https://france3-regions.francetvinfo.fr/sorties-loisirs/idees-sorties?r=grand-est" class="1539" data-list-title-container-menu-burger="decouverte" data-head-title-menu-burger="thematique" data-click-menu-burger="idees-sorties">idées de sorties</a></li><li><a href="https://france3-regions.francetvinfo.fr/insolite?r=grand-est" class="363" data-list-title-container-menu-burger="decouverte" data-head-title-menu-burger="thematique" data-click-menu-burger="insolite">insolite</a></li><li><a href="https://france3-regions.francetvinfo.fr/economie/internet?r=grand-est" class="369" data-list-title-container-menu-burger="decouverte" data-head-title-menu-burger="thematique" data-click-menu-burger="internet">internet</a></li><li><a href="https://france3-regions.francetvinfo.fr/sorties-loisirs/loisirs?r=grand-est" class="853" data-list-title-container-menu-burger="decouverte" data-head-title-menu-burger="thematique" data-click-menu-burger="loisirs">loisirs</a></li></ul></li><li> <a href="https://france3-regions.francetvinfo.fr/faits-divers?r=grand-est" class="249" data-head-title-menu-burger="thematique" data-click-menu-burger="faits-divers"><span>FAITS DIVERS</span><span class="icomoon-arrow-down7"></span></a><ul><li><a href="https://france3-regions.francetvinfo.fr/faits-divers/accident?r=grand-est" class="1818" data-list-title-container-menu-burger="faits-divers" data-head-title-menu-burger="thematique" data-click-menu-burger="accident">accident</a></li><li><a href="https://france3-regions.francetvinfo.fr/faits-divers/disparitions?r=grand-est" class="975" data-list-title-container-menu-burger="faits-divers" data-head-title-menu-burger="thematique" data-click-menu-burger="disparitions">disparitions</a></li><li><a href="https://france3-regions.francetvinfo.fr/faits-divers/incendie?r=grand-est" class="1509" data-list-title-container-menu-burger="faits-divers" data-head-title-menu-burger="thematique" data-click-menu-burger="incendie">incendie</a></li></ul></li><li> <a href="https://france3-regions.francetvinfo.fr/culture?r=grand-est" class="185" data-head-title-menu-burger="thematique" data-click-menu-burger="culture"><span>CULTURE</span><span class="icomoon-arrow-down7"></span></a><ul><li><a href="https://france3-regions.francetvinfo.fr/culture/art?r=grand-est" class="2407" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="art">art</a></li><li><a href="https://france3-regions.francetvinfo.fr/culture/cinema?r=grand-est" class="161" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="cinema">cinéma</a></li><li><a href="https://france3-regions.francetvinfo.fr/culture/danse?r=grand-est" class="1533" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="danse">danse</a></li><li><a href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements/expositions?r=grand-est" class="247" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="expositions">expositions</a></li><li><a href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements/festival?r=grand-est" class="4743" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="festivals">festivals</a></li><li><a href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements/fetes-locales?r=grand-est" class="857" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="festivites-locales">festivités locales</a></li><li><a href="https://france3-regions.francetvinfo.fr/culture/livres/litterature?r=grand-est" class="431" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="litterature">littérature</a></li><li><a href="https://france3-regions.francetvinfo.fr/culture/livres?r=grand-est" class="799" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="livres">livres</a></li><li><a href="https://france3-regions.francetvinfo.fr/culture/musique?r=grand-est" class="485" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="musique">musique</a></li><li><a href="https://france3-regions.francetvinfo.fr/culture/musique/opera/opera-du-rhin?r=grand-est" class="1850" data-list-title-container-menu-burger="culture" data-head-title-menu-burger="thematique" data-click-menu-burger="opera-du-rhin">Opéra du Rhin</a></li></ul></li><li> <a href="https://france3-regions.francetvinfo.fr/sport?r=grand-est" class="637" data-head-title-menu-burger="thematique" data-click-menu-burger="sport"><span>SPORT</span><span class="icomoon-arrow-down7"></span></a><ul><li><a href="https://france3-regions.francetvinfo.fr/sport/football/asnl?r=grand-est" class="97" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="asnl">ASNL</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/athletisme?r=grand-est" class="105" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="athletisme">athlétisme</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/auto-moto?r=grand-est" class="4265" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="auto-moto">auto-moto</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/basket-ball?r=grand-est" class="111" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="basket-ball">basket-ball</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/basket-ball/ccrb?r=grand-est" class="1698" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="ccrb">CCRB</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/course-pied?r=grand-est" class="4267" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="course-pied">course à pied</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/cyclisme?r=grand-est" class="187" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="cyclisme">cyclisme</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/equitation?r=grand-est" class="1473" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="equitation">équitation</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/football/estac?r=grand-est" class="235" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="estac">ESTAC</a></li><li><a href="https://france3-regions.francetvinfo.fr/sport/football/fc-metz?r=grand-est" class="259" data-list-title-container-menu-burger="sport" data-head-title-menu-burger="thematique" data-click-menu-burger="fc-metz">FC Metz</a></li></ul></li></ul> </section> <section id ="burger-head_section--replays" class="burger-head_section"><h3 class="burger-head--title"> <span>replay</span></h3><ul class="list_container--list"><li><div><span>INFO</span><span class="icomoon-arrow-down7"></span></div><ul><li><a href="/grand-est/emissions/jt-1920-alsace" class="163283" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="vos-jt-alsace">Vos JT en Alsace</a></li><li><a href="/grand-est/emissions/jt-1920-champagne-ardenne" class="164737" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="vos-jt-champagne-ardenne">Vos JT en Champagne-Ardenne</a></li><li><a href="/grand-est/emissions/vos-jt-1213-1920-lorraine" class="166233" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="vos-jt-lorraine">Vos JT en Lorraine</a></li><li><a href="/grand-est/emissions/edition-proximite-territoire-nord-lorrain" class="166243" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="jt-local-metz">JT Local de Metz</a></li><li><a href="https://france3-regions.francetvinfo.fr/grand-est/emissions/edition-proximite-champagne-ardenne" class="" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="edition-proximite-champagne-ardenne">Édition de proximité – Champagne-Ardenne</a></li><li><a href="/grand-est/emissions/rund-um-0" class="163287" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="rund-um">Rund Um</a></li></ul></li><li><div><span>La semaine</span><span class="icomoon-arrow-down7"></span></div><ul><li><a href="https://france3-regions.francetvinfo.fr/grand-est/emissions/ensemble-c-est-mieux-alsace" class="" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="ensemble-c-est-mieux-alsace">Ensemble, c'est mieux - Alsace </a></li><li><a href="/grand-est/emissions/ensemble-c-est-mieux-champagne-ardenne-lorraine" class="132461" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="ensemble-c-est-mieux-champagne-ardenne-lorraine">Ensemble c'est mieux - Champagne-Ardenne Lorraine</a></li><li><a href="/grand-est/emissions/edition-proximite-11h50-grand-est" class="1318083" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="completement-est">Complètement à l'Est</a></li><li><a href="/grand-est/emissions/france-vrai-0" class="146954" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="documentaires">Les documentaires</a></li><li><a href="https://france3-regions.francetvinfo.fr/alsace/emissions/enquetes-de-regions-6" class="" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="enquetes-region">Enquêtes de région</a></li><li><a href="https://france3-regions.francetvinfo.fr/economie/in-situ-france3" class="" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="in-situ">In situ</a></li><li><a href="https://france3-regions.francetvinfo.fr/grand-est/emissions/mag-culturel" class="" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="mag-culturel">Mag Culturel</a></li></ul></li><li><div><span>Le Week-end</span><span class="icomoon-arrow-down7"></span></div><ul><li><a href="/grand-est/emissions/ca-roule-cuisine" class="784811" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="ca-roule-cuisine">Ca roule en cuisine</a></li><li><a href="/grand-est/emissions/pourquoi-chercher-plus-loin-1" class="319313" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="pourquoi-chercher-plus-loin">Pourquoi chercher plus loin</a></li><li><a href="/grand-est/emissions/dimanche-politique-0" class="1075529" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="dimanche-politique">Dimanche en Politique</a></li><li><a href="/grand-est/emissions/kumme-mit" class="1364975" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="kumme-mit">Kumme mit</a></li><li><a href="/grand-est/emissions/gueter-emission-culinaire-dialecte-velo" class="178447" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="gueter">A'Gueter</a></li><li><a href="/grand-est/emissions/gsuntheim" class="146488" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="gsuntheim">Gsuntheim</a></li></ul></li><li><div><span>Et aussi</span><span class="icomoon-arrow-down7"></span></div><ul><li><a href="https://france3-regions.francetvinfo.fr/grand-est/emissions/meteo-alsace" class="" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="meteo-alsace">Météo Alsace</a></li><li><a href="https://france3-regions.francetvinfo.fr/grand-est/emissions/meteo-champagne-ardenne" class="" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="meteo-champagne-ardenne">Météo Champagne-Ardenne</a></li><li><a href="https://france3-regions.francetvinfo.fr/grand-est/emissions/meteo-lorraine" class="" data-list-title-container-menu-burger="" data-head-title-menu-burger="replay" data-click-menu-burger="meteo-lorraine">Météo Lorraine</a></li></ul></li></ul> </section> <section id ="burger-head_section--services" class="burger-head_section"><h3 class="burger-head--title"> <span>services</span></h3><ul class="list_container--list list-simple"><li> <a href="/contactez-nous" class="" data-head-title-menu-burger="services" data-click-menu-burger="contactez-nous"><span>Contactez-nous</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/grand-est/grand-est-attention-changements-vue-27-mars-reception-chaines-tnt-1439739.html" class="" data-head-title-menu-burger="services" data-click-menu-burger="comment-nous-recevoir"><span>Comment nous recevoir ?</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/alsace/jeux" class="" data-head-title-menu-burger="services" data-click-menu-burger="jeux"><span>Jeux</span></a></li><li> <a href="http://france3-regions.francetvinfo.fr/abonnements/" class="" data-head-title-menu-burger="services" data-click-menu-burger="newsletter"><span>Newsletter</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/vos-rendez-vous?r=grand-est" class="" data-head-title-menu-burger="services" data-click-menu-burger="vos-rendez-vous"><span>Vos rendez-vous</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/2014/03/17/les-regions-france-3-disponibles-sur-mobile-et-tablette-430777.html" class="" data-head-title-menu-burger="services" data-click-menu-burger="votre-appli-france-3-regions"><span>Votre appli France 3 Régions</span></a></li><li> <a href="https://france3-regions.francetvinfo.fr/grand-est/partenariats-france-3-grand-est-1197699.html" class="" data-head-title-menu-burger="services" data-click-menu-burger="partenariats-france-3-grand-est"><span>Les partenariats de France 3 Grand Est</span></a></li></ul> </section></div></div><div class="header-logo_content"> <button class="r_navigation__title--burger" type="button" aria-label="Close menu"> <svg width="100%" height="100%" viewBox="0 0 48 48"> <path d="M6 36h36v-4H6v4zm0-10h36v-4H6v4zm0-14v4h36v-4H6z"></path> </svg> <span>menu</span> </button> <a href="https://france3-regions.francetvinfo.fr/grand-est/" title="grand est" class="header-logo "><div class="header-logo__svg"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="-2 0 250 211.84"><title>France 3 Grand Est</title> <circle cx="39.52" cy="136.5" r="39.52" fill="#0082e6"/> <path d="M199.63 70.41l37.89-46.54V0h-126.8v35.8H179l-37.55 44.38v25.73a57.29 57.29 0 0 1 25.06-6c23.27 0 41.17 16.41 41.17 38.19 0 22.38-19.39 37.89-39.09 37.89-15.81 0-30.13-8.65-38.79-20.89l-28.94 24.17c18.5 20.89 43.26 32.52 69.22 32.52 43.26 0 77.87-29.54 77.87-73.69.05-31.58-19.68-56.65-48.32-67.69z" fill="#232323"/></path> </svg></div><div class="header-logo__name "> grand est</div> </a> <button type="button" class="button--switch-region" data-fleche-regions="ouverture"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><title>Changer de région</title> <path d="M24.8 13.7l-7.5 7.2a1.8 1.8 0 0 1-2.6 0l-7.5-7.2a2 2 0 0 1 0-2.6c.7-.7 1.7-.8 2.5 0l6.3 6 6.3-6c.8-.8 1.8-.7 2.5 0s.6 2 0 2.6z"/> </svg> </button></div><a class="header-search_content" href="/grand-est/recherche/" title="Rechercher"> <svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 50 50"> <path fill="none" d="M0 0h50v50H0z"/> <circle cx="21" cy="20" r="16" fill="none" stroke="#000" stroke-linecap="round" stroke-miterlimit="10" stroke-width="2"/> <path fill="none" stroke="#000" stroke-miterlimit="10" stroke-width="4" d="M32.2 32.2l13.3 13.3"/> </svg></a><ul class="link-header_content"><li class="link-header_content--direct"> <a href="https://france3-regions.francetvinfo.fr/grand-est/tv/direct/alsace" target="_blank" data-click-menu="direct-tv"><svg id="direct" viewBox="-1 -1 66 48"><title>direct tv</title><path d="M0 41V0h64v41zM61.4 2.7H2.7V38h58.7zM32.1 43.5H15c-.7 0-1.4.8-2 1.2.6.4 1.4 1.3 2 1.3h34c.8 0 1.5-.9 2.3-1.3-.8-.4-1.6-1.2-2.3-1.2H32zM64 0z"></path><path d="M32.1 43.5H49c.7 0 1.5.8 2.3 1.2-.8.5-1.5 1.3-2.3 1.3H15c-.7 0-1.4-.8-2.2-1.3.7-.4 1.4-1.1 2.1-1.1 5.8-.2 11.5-.1 17.2-.1z"></path></svg>direct tv</a></li><li class="link-header_content--replay"> <a href="https://france3-regions.francetvinfo.fr/grand-est/emissions" data-click-menu="replay"><svg xmlns="http://www.w3.org/2000/svg" data-name="Calque 1" viewBox="-1 -1 25 25"><title>replay</title><path style="isolation:isolate" d="M11.5 23A11.5 11.5 0 1 1 23 11.5 11.5 11.5 0 0 1 11.5 23zm0-22A10.5 10.5 0 1 0 22 11.5 10.5 10.5 0 0 0 11.5 1z"/><path d="M8.7 17.4l7.7-5.9-7.7-5.9v11.8z"/></svg>replay</a></li><li class="link-header_content--meteo"> <a href="https://france3-regions.francetvinfo.fr/meteo?r=grand-est" data-click-menu="meteo"><svg id="meteo" viewBox="-4 -4 351 328"><title>Météo</title><defs><style>.cls-1{fill:#231815}</style></defs><path d="M173.3 40.9V7.3c0-9.7-15-9.7-15 0v33.6c0 9.6 15 9.7 15 0zm61.4 20.5l16.8-29.1c4.8-8.4-8.1-16-13-7.6l-16.8 29.1c-4.8 8.4 8.1 16 13 7.6zm-137.9 0c4.9 8.4 17.8.8 13-7.6L93 24.7c-4.8-8.4-17.8-.8-13 7.6zm180.9 48.4L306.8 93c8.4-4.8.8-17.8-7.6-13l-29.1 16.8c-8.4 4.9-.8 17.8 7.6 13zm12.9 63.5h33.7c9.6 0 9.6-15 0-15h-33.7c-9.6 0-9.7 15 0 15zM53.9 221.7l-29.2 16.8c-8.4 4.8-.8 17.8 7.6 13l29.1-16.9c8.4-4.8.8-17.7-7.5-13zM24.7 93l29.1 16.8c8.4 4.8 16-8.1 7.6-13L32.3 80c-8.4-4.8-16 8.1-7.6 13zm16.2 65.3H7.3c-9.7 0-9.7 15 0 15h33.6c9.6 0 9.7-15 0-15z" class="cls-1"/><path d="M340.8 257.5a60 60 0 0 0-43.2-55.5c.6 1.4.6 1.4 0 0a83.7 83.7 0 0 0-35-42l-.3-.1a98 98 0 0 0-63.7-85.2 97.4 97.4 0 0 0-107.3 29.5 97.8 97.8 0 0 0-10 108.6 71.2 71.2 0 0 0-9 47.4 69.8 69.8 0 0 0 38.6 51.2 83.5 83.5 0 0 0 36.4 6.9h123.4c9.8 0 19.5.3 29-2.8a60 60 0 0 0 41.1-58zm-94-103.8c.3 1.6.3 1.6 0 0zm50.8 146.6c-8.2 3-16.3 3-24.8 3H141a54.7 54.7 0 0 1-50-77.1c-1.8-2.2 1.7-24.5.6-27l-.3.4a83 83 0 0 1 4.5-76.2 82.3 82.3 0 0 1 85.8-37.9 82.6 82.6 0 0 1 64.8 67.3 76.2 76.2 0 0 0-10-2.5 82.3 82.3 0 0 0-70.4 20.8c-4 4.2-8.8 9.6-8.8 9.6a70.5 70.5 0 0 0-64 17.1l-1.5 1.4c1.1 2.4-2.4 24.8-.7 27a54 54 0 0 1 6-10.5l2.5-3a55.5 55.5 0 0 1 58.6-16.2c3.4 1 6.7-.7 8.5-3.4a66.7 66.7 0 0 1 67.2-28.1 66.9 66.9 0 0 1 13.8 4.3l2.5 1.2a7 7 0 0 1-1.3-1.7 7 7 0 0 0 1.3 1.7l3 1.5a67.2 67.2 0 0 1 8.7 5.7c.4-3 .4-3 0 0a66.8 66.8 0 0 1 22.8 32.3 6.3 6.3 0 0 0 5.3 5.4 44.8 44.8 0 0 1 35.9 40.6 44.8 44.8 0 0 1-28.2 44.3z" class="cls-1"/></svg>Météo</a></li><li class="link-header_content--trafic"> <a href="https://france3-regions.francetvinfo.fr/grand-est/etat-circulation-temps-reel-grand-est-250643.html" data-click-menu="info-trafic"><svg id="trafic" viewBox="-5 -5 492 377"><title>Info trafic</title><path d="M482 162v142c0 9-4 15-12 18l-96 43c-5 2-10 3-15 1a5 5 0 0 0-4 0c-5 3-10 1-16-1l-94-43a10 10 0 0 0-9 0l-94 43c-5 2-10 3-16 1a5 5 0 0 0-3 0c-5 2-10 1-15-1l-97-43c-7-3-11-9-11-17V17C0 4 11-4 24 2l96 43a10 10 0 0 0 9 0l95-43c5-2 10-3 15-1a5 5 0 0 0 3 0c6-2 11-1 16 1l94 43a10 10 0 0 0 9 0l96-43c14-6 25 1 25 17v143zM233 16l-3 1-94 42c-3 1-3 3-3 5v40l-1 5-15 12V65c0-3-1-5-4-6L21 18l-5-2v287c0 3 1 5 4 6l92 41 5 2V188l15-27h1v191a34 34 0 0 0 3-1l94-43c3-1 3-3 3-5V202l14 27a17 17 0 0 1 2 7v66c0 4 1 5 4 7l88 39 8 4v-85l2-4 14-9v98l4-2 92-41c4-2 5-4 5-9V16l-3 1-95 42c-3 1-3 3-3 6v127c0 13-9 18-15 26h-1V65c0-3-1-5-4-7l-92-41-4-1v123c-5-7-10-14-13-21a17 17 0 0 1-3-8V16z"/><path d="M445 68c-2-4-7-5-11-2l-9 5-6-8c-3-4-8-5-11-2s-5 7-2 11l5 9-9 6c-4 3-5 8-2 12s7 5 11 2l10-6 6 9c3 4 8 5 12 2s5-7 2-11l-6-10 8-6c4-3 5-8 2-11zM74 252a19 19 0 1 0 19 20 19 19 0 0 0-19-20zm289-32l12 11 15-21-13-8zm32-58l15 5 8-24-15-4zm-132 43l-14 7 14 22 12-9zm-181 5l15 5 7-23-14-5zm324-81l15 4 5-25-15-3zM94 176l14 6 10-21-13-7zm156-3l-14 5 9 24 14-6zm-13-33l-14 7 10 21 14-5zm71 104l-2 16 27-2-3-15zM173 104l2 14 21 1 4-14c-9-2-18-3-27-1zm209 89l13 7 11-23-14-6zm-271-49l13 9 15-17-11-12zm101-34l-7 12 16 15 10-7c-5-8-11-15-19-20zM73 244l14 5 7-24-15-4zm265-4l7 14 22-15-10-11zM137 117l9 13 20-10-4-15zm160 124l-16-9-11 11 24 14 4-13a4 4 0 0 0-1-3z"/></svg>Info trafic</a></li><li class="link-header_content--more"> <button><svg xmlns="http://www.w3.org/2000/svg" viewBox="-10 -10 440 440"><title>voir plus</title><path d="M208 0a208 208 0 1 0 0 416 208 208 0 0 0 0-416zm0 398.7c-105.1 0-190.7-85.5-190.7-190.7S102.9 17.3 208 17.3 398.7 102.9 398.7 208 313.1 398.7 208 398.7z"></path><path d="M216.1 80h-16.8v119.9H80v16.8h119.3V336h16.8V216.7H336v-16.8H216.1V80z"></path></svg></button><ul><li> <a href="/grand-est/contactez-nous" data-click-menu="contactez-nous">Contactez-nous</a></li><li> <a href="https://france3-regions.francetvinfo.fr/grand-est/grand-est-attention-changements-vue-27-mars-reception-chaines-tnt-1439739.html" data-click-menu="comment-nous-recevoir">Comment nous recevoir ?</a></li><li> <a href="https://france3-regions.francetvinfo.fr/alsace/jeux" data-click-menu="jeux">Jeux</a></li><li> <a href="http://france3-regions.francetvinfo.fr/abonnements/" data-click-menu="newsletter">Newsletter</a></li><li> <a href="https://france3-regions.francetvinfo.fr/vos-rendez-vous?r=grand-est" data-click-menu="vos-rendez-vous">Vos rendez-vous</a></li><li> <a href="https://france3-regions.francetvinfo.fr/2014/03/17/les-regions-france-3-disponibles-sur-mobile-et-tablette-430777.html" data-click-menu="votre-appli-france-3-regions">Votre appli France 3 Régions</a></li><li> <a href="https://france3-regions.francetvinfo.fr/grand-est/partenariats-france-3-grand-est-1197699.html" data-click-menu="partenariats-france-3-grand-est">Les partenariats de France 3 Grand Est</a></li><li> <a href="https://france3-regions.francetvinfo.fr/alsace/rss" data-click-menu="rss">RSS</a></li><li> <a href="https://france3-regions.francetvinfo.fr/alsace/podcasts-en-alsace.html" data-click-menu="podcast">Podcast</a></li></ul></li></ul></div></div><div class="header_subContent--bg"><div class="header_subContent"> <button class="header_subContent--button-menu r_navigation__title-burger" data-click-menu-burger="ouverture-menu"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27.1 17.6"> <path d="M0 0h27.1v2.7H0V0zm0 14.9h27.1v2.7H0v-2.7zm0-7.5h27.1v2.7H0V7.4z"/> </svg> <span>menu</span> </button> <button class="header_subContent--button r_navigation__title-burger" data-bouton-villes-departements="ouverture"> <span>villes / départements</span> </button><div class="header_subContent--menu"><ul><li> <span tabindex="0">MÉTÉO</span><div class="submenu submenu_partial"><div class="submenu_block"><ul class="submenu_list "><li> <a href="https://france3-regions.francetvinfo.fr/meteo/intemperies?r=grand-est" data-head-title-menu="meteo" data-click-menu="intemperies">intempéries</a></li><li> <a href="https://france3-regions.francetvinfo.fr/alsace/services/meteo" data-head-title-menu="meteo" data-click-menu="previsions">prévisions</a></li><li class="submenu_list--all"><a href="https://france3-regions.francetvinfo.fr/meteo?r=grand-est" data-head-title-menu="meteo" data-click-menu="meteo">Voir toute l&#039;actualité MÉTÉO</a></li></ul></div><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3> <a href="https://france3-regions.francetvinfo.fr/grand-est/vos-previsions-meteo-ce-mardi-24-mars-soleil-fraicheur-1805088.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="meteo" data-click-menu="vos-previsions-meteo-ce-mardi-24-mars-soleil-fraicheur"><img data-srcset="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/03/23/photo-1516205651411-aef33a44f7c2_1-4715058.jpg?itok=-OCQW_Si" src=" " class="lazyload" width="212" height="119" alt="24/03" /><noscript><img src="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/03/23/photo-1516205651411-aef33a44f7c2_1-4715058.jpg?itok=-OCQW_Si" width="212" height="119" alt="24/03" /></noscript><p>Vos prévisions météo pour ce mardi 24 mars : soleil et fraîcheur</p></a> <a href="https://france3-regions.francetvinfo.fr/grand-est/vos-previsions-meteo-ce-mercredi-25-mars-c-est-journee-plus-froide-semaine-1805758.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="meteo" data-click-menu="vos-previsions-meteo-ce-mercredi-25-mars-c-est-journee-plus-froide-semaine"><img data-srcset="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/03/24/photo-1462524500090-89443873e2b4-4717578.jpg?itok=B2x1UanW" src=" " class="lazyload" width="212" height="119" alt="25/03" /><noscript><img src="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/03/24/photo-1462524500090-89443873e2b4-4717578.jpg?itok=B2x1UanW" width="212" height="119" alt="25/03" /></noscript><p>Vos prévisions météo pour ce mercredi 25 mars : c'est la journée la plus froide de la semaine</p></a></div></div></li><li> <span tabindex="0">SOCIÉTÉ</span><div class="submenu submenu_partial"><div class="submenu_block"><ul class="submenu_list "><li> <a href="https://france3-regions.francetvinfo.fr/societe/education?r=grand-est" data-head-title-menu="societe" data-click-menu="education">éducation</a></li><li> <a href="https://france3-regions.francetvinfo.fr/environnement?r=grand-est" data-head-title-menu="societe" data-click-menu="environnement">environnement</a></li><li> <a href="https://france3-regions.francetvinfo.fr/societe/famille?r=grand-est" data-head-title-menu="societe" data-click-menu="famille">famille</a></li><li> <a href="https://france3-regions.francetvinfo.fr/environnement/nucleaire/fessenheim?r=grand-est" data-head-title-menu="societe" data-click-menu="fessenheim">Fessenheim</a></li><li> <a href="https://france3-regions.francetvinfo.fr/societe/handicap?r=grand-est" data-head-title-menu="societe" data-click-menu="handicap">handicap</a></li><li> <a href="https://france3-regions.francetvinfo.fr/societe/justice?r=grand-est" data-head-title-menu="societe" data-click-menu="justice">justice</a></li><li> <a href="https://france3-regions.francetvinfo.fr/international/outre-rhin?r=grand-est" data-head-title-menu="societe" data-click-menu="outre-rhin">Outre-Rhin</a></li><li> <a href="https://france3-regions.francetvinfo.fr/societe/sante?r=grand-est" data-head-title-menu="societe" data-click-menu="sante">santé</a></li><li> <a href="https://france3-regions.francetvinfo.fr/societe/securite?r=grand-est" data-head-title-menu="societe" data-click-menu="securite">sécurité</a></li><li> <a href="https://france3-regions.francetvinfo.fr/societe/solidarite?r=grand-est" data-head-title-menu="societe" data-click-menu="solidarite">solidarité</a></li><li class="submenu_list--all"><a href="https://france3-regions.francetvinfo.fr/societe?r=grand-est" data-head-title-menu="societe" data-click-menu="societe">Voir toute l&#039;actualité SOCIÉTÉ</a></li></ul></div><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3> <a href="https://france3-regions.francetvinfo.fr/grand-est/meurthe-et-moselle/nancy/coronavirus-ma-voisine-centenaire-confinee-vandoeuvre-petit-plat-sourires-1803178.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="societe" data-click-menu="coronavirus-ma-voisine-centenaire-confinee-petit-plat-sourires"><img data-srcset="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/03/19/colette-4707052.jpeg?itok=nFIPTuX-" src=" " class="lazyload" width="212" height="119" alt="Colette Monnier, 100 ans en août prochain, à sa fenêtre à Vandoeuvre-lès-Nancy le 19 mars 2020 ." /><noscript><img src="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/03/19/colette-4707052.jpeg?itok=nFIPTuX-" width="212" height="119" alt="Colette Monnier, 100 ans en août prochain, à sa fenêtre à Vandoeuvre-lès-Nancy le 19 mars 2020 ." /></noscript><p>Coronavirus : ma voisine centenaire confinée, un petit plat et des sourires</p></a> <a href="https://france3-regions.francetvinfo.fr/grand-est/haut-rhin/mulhouse/coronavirus-j-ai-regarde-vous-facebook-live-jean-rottner-michele-lutz-mulhouse-1803284.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="societe" data-click-menu="coronavirus-j-ai-suivi-vous-facebook-live-michele-lutz-jean-rottner-mulhouse"><img data-srcset="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/03/19/fb_live2-4707830.jpg?itok=TC0Gw3aQ" src=" " class="lazyload" width="212" height="119" alt="Caro moreau regarde un FB live confinée" /><noscript><img src="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/03/19/fb_live2-4707830.jpg?itok=TC0Gw3aQ" width="212" height="119" alt="Caro moreau regarde un FB live confinée" /></noscript><p>Coronavirus : j’ai suivi pour vous le Facebook live de Michèle Lutz et Jean Rottner à Mulhouse</p></a></div></div></li><li> <span tabindex="0">ECONOMIE</span><div class="submenu submenu_partial"><div class="submenu_block"><ul class="submenu_list "><li> <a href="https://france3-regions.francetvinfo.fr/economie/agriculture?r=grand-est" data-head-title-menu="economie" data-click-menu="agriculture">agriculture</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/consommation?r=grand-est" data-head-title-menu="economie" data-click-menu="consommation">consommation</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/emploi?r=grand-est" data-head-title-menu="economie" data-click-menu="emploi">emploi</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/entreprises?r=grand-est" data-head-title-menu="economie" data-click-menu="entreprises">entreprises</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/immobilier?r=grand-est" data-head-title-menu="economie" data-click-menu="immobilier">immobilier</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/medias?r=grand-est" data-head-title-menu="economie" data-click-menu="medias">médias</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/social?r=grand-est" data-head-title-menu="economie" data-click-menu="social">social</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/tourisme?r=grand-est" data-head-title-menu="economie" data-click-menu="tourisme">tourisme</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/transports?r=grand-est" data-head-title-menu="economie" data-click-menu="transports">transports</a></li><li class="submenu_list--all"><a href="https://france3-regions.francetvinfo.fr/economie?r=grand-est" data-head-title-menu="economie" data-click-menu="economie">Voir toute l&#039;actualité ECONOMIE</a></li></ul></div><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3> <a href="https://france3-regions.francetvinfo.fr/grand-est/alsace/coronavirus-approche-recoltes-agriculteurs-ont-besoin-main-oeuvre-1803302.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="economie" data-click-menu="coronavirus-approche-recoltes-agriculteurs-ont-besoin-main-oeuvre"><img data-srcset="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/03/19/image00002-4707744.jpeg?itok=caiEpPcB" src=" " class="lazyload" width="212" height="119" alt="bilwisheim" /><noscript><img src="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/03/19/image00002-4707744.jpeg?itok=caiEpPcB" width="212" height="119" alt="bilwisheim" /></noscript><p>Coronavirus : à l’approche des récoltes, les agriculteurs ont besoin de main-d’œuvre</p></a> <a href="https://france3-regions.francetvinfo.fr/grand-est/meurthe-et-moselle/nancy/coronavirus-ma-vie-teletravailliste-episode-iii-retour-au-bureau-1803328.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="economie" data-click-menu="coronavirus-ma-vie-teletravailliste-episode-iii-retour-au-bureau"><img data-srcset="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/03/19/screen_shot_2020-03-19_at_19.53.01-4708074.jpg?itok=q1kyGanK" src=" " class="lazyload" width="212" height="119" alt="capture minimetro" /><noscript><img src="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/03/19/screen_shot_2020-03-19_at_19.53.01-4708074.jpg?itok=q1kyGanK" width="212" height="119" alt="capture minimetro" /></noscript><p>Coronavirus. Ma vie de télétravailliste. Episode III. Retour au bureau.</p></a></div></div></li><li> <span tabindex="0">POLITIQUE</span><div class="submenu submenu_partial"><div class="submenu_block"><ul class="submenu_list "><li> <a href="https://france3-regions.francetvinfo.fr/politique/elections?r=grand-est" data-head-title-menu="politique" data-click-menu="elections">élections</a></li><li> <a href="https://france3-regions.francetvinfo.fr/politique/front-de-gauche?r=grand-est" data-head-title-menu="politique" data-click-menu="front-gauche">Front de gauche</a></li><li> <a href="https://france3-regions.francetvinfo.fr/politique/rassemblement-national?r=grand-est" data-head-title-menu="politique" data-click-menu="front-national">Front National</a></li><li> <a href="https://france3-regions.francetvinfo.fr/politique/les-republicains?r=grand-est" data-head-title-menu="politique" data-click-menu="republicains">Les Républicains</a></li><li> <a href="https://france3-regions.francetvinfo.fr/politique/parti-socialiste?r=grand-est" data-head-title-menu="politique" data-click-menu="parti-socialiste">Parti socialiste</a></li><li> <a href="https://france3-regions.francetvinfo.fr/politique/reforme-territoriale?r=grand-est" data-head-title-menu="politique" data-click-menu="reforme-territoriale">Réforme territoriale</a></li><li class="submenu_list--all"><a href="https://france3-regions.francetvinfo.fr/politique?r=grand-est" data-head-title-menu="politique" data-click-menu="politique">Voir toute l&#039;actualité POLITIQUE</a></li></ul></div><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3> <a href="https://france3-regions.francetvinfo.fr/grand-est/haut-rhin/mulhouse/coronavirus-j-ai-regarde-vous-facebook-live-jean-rottner-michele-lutz-mulhouse-1803284.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="politique" data-click-menu="coronavirus-j-ai-suivi-vous-facebook-live-michele-lutz-jean-rottner-mulhouse"><img data-srcset="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/03/19/fb_live2-4707830.jpg?itok=TC0Gw3aQ" src=" " class="lazyload" width="212" height="119" alt="Caro moreau regarde un FB live confinée" /><noscript><img src="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/03/19/fb_live2-4707830.jpg?itok=TC0Gw3aQ" width="212" height="119" alt="Caro moreau regarde un FB live confinée" /></noscript><p>Coronavirus : j’ai suivi pour vous le Facebook live de Michèle Lutz et Jean Rottner à Mulhouse</p></a> <a href="https://france3-regions.francetvinfo.fr/grand-est/aube/brienne-chateau/coronavirus-maires-elus-au-premier-tour-devront-attendre-mois-mai-1804088.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="politique" data-click-menu="coronavirus-maires-elus-au-premier-tour-devront-attendre-mois-mai"><img data-srcset="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/03/21/mairie_7-4711108.jpg?itok=P9cU0dzy" src=" " class="lazyload" width="212" height="119" alt="mairies" /><noscript><img src="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/03/21/mairie_7-4711108.jpg?itok=P9cU0dzy" width="212" height="119" alt="mairies" /></noscript><p>Coronavirus : les maires élus au premier tour devront attendre le mois de mai</p></a></div></div></li><li> <span tabindex="0">DÉCOUVERTE</span><div class="submenu submenu_partial"><div class="submenu_block"><ul class="submenu_list "><li> <a href="https://france3-regions.francetvinfo.fr/nature/animaux?r=grand-est" data-head-title-menu="decouverte" data-click-menu="animaux">animaux</a></li><li> <a href="https://france3-regions.francetvinfo.fr/sorties-loisirs/aventure?r=grand-est" data-head-title-menu="decouverte" data-click-menu="aventure">aventure</a></li><li> <a href="https://france3-regions.francetvinfo.fr/sorties-loisirs/chasse?r=grand-est" data-head-title-menu="decouverte" data-click-menu="chasse">chasse</a></li><li> <a href="https://france3-regions.francetvinfo.fr/culture/gastronomie?r=grand-est" data-head-title-menu="decouverte" data-click-menu="gastronomie">gastronomie</a></li><li> <a href="https://france3-regions.francetvinfo.fr/vos-rendez-vous/grands-formats?r=grand-est" data-head-title-menu="decouverte" data-click-menu="grands-formats">grands-formats</a></li><li> <a href="https://france3-regions.francetvinfo.fr/culture/histoire?r=grand-est" data-head-title-menu="decouverte" data-click-menu="histoire">histoire</a></li><li> <a href="https://france3-regions.francetvinfo.fr/sorties-loisirs/idees-sorties?r=grand-est" data-head-title-menu="decouverte" data-click-menu="idees-sorties">idées de sorties</a></li><li> <a href="https://france3-regions.francetvinfo.fr/insolite?r=grand-est" data-head-title-menu="decouverte" data-click-menu="insolite">insolite</a></li><li> <a href="https://france3-regions.francetvinfo.fr/economie/internet?r=grand-est" data-head-title-menu="decouverte" data-click-menu="internet">internet</a></li><li> <a href="https://france3-regions.francetvinfo.fr/sorties-loisirs/loisirs?r=grand-est" data-head-title-menu="decouverte" data-click-menu="loisirs">loisirs</a></li><li class="submenu_list--all"><a href="https://france3-regions.francetvinfo.fr/sorties-loisirs?r=grand-est" data-head-title-menu="decouverte" data-click-menu="decouverte">Voir toute l&#039;actualité DÉCOUVERTE</a></li></ul></div><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3> <a href="https://france3-regions.francetvinfo.fr/grand-est/ardennes/charleville-mezieres/coronavirus-club-foot-villers-semeuse-lance-defi-footalamaison-1803312.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="sorties-loisirs" data-click-menu="coronavirus-club-foot-villers-semeuse-lance-defi-footalamaison"><img data-srcset="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/03/20/foot_66-4708852.jpg?itok=k13IYWsa" src=" " class="lazyload" width="212" height="119" alt="Coronavirus : le club de foot de Villers-Semeuse lance le défi #Footàlamaison" /><noscript><img src="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/03/20/foot_66-4708852.jpg?itok=k13IYWsa" width="212" height="119" alt="Coronavirus : le club de foot de Villers-Semeuse lance le défi #Footàlamaison" /></noscript><p>Coronavirus : le club de foot de Villers-Semeuse lance le défi #FootàlaMaison</p></a> <a href="https://france3-regions.francetvinfo.fr/grand-est/aube/troyes/coronavirus-aube-abords-lacs-interdits-1803908.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="sorties-loisirs" data-click-menu="coronavirus-aube-abords-lacs-interdits"><img data-srcset="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/03/20/lac_foret_dorient-4710310.jpg?itok=XcKwIGFH" src=" " class="lazyload" width="212" height="119" alt="Coronavirus : les abords des lacs aubois interdits" /><noscript><img src="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/03/20/lac_foret_dorient-4710310.jpg?itok=XcKwIGFH" width="212" height="119" alt="Coronavirus : les abords des lacs aubois interdits" /></noscript><p>Coronavirus : dans l'Aube, les abords des lacs interdits</p></a></div></div></li><li> <span tabindex="0">FAITS DIVERS</span><div class="submenu submenu_partial"><div class="submenu_block"><ul class="submenu_list "><li> <a href="https://france3-regions.francetvinfo.fr/faits-divers/accident?r=grand-est" data-head-title-menu="faits-divers" data-click-menu="accident">accident</a></li><li> <a href="https://france3-regions.francetvinfo.fr/faits-divers/disparitions?r=grand-est" data-head-title-menu="faits-divers" data-click-menu="disparitions">disparitions</a></li><li> <a href="https://france3-regions.francetvinfo.fr/faits-divers/incendie?r=grand-est" data-head-title-menu="faits-divers" data-click-menu="incendie">incendie</a></li><li class="submenu_list--all"><a href="https://france3-regions.francetvinfo.fr/faits-divers?r=grand-est" data-head-title-menu="faits-divers" data-click-menu="faits-divers">Voir toute l&#039;actualité FAITS DIVERS</a></li></ul></div><div class="submenu_block"><h3 class="submenu_block--title">Les plus lus</h3> <a href="https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/strasbourg-0/strasbourg-corps-vie-homme-retrouve-parvis-hotel-police-1803414.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="faits-divers" data-click-menu="strasbourg-homme-retrouve-mort-parvis-hotel-police"><img data-srcset="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/03/20/coronavirus_suspicion_levee_de_cas_a_strasbourg-00_00_11_02-4708344.jpg?itok=U99zygTd" src=" " class="lazyload" width="212" height="119" alt="hôtel de police" /><noscript><img src="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/03/20/coronavirus_suspicion_levee_de_cas_a_strasbourg-00_00_11_02-4708344.jpg?itok=U99zygTd" width="212" height="119" alt="hôtel de police" /></noscript><p>Strasbourg : un homme retrouvé mort sur le parvis de l’hôtel de police</p></a> <a href="https://france3-regions.francetvinfo.fr/grand-est/moselle/metz/coronavirus-attention-aux-arnaques-genre-masques-medicaments-desinfection-appartement-1804958.html" class="submenu_block--content" data-list-title-container-menu="plus-lus" data-head-title-menu="faits-divers" data-click-menu="coronavirus-attention-aux-arnaques-genre-masques-medicaments-desinfection-appartement"><img data-srcset="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/03/23/maxstockworld370419-4714492.jpg?itok=f7Ktt8eJ" src=" " class="lazyload" width="212" height="119" alt="arnaque internet MaxPPP à racheter si réutilisation" /><noscript><img src="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/header_vignette_212x119/public/assets/images/2020/03/23/maxstockworld370419-4714492.jpg?itok=f7Ktt8eJ" width="212" height="119" alt="arnaque internet MaxPPP à racheter si réutilisation" /></noscript><p>Coronavirus : attention aux arnaques en tout genre, masques, médicaments, désinfection d’appartement</p></a></div></div></li></ul></div><script type="text/javascript">document.write('<div class=\"fr3-site-search-block header_subContent--search hidden-xs\">  <form action=\"/grand-est/sites/regions_france3/files/styles/top_big/public/assets/images/2020/03/23/maxnewsworldfive087673-4714416.jpg?itok=xwU9t7G6\" method=\"post\" id=\"search-block-form\" accept-charset=\"UTF-8\"><div><div class=\"block-form\">  <div class=\"form-item form-type-textfield form-item-search-block-form\">  <label class=\"element-invisible\" for=\"edit-search-block-form--2\">Rechercher </label> <input title=\"\" placeholder=\"Je recherche dans ma région...\" class=\"autocomplete-redirect form-text form-autocomplete\" type=\"text\" id=\"edit-search-block-form--2\" name=\"search_block_form\" value=\"\" size=\"15\" maxlength=\"128\" /><input type=\"hidden\" id=\"edit-search-block-form--2-autocomplete\" value=\"https://france3-regions.francetvinfo.fr/grand-est/index.php?q=fr3r_tpac/autocomplete/search\" disabled=\"disabled\" class=\"autocomplete\" /></div><button type=\"submit\" data-click-menu=\"recherche\">                <svg xmlns=\"http://www.w3.org/2000/svg\" data-name=\"Calque 1\" viewBox=\"0 0 297.6 304.6\">                  <title>rechercher</title>                  <path d=\"M297.6 290.5l-93-93a117.9 117.9 0 1 0-14.8 13.5l93.7 93.7zM10 117.8a107.8 107.8 0 1 1 107.8 107.8A108 108 0 0 1 10 117.8z\"></path>                </svg>              </button><input type=\"submit\" id=\"edit-submit\" name=\"op\" value=\"Rechercher\" class=\"form-submit\" /><input type=\"hidden\" name=\"form_build_id\" value=\"form--jL43I9NbwadF7Kk9gnZm5lX2iZiI61rLaIfYWipV3k\" /><input type=\"hidden\" name=\"form_id\" value=\"search_block_form\" /></div></div></form></div>');</script></div></div> <nav class="keyword--content" role="navigation"><ul class="keyword--content__ul"><li class="owl-carousel slider-keyword--header"><div class="slider-keyword--header__content"> <a href="https://france3-regions.francetvinfo.fr/societe/sante/coronavirus?r=grand-est" title="Coronavirus" data-head-title-menu="sujets-du-moment" data-click-menu="coronavirus">Coronavirus</a></div><div class="slider-keyword--header__content"> <a href="https://france3-regions.francetvinfo.fr/politique/elections/elections-municipales?r=grand-est" title="Municipales 2020" data-head-title-menu="sujets-du-moment" data-click-menu="municipales-2020">Municipales 2020</a></div><div class="slider-keyword--header__content"> <a href="https://france3-regions.francetvinfo.fr/faits-divers?r=grand-est" title="Faits divers" data-head-title-menu="sujets-du-moment" data-click-menu="faits-divers">Faits divers</a></div><div class="slider-keyword--header__content"> <a href="https://france3-regions.francetvinfo.fr/grand-est/longs-formats-jean-michel-sm2-nouvelle-sm-ultime-1753477.html" title="Bienvenue dans mon garage" data-head-title-menu="sujets-du-moment" data-click-menu="bienvenue-mon-garage">Bienvenue dans mon garage</a></div></li></ul></nav></header><div id="fr3-subheader-inner" class="container-fluid no-container-gutter"></div><div class="bandeau-alert--content fr3-newscast-alert" style="display: none;"><div class="bandeau-alert--text"> <button class="bandeau-alert--close" type="button" aria-label="En direct"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" role="presentation" focusable="false">><title>Fermer</title> <path d="M13.4 12l5.3-5.3c.4-.4.4-1 0-1.4s-1-.4-1.4 0L12 10.6 6.7 5.3c-.4-.4-1-.4-1.4 0s-.4 1 0 1.4l5.3 5.3-5.3 5.3a1 1 0 0 0 0 1.4c.2.2.4.3.7.3s.5-.1.7-.3l5.3-5.3 5.3 5.3c.2.2.5.3.7.3s.5-.1.7-.3c.4-.4.4-1 0-1.4L13.4 12z"></path> </svg> </button> <span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 46"><title>En direct</title> <path d="M0 41V0h64v41zM61.4 2.7H2.7V38h58.7zM32.1 43.5H15c-.7 0-1.4.8-2 1.2.6.4 1.4 1.3 2 1.3h34c.8 0 1.5-.9 2.3-1.3-.8-.4-1.6-1.2-2.3-1.2H32zM64 0z"/> <path d="M32.1 43.5H49c.7 0 1.5.8 2.3 1.2-.8.5-1.5 1.3-2.3 1.3H15c-.7 0-1.4-.8-2.2-1.3.7-.4 1.4-1.1 2.1-1.1 5.8-.2 11.5-.1 17.2-.1z"/> </svg> <em>En direct</em> </span> <a href="https://france3-regions.francetvinfo.fr/grand-est/tv/direct" class="link-jt" target="_blank" alt="JT"> Voir votre journal régional : 19/20 Alsace - 19/20 Champagne-Ardenne - 19/20 Lorraine </a></div></div><main> <section class="container"><ol class="breadcrumb hidden-xs text-center m-b-2" vocab="http://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a href="https://france3-regions.francetvinfo.fr/" class="icomoon-home" property="item" typeof="WebPage"><span property="name" class="hide">Accueil</span></a><meta property="position" content="1" /></li><li property="itemListElement" typeof="ListItem"><a href="https://france3-regions.francetvinfo.fr/grand-est/" class="" property="item" typeof="WebPage"><span property="name">Grand Est</span></a><meta property="position" content="2" /></li></ol><h1 class="title-lg text-center text-medium">Coronavirus : comment le trafic de drogue s'adapte au confinement</h1> </section> <article id="node-1806636"> <header class="header-img container force-width"> <figure class="figure-full-width--mobile"> <picture class="force-width"> <source media="(min-width: 62em)" srcset="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/top_big/public/assets/images/2020/03/26/maxnewsspecial410811-4721690.jpg?itok=TSt5dkFH 1x, https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/top_big/public/assets/images/2020/03/26/maxnewsspecial410811-4721690.jpg?itok=TSt5dkFH 2x" /> <source media="(min-width: 48em)" srcset="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/asset_thumbnail_large_tablet/public/assets/images/2020/03/26/maxnewsspecial410811-4721690.jpg?itok=mbQ3s1zA 1x, https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/asset_thumbnail_large_tablet_2x/public/assets/images/2020/03/26/maxnewsspecial410811-4721690.jpg?itok=60axH20n 2x" /> <source media="(min-width: 0em)" srcset="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone/public/assets/images/2020/03/26/maxnewsspecial410811-4721690.jpg?itok=BIiNQZed 1x, https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone_2x/public/assets/images/2020/03/26/maxnewsspecial410811-4721690.jpg?itok=f3Vj0H79 2x" /> <img class="img-responsive full-width" src="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/top_big/public/assets/images/2020/03/26/maxnewsspecial410811-4721690.jpg?itok=TSt5dkFH" alt="&quot;A Nancy par exemple, il y a des familles et des quartiers qui vivent exclusivement du trafic. Il ne vont pas s&#039;arrêter de vendre même en période de coronavirus&quot; Thierry Dreyer, commissaire / © LP/DR (MaxPPP)" /> </picture> <figcaption class="figcaption-large-img">"A Nancy par exemple, il y a des familles et des quartiers qui vivent exclusivement du trafic. Il ne vont pas s'arrêter de vendre même en période de coronavirus" Thierry Dreyer, commissaire / © LP/DR (MaxPPP)</figcaption> </figure> </header><div class="container"><div class="row relative-pos"><div class="social-button-container social-aside"><p class="social-button-count hidden-md-down"> <span class="social-button--share">partages</span></p><ul class="social-button-content"><li> <a class="fr3r_fb_link social-content--facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A//france3-regions.francetvinfo.fr/grand-est/coronavirus-comment-trafic-drogue-s-adapte-au-confinement-1806636.html&href=https%3A//france3-regions.francetvinfo.fr/grand-est/coronavirus-comment-trafic-drogue-s-adapte-au-confinement-1806636.html" data-bouton-partage="facebook"> <i class="icomoon-facebook"></i>Partager </a></li><li> <a class="fr3r_twitter_link social-content--twitter" href="https://twitter.com/share?url=https%3A//france3-regions.francetvinfo.fr/grand-est/coronavirus-comment-trafic-drogue-s-adapte-au-confinement-1806636.html&text=Coronavirus%20%3A%20comment%20le%20trafic%20de%20drogue%20s%27adapte%20au%20confinement%20-%20France%203%20Grand%20Est" data-bouton-partage="twitter"> <i class="icomoon-twitter"></i>Twitter </a></li><li> <a class="social-content--mail" href="mailto:?subject=France%203%20Grand%20Est%20%3A%20Coronavirus%20%3A%20comment%20le%20trafic%20de%20drogue%20s%27adapte%20au%20confinement&body=%C3%80%20lire%20sur%20le%20site%20de%20France%203%20Grand%20Est%20%3A%20%20%22Coronavirus%20%3A%20comment%20le%20trafic%20de%20drogue%20s%27adapte%20au%20confinement%22%0D%0A%0D%0AAvec%20le%20renforcement%20des%20contr%C3%B4les%20li%C3%A9%20au%20covid19%2C%20le%20trafic%20de%20drogue%20est%20lui%20aussi%20impact%C3%A9.%20Moins%20de%20mouvements%2C%20c%27est%20davantage%20de%20difficult%C3%A9s%20pour%20vendre%20ou%20s%27approvisionner.%20Mais%20seulement%20en%20th%C3%A9orie%20%3A%20dealers%20et%20consommateurs%20ont%20trouv%C3%A9%20la%20parade.%0D%0A%0D%0Ahttps%3A//france3-regions.francetvinfo.fr/grand-est/coronavirus-comment-trafic-drogue-s-adapte-au-confinement-1806636.html" data-bouton-partage="mail"> <i class="icomoon-envelope"></i>Envoyer </a></li></ul></div><div class="col-md-offset-2 col-md-8"><div class="text-chapo--content"><div class="text-chapo--text"><p>Avec le renforcement des contrôles lié au covid19, le trafic de drogue est lui aussi impacté. Moins de mouvements, c'est davantage de difficultés pour vendre ou s'approvisionner. Mais seulement en théorie : dealers et consommateurs ont trouvé la parade.</p></div><p> <span class="text-chapo--author">Par Jean-Christophe Panek</span> <time itemprop="datePublished" content="2020-03-26T16:33:30+01:00" class="text-chapo--date">Publié le 26/03/2020 à 16:33</time></p></div></div></div><div class="row"> <section class="col-md-offset-2 col-md-6"><div class="article-style lettrine"> C'était en novembre 2019. Sept personnes étaient jugées au tribunal de Nancy pour trafic de stupéfiants. Des jeunes, la vingtaine. Une affaire de trafic d’héroïne et de cocaïne à l’intérieur de la tour Volga, à Jarville (Meurth-et-Moselle), dans la banlieue nancéienne. Le lieu s'était transformé en supermarché de la drogue, ouvert 7 jours sur 7, de 10&nbsp;h à 20&nbsp;h. Pour les clients, il suffisait de passer commande par téléphone auprès de standardistes, puis de venir sur place pour acheter leurs doses. Une affaire de plus liée au trafic de stupéfiants, une affaire presque banale mais très instructive sur le plan économique: ce business réalisait un chiffre d’affaires de 75.000&nbsp;à 90.000 euros par mois.<blockquote><p>Un commerçant à qui on interdit de faire le marché peut faire de la livraison. Pour le trafiquant de drogue, c'est pareil<br /><strong>- Un policier de terrain</strong></p></blockquote>Aujourd'hui, le trafic n'a pas complètement disparu à Jarville comme dans de nombreuses villes de Lorraine. “<em>C'est le propre dans ce business, une affaire chasse l'autre</em>” explique ce policier qui souhaite garder l'anonymat. Sauf que la situation est inédite, y compris pour les trafiquants de drogues : confinement oblige, les déplacements sont limités et plomberaient les affaires.<br /><br />Mais seulement sur le papier. La belle théorie est synonyme de raccourci. “<em>C'est évident, avec moins de monde dans les rues et en voiture, on sent moins le trafic,&nbsp;</em>poursuit ce policier de terrain, <em>mais un commerçant à qui on interdit de faire le marché peut faire de la livraison. Pour le trafiquant de drogue, c'est pareil. Les lieux de distribution bougent, ils sont moins collectifs mais individuels. Une personne qui va faire ses courses réelles peut en profiter, à l'aller ou au retour, pour donner rendez-vous à un fournisseur et avoir sa came. Il suffit d'être ponctuel. Et il y a beau avoir des contrôles par les forces de l'ordre, ils se limitent à vérifier l'attestation de déplacement, éventuellement l'identité et les papiers du véhicule. On peut aussi contrôler le coffre de visu mais en ce moment, on ne va pas s'amuser à démonter le véhicule. Je rappelle qu'on doit se préserver une marge de sécurité sanitaire... La priorité, c'est le respect du confinement, pas la lutte contre le trafic de drogue.</em>”<br /><br />En Italie, de nombreux observateurs rapportent que le trafic a pris place là où les gens ont encore la possibilité de sortir. Terminé les parcs et les places publiques. Rendez-vous désormais dans les files d'attente des supermarchés et devant les pharmacies.<h2><br />L'ubérisation du système</h2>La tendance en vogue, c'est l'accélération de la livraison à domicile. Sur les réseaux sociaux, les annonces fleurissent pour vanter ce type de services. Sur la messagerie Telegram, on peut même trouver très facilement des <em>weed drive</em> (Traduisez “Le drive de l'herbe”), apparemment basé à Paris mais qui garantit la livraison dans des villes comme Nancy ou Metz, quasiment dans l'heure.<figure class="article-style--offset offset--full-width figure-full-width--mobile m-b-2 m-t-2"> <picture class="force-width"> <source media="(min-width: 62em)" data-srcset="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/asset_list_medium/public/assets/images/2020/03/26/weedvf-4721582.jpg?itok=QZKmOSq1 1x, https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/asset_list_medium_2x/public/assets/images/2020/03/26/weedvf-4721582.jpg?itok=2IbY-IHS 2x" /> <source media="(min-width: 48em)" data-srcset="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/asset_thumbnail_large_tablet/public/assets/images/2020/03/26/weedvf-4721582.jpg?itok=s_Hx-0Xp 1x, https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/asset_thumbnail_large_tablet_2x/public/assets/images/2020/03/26/weedvf-4721582.jpg?itok=99RfSTkV 2x" /> <source media="(min-width: 0em)" data-srcset="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone/public/assets/images/2020/03/26/weedvf-4721582.jpg?itok=nKq_aOIC 1x, https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/asset_thumbnail_large_smarphone_2x/public/assets/images/2020/03/26/weedvf-4721582.jpg?itok=1-xrW9WC 2x" /> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/asset_list_medium/public/assets/images/2020/03/26/weedvf-4721582.jpg?itok=QZKmOSq1" alt="Un exemple de service de livraison à domicile sur le web / © Jean-Christophe Panek" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/asset_list_medium/public/assets/images/2020/03/26/weedvf-4721582.jpg?itok=QZKmOSq1" alt="Un exemple de service de livraison à domicile sur le web / © Jean-Christophe Panek" /></noscript> </picture> <figcaption class="figcaption-large-img">Un exemple de service de livraison à domicile sur le web / © Jean-Christophe Panek</figcaption> </figure><br />Ce type de prestation commerciale repose sur une structure et des correspondants-livreurs connectés sur leur téléphone en région: une forme d'ubérisation du trafic de stupéfiants. Avec ses codes verbaux: "<em>vert</em>" (herbe) ou "<em>marron</em>" (résine de cannabis)... Les “dirigeants” souhaitent rester discrets et se révèlent terriblement efficaces: le management d'abord. Ne pas parler, ne pas se montrer, ne pas se vanter. Mais “bosser”, c'est un peu leur devise. Pas de grosses quantités, mais de nombreuses transactions, facilitées par l'existence du bitcoin, et le chiffre d'affaires est là. “<em>Un gars qui se balade sur son scooter ou sa moto en disant qu'il va voir papy ou mamy pour leur amener des courses, qu'est-ce qu'on peut faire?</em>&nbsp;constate cet autre policier avant d'ajouter : <em>on ne peut pas contrôler tous les véhicules. Chez nous, il y a un roulement mais aussi beaucoup de malades. On travaille à flux tendu. On a diminué nos effectifs. Je vous laisse imaginer la situation.</em>”<blockquote><p>Il y a beau avoir un confinement et des contrôles, cette situation n'est absolument pas propice à la diminution du trafic de drogue<br /><strong>- Thierry Dreyer</strong>, chef de la sureté départementale à Nancy</p></blockquote>Moins de trafic sur la voie publique, le développement de la livraison à domicile... Une situation qui laisse apparaître de nombreuses failles, et dont on est conscient en haut lieu. Et on ne se cache pas derrière son petit doigt. “<em>Il y a beau avoir un confinement et des contrôles, cette situation n'est absolument pas propice à la diminution du trafic de drogue</em>” explique le commissaire Thierry Dreyer, chef de la sûreté départementale à Nancy. “<em>Au motif d'aller faire ses courses ou à la pharmacie, tout toxico peut aller se fournir à un point de rendez-vous. Ça nous permet néanmoins d'intensifier les contrôles car on n'a pas besoin de constater une infraction ou un délit. On peut être plus pressant sur les consommateurs mais pas sur l'offre! Il faut ouvrir les yeux. A Nancy par exemple, il y a des familles et des quartiers qui vivent exclusivement du trafic. Ils ne vont pas s'arrêter de vendre même en période de coronavirus. Ils s'arrangent pour avoir le moins d'impact sur leur activité... Ils défendent leur business. Certes, ça se fait moins sur la voie publique, c'est plus feutré, mais ça continue ailleurs, dans les immeubles, les appartements... Et plutôt sur des produits dérivés du cannabis. Notre combat, c'est de lutter contre les réseaux d'approvisionnement pour éviter que ça n'arrive sur les points de vente.</em>”<br /><br />Et les vendeurs n'ont peur de rien. Dans son édition du 19 mars 2020, <em><a href="http://www.leparisien.fr/seine-et-marne-77/seine-et-marne-en-plein-confinement-des-dealers-font-la-pub-de-leur-cannabis-19-03-2020-8283789.php?utm_campaign=twitter_partage&amp;utm_medium=social">Le Parisien</a></em> rapporte une histoire rocambolesque qui s'est déroulée à Melun dans le département de Seine-et-Marne. <em>“En plein confinement, des dealers font la pub de leur cannabis </em>rapporte le quotidien,&nbsp;<em>des hommes en blouse blanche et masques ont fait circuler sur le réseau social Snapchat une vidéo pour faire la promotion de leurs produits stupéfiants</em>.”&nbsp;<div class="figure-full-width--mobile m-b-2 m-t-2"><div class="force-width"><blockquote class="twitter-tweet"><p lang="fr" dir="ltr" xml:lang="fr">Aperçus dans le quartier de l’Almont à Melun mardi et mercredi, des hommes en blouse blanche et masques ont fait circuler sur le réseau social Snapchat une vidéo pour faire la promotion de leurs produits stupéfiants. <a href="https://t.co/ktQkN1OQx1">https://t.co/ktQkN1OQx1</a></p>— Lisa en direct 🌏🌍🌎 (@ActusPays) <a href="https://twitter.com/ActusPays/status/1241290859078975488?ref_src=twsrc%5Etfw">March 21, 2020</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><br />“<em>Nos petits vendeurs locaux sont également sur les réseaux sociaux,</em>&nbsp;rappelle Thierry Dreyer,&nbsp;<em>ils pratiquent aussi le marketing. Ils relancent les acheteurs par SMS afin de savoir s'ils ont des difficultés d'approvisionnement, s'ils ne sont pas satisfaits de la livraison, s'ils pratiquent des remises commerciales... L'argent doit rentrer. Ils se battent, ils s'adaptent.</em>”<h2><br />Drogue et spéculations</h2>L'heure n'est cependant pas aux remises commerciales. “<em>Au niveau national, il risque d'y avoir des problèmes d'approvisionnement avec les multiplication des contrôles sur les grand axes,</em>&nbsp;explique le commissaire Dreyer. <em>La conséquence pourrait être une raréfaction du produit et du coup, une augmentation des prix.</em>”<div class="figure-full-width--mobile m-b-2 m-t-2"><div class="force-width"><blockquote class="twitter-tweet"><p lang="fr" dir="ltr" xml:lang="fr"><a href="https://twitter.com/hashtag/ConfinementJour9?src=hash&amp;ref_src=twsrc%5Etfw">#ConfinementJour9</a>. La Police aux Frontières <a href="https://twitter.com/hashtag/PAF?src=hash&amp;ref_src=twsrc%5Etfw">#PAF</a> est <a href="https://twitter.com/hashtag/engag%C3%A9e?src=hash&amp;ref_src=twsrc%5Etfw">#engagée</a> dans les contrôles pour faire respecter les mesures de confinement. <a href="https://twitter.com/hashtag/TouteLaForcePolice?src=hash&amp;ref_src=twsrc%5Etfw">#TouteLaForcePolice</a> mobilisée contre le Covid_19. <a href="https://t.co/10YAfj1eTC">pic.twitter.com/10YAfj1eTC</a></p>— Police nationale 57 (@PoliceNat57) <a href="https://twitter.com/PoliceNat57/status/1242836603850166272?ref_src=twsrc%5Etfw">March 25, 2020</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><br />Dans un article publié le 23 mars 2020 dans <a href="https://www.repubblica.it/cronaca/2020/03/23/news/la_mafia_del_virus_dalla_droga_alla_sanita_la_pandemia_aiuta_l_economia_criminale-252023708/?ref=RHPPTP-BH-I252026119-C12-P12-S1.8-T1"><strong>La Repubblica</strong></a>, l'écrivain et journaliste italien Roberto Saviano, grand spécialiste des mafias et auteur de Gomorra, rapporte qu' “<em>à New York, la marijuana gérée par les trafiquants de drogue a connu une augmentation exponentielle de la distribution dans les heures où les mesures de fermeture ont été annoncées. Les pousseurs ont alors rempli leurs entrepôts, prêts à la remettre sur le marché lorsque les prix ont monté en flèche.</em>”<blockquote><p>Le danger, c'est celui de la surconsommation et de l'overdose<br /><strong>- Lionel Diény</strong>, directeur technique au CSAPA (Metz)</p></blockquote>Une analyse qui s'applique à Nancy selon ce policier de terrain : “<em>Il y a eu de grosses transactions et notamment des stocks de cannabis qui ont été été constitués en prévision du confinement.</em>” Une règle d'économie basique : ce qui est rare... devient cher et même dangereux. “<em>Certains usagers achètent davantage de produits que d'habitude</em>” explique Lionel Diény, directeur technique au <a href="http://www.leswadscmsea.fr/">CSAPA</a> (Centres de soins, d'accompagnement et de prévention en addictologie) de Metz, un centre de soins en addictologie. “<em>Le danger, c'est celui de la surconsommation et de l'overdose. Le problème, c'est d'arriver à gérer ces quantités de drogues. On peut être beaucoup plus tenté car le confinement peut se révéler angoissant.</em>”<br /><br />Il est encore trop tôt pour évaluer les situations, mais au CSAPA de Metz, un dispositif est mis en place pour recueillir un maximum de témoignages afin d'évaluer la situation. Et apparemment, il y a déjà une fracture géographique qui se dessine. “<em>Les comportements se modifient du côté des usagers mais aussi des vendeurs</em>”, rapporte Lionel Dieny, “<em>On voit déjà arriver dans nos structures des gens qui demandent des traitements de substitution car ils n'arrivent plus à s'approvisionner. Nos équipes, qui n'ont pas stoppé leurs activités, tout en respectant les consignes sanitaires liées au covid19, répondent aux besoins les plus urgents. L'objectif, c'est que ces personnes en manque et en grande difficulté ne viennent pas embouteiller les services d'urgence en ce moment.</em>”<h2><br />Drogue et explosion sociale</h2>L'enjeu, c'est aussi d'éviter tout risque d'explosion sociale en banlieue comme le relate <em>Le Canard Enchaîné</em> du 25 mars 2020 et qui rapporte le compte-rendu d'une visioconférence au ministère de l'intérieur avec le secrétaire d'Etat, Laurent Nunez: “<em>Ce n'est pas une priorité que de faire respecter dans les quartiers les fermetures de commerces et de faire cesser les rassemblements</em>”. “<em>Soucieux que l'activité économique continue en cette période de confinement,</em>&nbsp;poursuit le Canard, <em>les autorités peuvent être rassurées: le trafic de drogue se poursuit</em>.”<br /><br />Une situation dont ont parfaitement conscience de nombreux maires en Lorraine. Pour cet élu de banlieue qui préfère garder l'anonymat: “<em>Rien n'a changé concernant le trafic de drogue, malgré le confinement. C'était compliqué hier, ça l'est toujours autant aujourd'hui. C'est lié à la vie de ces quartiers. C'est presqu'une aubaine ce confinement pour ce business et je ne vois pas par quel miracle on pourrait faire rentrer les dealers chez eux!</em>”<br /><br />Dans l'agglomération nancéienne, considérée comme une des <a href="https://www.ofdt.fr/ofdt/fr/trend/metz17.pdf">places stratégique du trafic de stupéfiants en Europe</a>, le constat est tout aussi terrible. Récemment réélu au premier tour des municipales à Vandoeuvre, Stéphane Hablot avoue “<em>n'avoir que les moyens d'alerter mais pas de réagir</em>”.<br /><br />Dans la commune de Maxéville, près de Nancy, qui compte 60% de logements sociaux et qui est considérée comme une des 100 villes les plus pauvres de France, son maire, Christophe Choserot est tout aussi désespéré concernant la situation: “<em>Les services de l'Etat tournent au ralenti et on a des gens livrés à eux-mêmes, c'est une vraie inquiétude. De nombreuses associations ne sont plus sur le terrain. La drogue, c'est un problème de santé publique qu'on avait peut-être trop vite rangé sous le tapis. Ça va peut-être nous exploser en pleine figure. Et dans certains quartiers, il n'y a pas que la drogue qui risque de faire surgir les problèmes. Je n'oublie pas les gens qui sont dans la difficulté et dans la misère sociale.. Tous ceux qui sont entassés entre quatre murs. Avec les services de la mairie, on essaye d'avoir un contact téléphonique régulier mais ce n'est pas suffisant. On est de moins en moins sur le terrain. Je n'ai par exemple plus de police municipale, elle est confinée en raison d'un cas suspecté de coronavirus.</em>”<br /><br />A Jarville, Jean-Pierre Hurpeau, le maire sortant avait décidé de raccrocher. L'épidémie de coronavirus l'en a empêché. Il a rempilé jusqu'à nouvel ordre. La tour Volga est toujours là et sa ville est toujours confrontée au trafic de drogue. “<em>Evidemment, on reste très attentif”</em> avoue le maire, âgé de 76 ans<em>, “ces jours derniers, on a noté la présence de personnes le soir sur le quartier de la Californie qui en plus faisaient des rodéos. Les gens qui n'ont pas leur dose sont sous pression mais pour l'instant, pas de problème à signaler... Mon rôle de maire reste limité mais il faut rester attentif. Je suis en lien avec la police nationale pour faire part des difficultés rencontrées.</em>”<br /><br />Des difficultés que pourraient aussi rencontrer, malgré tout, certains trafiquants, gênés par les contrôles. Pour cela, “<em>ils enverront un signe,</em>&nbsp;explique ce policier,&nbsp;<em>il y a sans doute une voiture ou deux qui flamberont...</em>”<br />&nbsp;</div><ul class="social-button-content hidden-xs hidden-sm m-t-2 m-b-2"><li> <a class="fr3r_fb_link social-content--facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A//france3-regions.francetvinfo.fr/grand-est/coronavirus-comment-trafic-drogue-s-adapte-au-confinement-1806636.html&href=https%3A//france3-regions.francetvinfo.fr/grand-est/coronavirus-comment-trafic-drogue-s-adapte-au-confinement-1806636.html" data-bouton-partage="facebook"> <i class="icomoon-facebook"></i>Partager </a></li><li> <a class="fr3r_twitter_link social-content--twitter" href="https://twitter.com/share?url=https%3A//france3-regions.francetvinfo.fr/grand-est/coronavirus-comment-trafic-drogue-s-adapte-au-confinement-1806636.html&text=Coronavirus%20%3A%20comment%20le%20trafic%20de%20drogue%20s%27adapte%20au%20confinement%20-%20France%203%20Grand%20Est" data-bouton-partage="twitter"> <i class="icomoon-twitter"></i>Twitter </a></li><li> <a class="social-content--mail" href="mailto:?subject=France%203%20Grand%20Est%20%3A%20Coronavirus%20%3A%20comment%20le%20trafic%20de%20drogue%20s%27adapte%20au%20confinement&body=%C3%80%20lire%20sur%20le%20site%20de%20France%203%20Grand%20Est%20%3A%20%20%22Coronavirus%20%3A%20comment%20le%20trafic%20de%20drogue%20s%27adapte%20au%20confinement%22%0D%0A%0D%0AAvec%20le%20renforcement%20des%20contr%C3%B4les%20li%C3%A9%20au%20covid19%2C%20le%20trafic%20de%20drogue%20est%20lui%20aussi%20impact%C3%A9.%20Moins%20de%20mouvements%2C%20c%27est%20davantage%20de%20difficult%C3%A9s%20pour%20vendre%20ou%20s%27approvisionner.%20Mais%20seulement%20en%20th%C3%A9orie%20%3A%20dealers%20et%20consommateurs%20ont%20trouv%C3%A9%20la%20parade.%0D%0A%0D%0Ahttps%3A//france3-regions.francetvinfo.fr/grand-est/coronavirus-comment-trafic-drogue-s-adapte-au-confinement-1806636.html" data-bouton-partage="mail"> <i class="icomoon-envelope"></i>Envoyer </a></li></ul><ul class="tags-button-content m-t-2"><li class="first"><a href="https://france3-regions.francetvinfo.fr/grand-est/meurthe-et-moselle/nancy" class="tags-button-content--link">Nancy</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/sante/coronavirus?r=grand-est" class="tags-button-content--link">Coronavirus</a></li><li><a href="https://france3-regions.francetvinfo.fr/grand-est/meurthe-et-moselle" class="tags-button-content--link">Meurthe-et-Moselle</a></li><li><a href="https://france3-regions.francetvinfo.fr/grand-est/moselle/metz" class="tags-button-content--link">Metz</a></li><li><a href="https://france3-regions.francetvinfo.fr/grand-est/moselle" class="tags-button-content--link">Moselle</a></li><li><a href="https://france3-regions.francetvinfo.fr/grand-est/lorraine" class="tags-button-content--link">Lorraine</a></li><li><a href="https://france3-regions.francetvinfo.fr/faits-divers/drogue?r=grand-est" class="tags-button-content--link">drogue</a></li><li><a href="https://france3-regions.francetvinfo.fr/faits-divers?r=grand-est" class="tags-button-content--link">faits divers</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/sante?r=grand-est" class="tags-button-content--link">santé</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe?r=grand-est" class="tags-button-content--link">société</a></li><li><a href="https://france3-regions.francetvinfo.fr/societe/securite/police?r=grand-est" class="tags-button-content--link">police</a></li><li class="last"><a href="https://france3-regions.francetvinfo.fr/societe/securite?r=grand-est" class="tags-button-content--link">sécurité</a></li></ul> </section> <aside class="aside-img__content col-md-4"><div class="figure-full-width--mobile m-b-2 m-t-2"><div class="force-width"><div class="bg-color--blue text-white m-t-2 m-b-3 p-t-1 p-b-2"> <img class="center-block m-b-1" style="width:auto" src="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/assets/images/2017/01/31/bloc-jt-12-13.png" alt="12/13" width="80" height="26" border="0" usemap="#JT" data-pin-nopin="true" /><p class="text-center text-light text-md m-t-1 m-b-1 m-l-1 m-r-1"><a class="text-white" data-bloc-jt-horaire="12-13" data-bloc-jt-region="grand-est" href="https://france3-regions.francetvinfo.fr/grand-est/emissions/jt-1920-alsace">Alsace</a>, <a class="text-white" data-bloc-jt-horaire="12-13" data-bloc-jt-region="grand-est" href="https://france3-regions.francetvinfo.fr/grand-est/emissions/jt-1920-champagne-ardenne">Champagne-Ardenne</a>,<a class="text-white" data-bloc-jt-horaire="12-13" data-bloc-jt-region="grand-est" href="https://france3-regions.francetvinfo.fr/grand-est/emissions/jt-1920-lorraine">Lorraine</a></p><div class="border-separator--white"></div><img class="center-block m-t-1 m-b-1" style="width:auto" src="https://france3-regions.francetvinfo.fr/sites/regions_france3/files/assets/images/2017/01/31/bloc-jt-19-20.png" alt="19/20" width="80" height="25" border="0" usemap="#JT" data-pin-nopin="true" /><p class="text-center text-light text-md m-t-1 m-b-1 m-l-1 m-r-1"><a class="text-white" data-bloc-jt-horaire="19-20" data-bloc-jt-region="grand-est" href="https://france3-regions.francetvinfo.fr/grand-est/emissions/jt-1920-alsace">Alsace</a>, <a class="text-white" ata-bloc-jt-region="grand-est" href="https://france3-regions.francetvinfo.fr/grand-est/emissions/jt-1920-champagne-ardenne">Champagne-Ardenne</a>, <a class="text-white" data-bloc-jt-horaire="19-20" data-bloc-jt-region="grand-est" href="https://france3-regions.francetvinfo.fr/grand-est/emissions/jt-1920-lorraine">Lorraine</a></p><div class="border-separator--white"></div><h2 class="font-weight-normal font-size-2-3 text-uppercase text-center text-light m-t-1 m-b-0">éditions locales</h2><p class="text-center text-light text-md m-t-1 m-b-0 m-l-1 m-r-1"><a class="text-white link-underline-hover" data-bloc-jt-region="grand-est" href="https://france3-regions.francetvinfo.fr/grand-est/emissions/ici-et-pas-ailleurs">Ici et pas ailleurs</a>,<a class="text-white link-underline-hover" data-bloc-jt-horaire="19-20" data-bloc-jt-region="grand-est" href="https://france3-regions.francetvinfo.fr/grand-est/emissions/jt-local-1920-metz">Metz</a></p></div></div></div><div data-time="1585237529" id="fr3r-chartbeat-toppages" class="aside-img__content-chartbeat"><h3 class="text-thin text-uppercase main-title main-title--sm">Les plus chauds</h3> <a class="aside-img__content--link " href="https://france3-regions.francetvinfo.fr/grand-est/coronavirus-petits-exercices-physiques-simples-faire-ses-enfants-confinement-1800982.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/top_big/public/assets/images/2020/03/16/capture_decran_._2020-03-16_a_13.51.30-4698586.jpeg?itok=-JOSA8Yi" alt="Coronavirus : petits exercices physiques simples à faire avec ses enfants en confinement" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/top_big/public/assets/images/2020/03/16/capture_decran_._2020-03-16_a_13.51.30-4698586.jpeg?itok=-JOSA8Yi" alt="Coronavirus : petits exercices physiques simples à faire avec ses enfants en confinement" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Coronavirus : petits exercices physiques simples à faire avec ses enfants en confinement</figcaption> </figure> </a> <a class="aside-img__content--link " href="https://france3-regions.francetvinfo.fr/grand-est/marne/reims/coronavirus-chu-reims-active-plan-blanc-44-soignants-infectes-covid-19-1806466.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/top_big/public/assets/images/2020/03/25/maxnewsworldthree144194-4720448.jpg?itok=fYiqjGV5" alt="Coronavirus : le CHU de Reims active le plan blanc, 44 soignants infectés par le covid-19" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/top_big/public/assets/images/2020/03/25/maxnewsworldthree144194-4720448.jpg?itok=fYiqjGV5" alt="Coronavirus : le CHU de Reims active le plan blanc, 44 soignants infectés par le covid-19" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Coronavirus : le CHU de Reims active le plan blanc, 44 soignants infectés par le covid-19</figcaption> </figure> </a> <a class="aside-img__content--link " href="https://france3-regions.francetvinfo.fr/grand-est/infographies-coronavirus-epidemie-covid-19-continue-progresser-grand-est-1796745.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/top_big/public/assets/images/2020/03/26/maxradiofr014995-4721426.jpg?itok=64A_AMHz" alt="INFOGRAPHIES - Coronavirus : l&#039;épidémie de covid-19 continue de progresser dans le Grand Est" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/top_big/public/assets/images/2020/03/26/maxradiofr014995-4721426.jpg?itok=64A_AMHz" alt="INFOGRAPHIES - Coronavirus : l&#039;épidémie de covid-19 continue de progresser dans le Grand Est" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">INFOGRAPHIES - Coronavirus : l'épidémie de covid-19 continue de progresser dans le Grand Est</figcaption> </figure> </a> <a class="aside-img__content--link hidden-lg hidden-md" href="https://france3-regions.francetvinfo.fr/grand-est/marne/reims/coronavirus-famille-monoparentale-interdite-acces-hypermarche-1805800.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/top_big/public/assets/images/2020/03/24/maxbestof097869-4717754.jpg?itok=90uV_K1J" alt="TEMOIGNAGE : “On fait ses courses seule, madame ! - Je fais quoi de ma fille de 4 ans ?”" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/top_big/public/assets/images/2020/03/24/maxbestof097869-4717754.jpg?itok=90uV_K1J" alt="TEMOIGNAGE : “On fait ses courses seule, madame ! - Je fais quoi de ma fille de 4 ans ?”" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">TEMOIGNAGE : “On fait ses courses seule, madame ! - Je fais quoi de ma fille de 4 ans ?”</figcaption> </figure> </a> <a class="aside-img__content--link hidden-lg hidden-md" href="https://france3-regions.francetvinfo.fr/grand-est/coronavirus-ce-que-on-retient-visite-emmanuel-macron-mercredi-25-mars-mulhouse-1806050.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/top_big/public/assets/images/2020/03/25/19h_desk_visite_macron_h_pital_militaire_de_campagne_mulhouse-00_00_26_15-4721144.jpg?itok=9tgVAmkX" alt="Coronavirus : ce que l’on retient de la visite d’Emmanuel Macron à l&#039;hôpital militaire de Mulhouse" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/top_big/public/assets/images/2020/03/25/19h_desk_visite_macron_h_pital_militaire_de_campagne_mulhouse-00_00_26_15-4721144.jpg?itok=9tgVAmkX" alt="Coronavirus : ce que l’on retient de la visite d’Emmanuel Macron à l&#039;hôpital militaire de Mulhouse" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Coronavirus : ce que l’on retient de la visite d’Emmanuel Macron à l'hôpital militaire de Mulhouse</figcaption> </figure> </a> <a class="aside-img__content--link hidden-lg hidden-md" href="https://france3-regions.francetvinfo.fr/grand-est/aube/troyes/aube-prefet-autorise-chasseurs-nourrir-sangliers-limiter-degats-1806876.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/top_big/public/assets/images/2019/12/07/maxwatier010805-4552375.jpg?itok=j9f-4Zkq" alt="Coronavirus : le préfet de l&#039;Aube autorise les chasseurs à nourrir les sangliers" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/top_big/public/assets/images/2019/12/07/maxwatier010805-4552375.jpg?itok=j9f-4Zkq" alt="Coronavirus : le préfet de l&#039;Aube autorise les chasseurs à nourrir les sangliers" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Coronavirus : le préfet de l'Aube autorise les chasseurs à nourrir les sangliers</figcaption> </figure> </a> <a class="aside-img__content--link hidden-lg hidden-md" href="https://france3-regions.francetvinfo.fr/grand-est/coronavirus-comment-policiers-du-bas-rhin-pression-masques-poursuivent-controles-1806214.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/top_big/public/assets/images/2020/03/25/762c91db-2a33-405b-9acd-d49b3bdc24da-4720856.jpg?itok=miD7FztN" alt="Coronavirus : comment les policiers du Bas-Rhin, sous pression et sans masques, poursuivent les contrôles" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/top_big/public/assets/images/2020/03/25/762c91db-2a33-405b-9acd-d49b3bdc24da-4720856.jpg?itok=miD7FztN" alt="Coronavirus : comment les policiers du Bas-Rhin, sous pression et sans masques, poursuivent les contrôles" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Coronavirus : comment les policiers du Bas-Rhin, sous pression et sans masques, poursuivent les contrôles</figcaption> </figure> </a> <a class="aside-img__content--link hidden-lg hidden-md" href="https://france3-regions.francetvinfo.fr/grand-est/vosges/epinal/temoignage-je-suis-atteint-coronavirus-semaine-seul-ma-mere-malade-je-veux-raconter-1806006.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/top_big/public/assets/images/2020/03/24/j1-4718734.jpg?itok=j9Y6HAem" alt="TÉMOIGNAGE : &quot;Je suis atteint par le coronavirus depuis une semaine, seul avec ma mère malade, je veux le raconter&quot;" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/top_big/public/assets/images/2020/03/24/j1-4718734.jpg?itok=j9Y6HAem" alt="TÉMOIGNAGE : &quot;Je suis atteint par le coronavirus depuis une semaine, seul avec ma mère malade, je veux le raconter&quot;" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">TÉMOIGNAGE : "Je suis atteint par le coronavirus depuis une semaine, seul avec ma mère malade, je veux le raconter"</figcaption> </figure> </a> <a class="aside-img__content--link hidden-lg hidden-md" href="https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/strasbourg-0/coronavirus-strasbourg-modifie-collecte-dechets-appelle-coproprietes-geste-solidarite-1807028.html"> <figure class="aside-img__content--figure"><div class="overflow-hidden h125"> <img class="img-responsive relative-pos vertical-center lazyload" data-srcset="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/top_big/public/assets/images/2020/03/26/franck_delhomme_-4722774.jpg?itok=Jr3_4k0u" alt="Coronavirus : Strasbourg modifie la collecte des déchets et appelle les copropriétés à un geste de solidarité" /> <noscript><img class="img-responsive relative-pos vertical-center" src="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/top_big/public/assets/images/2020/03/26/franck_delhomme_-4722774.jpg?itok=Jr3_4k0u" alt="Coronavirus : Strasbourg modifie la collecte des déchets et appelle les copropriétés à un geste de solidarité" /></noscript></div> <figcaption class="aside-img__content--legend text-medium">Coronavirus : Strasbourg modifie la collecte des déchets et appelle les copropriétés à un geste de solidarité</figcaption> </figure> </a></div> </aside></div></div> </article></main><h3 class="text-thin text-uppercase main-title--center container">Sur le même sujet</h3><div class="container readmore-column-style slider-damier owl-carousel"> <a class="readmore-column-style--content readmore-column-style--empty" href="https://france3-regions.francetvinfo.fr/grand-est/champagne-ardenne/coronavirus-consommation-produits-locaux-explose-confinement-1806654.html"><h3 class="readmore-column-style--title text-medium">Coronavirus : la consommation de produits locaux explose pendant le confinement </h3></a><a class="readmore-column-style--content " href="https://france3-regions.francetvinfo.fr/grand-est/infographies-coronavirus-epidemie-covid-19-continue-progresser-grand-est-1796745.html"><div class="readmore-column-style--img"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/block/public/assets/images/2020/03/26/maxradiofr014995-4721426.jpg?itok=TSXp-mj5" alt="" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/block/public/assets/images/2020/03/26/maxradiofr014995-4721426.jpg?itok=TSXp-mj5" alt="" /></noscript></div><h3 class="readmore-column-style--title text-medium">INFOGRAPHIES - Coronavirus : l'épidémie de covid-19 continue de progresser dans le Grand Est</h3></a><a class="readmore-column-style--content readmore-column-style--empty" href="https://france3-regions.francetvinfo.fr/grand-est/marne/reims/coronavirus-confinement-psychiatre-reims-nous-repond-c-est-normal-etre-angoisse-il-faut-parler-1805808.html"><h3 class="readmore-column-style--title text-medium">Coronavirus et confinement : un psychiatre de Reims nous répond "c'est normal d'être angoissé, il faut parler"</h3></a><a class="readmore-column-style--content " href="https://france3-regions.francetvinfo.fr/normandie/eure/evreux/coronavirus-eure-lance-numero-unique-son-pole-petite-enfance-1807040.html"><div class="readmore-column-style--img"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/block/public/assets/images/2020/03/26/parent-bebe-puericultrice-590x390-4722410.jpg?itok=LukGhD90" alt="" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/block/public/assets/images/2020/03/26/parent-bebe-puericultrice-590x390-4722410.jpg?itok=LukGhD90" alt="" /></noscript></div><h3 class="readmore-column-style--title text-medium">Coronavirus : l' Eure lance un numéro unique pour son pôle petite-enfance</h3></a><a class="readmore-column-style--content readmore-column-style--empty" href="https://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/bouches-du-rhone/marseille/coronavirus-gouvernement-autorise-prescription-chloroquine-traitement-du-covid-19-1807074.html"><h3 class="readmore-column-style--title text-medium">Coronavirus : le gouvernement autorise la prescription de chloroquine en traitement du COVID-19</h3></a><a class="readmore-column-style--content " href="https://france3-regions.francetvinfo.fr/bretagne/produit-bretagne-entreprises-services-produits-frais-sont-plus-touchees-1806924.html"><div class="readmore-column-style--img"> <img class="img-responsive lazyload" data-srcset="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/block/public/assets/images/2020/03/26/maxstockworld126333-4722712.jpg?itok=Aq-IRJOd" alt="" /> <noscript><img class="img-responsive" src="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/styles/block/public/assets/images/2020/03/26/maxstockworld126333-4722712.jpg?itok=Aq-IRJOd" alt="" /></noscript></div><h3 class="readmore-column-style--title text-medium">Produit en Bretagne : "Les entreprises de services et de produits frais sont les plus touchées"</h3></a></div><div class="container"><div class="row"><div class="content-article-top--container col-md-offset-2 col-md-4"><div class="content-article-top"><h2 class="text-thin text-uppercase main-title--center">Les + Lus</h2><div class="view view-bloc-le-plus view-id-bloc_le_plus view-display-id-block_most_viewed_article view-dom-id-cc1c05d040bc914eb0651d2d8a510250"><div class="view-content"><ul class="content-article-top--list"><li class="views-row views-row-1 views-row-odd views-row-first"> <a href="/grand-est/meurthe-et-moselle/nancy/coronavirus-ma-voisine-centenaire-confinee-vandoeuvre-petit-plat-sourires-1803178.html">Coronavirus : ma voisine centenaire confinée, un petit plat et des sourires</a></li><li class="views-row views-row-2 views-row-even"> <a href="/grand-est/haut-rhin/mulhouse/coronavirus-j-ai-regarde-vous-facebook-live-jean-rottner-michele-lutz-mulhouse-1803284.html">Coronavirus : j’ai suivi pour vous le Facebook live de Michèle Lutz et Jean Rottner à Mulhouse</a></li><li class="views-row views-row-3 views-row-odd"> <a href="/grand-est/alsace/coronavirus-approche-recoltes-agriculteurs-ont-besoin-main-oeuvre-1803302.html">Coronavirus : à l’approche des récoltes, les agriculteurs ont besoin de main-d’œuvre</a></li><li class="views-row views-row-4 views-row-even"> <a href="/grand-est/ardennes/charleville-mezieres/coronavirus-club-foot-villers-semeuse-lance-defi-footalamaison-1803312.html">Coronavirus : le club de foot de Villers-Semeuse lance le défi #FootàlaMaison</a></li><li class="views-row views-row-5 views-row-odd views-row-last"> <a href="/grand-est/meurthe-et-moselle/nancy/coronavirus-ma-vie-teletravailliste-episode-iii-retour-au-bureau-1803328.html">Coronavirus. Ma vie de télétravailliste. Episode III. Retour au bureau.</a></li></ul></div></div></div></div><div class="col-md-4 m-b-2"><div class="content-article-top"><h2 class="text-thin text-uppercase main-title--center">Les + Partagés</h2><div class="view view-bloc-le-plus view-id-bloc_le_plus view-display-id-block_most_shared_article view-dom-id-a6daed3a20a97a54ac8c085402afcacd"><div class="view-content"><ul class="content-article-top--list"><li class="views-row views-row-1 views-row-odd views-row-first"> <a href="/grand-est/marne/reims/coronavirus-famille-monoparentale-interdite-acces-hypermarche-1805800.html">TEMOIGNAGE : “On fait ses courses seule, madame ! - Je fais quoi de ma fille de 4 ans ?”</a></li><li class="views-row views-row-2 views-row-even"> <a href="/grand-est/vosges/epinal/coronavirus-vingt-morts-ehpad-cornimont-debut-epidemie-1804968.html">Coronavirus : vingt morts à l&#039;Ehpad de Cornimont depuis le début de l&#039;épidémie</a></li><li class="views-row views-row-3 views-row-odd"> <a href="/grand-est/coronavirus-11-cas-arcelormittal-florange-syndicats-opposes-redemarrage-1805460.html">Coronavirus : 11 cas chez ArcelorMittal Florange, les syndicats opposés à tout redémarrage</a></li><li class="views-row views-row-4 views-row-even"> <a href="/grand-est/alsace/coronavirus-approche-recoltes-agriculteurs-ont-besoin-main-oeuvre-1803302.html">Coronavirus : à l’approche des récoltes, les agriculteurs ont besoin de main-d’œuvre</a></li><li class="views-row views-row-5 views-row-odd views-row-last"> <a href="/grand-est/colmar-second-medecin-meurt-du-coronavirus-alsace-1805060.html">Colmar : un second médecin meurt du coronavirus en Alsace</a></li></ul></div></div></div></div></div></div><footer id="fr3-footer" data-time="1585237739" class="container-fluid no-container-gutter"><div class="fr3-footer-content-top container-fluid"><div class="container"><div class="block-fr3-footer-sections row"><div class="block-footer-section col-sm-4"><div class="header">les indispensables</div><div class="item-list"><ul class="menu"><li class="first leaf menu-mlid-47565"><a href="/grand-est/contactez-nous">Contactez-nous</a></li><li class="leaf menu-mlid-45199"><a href="https://france3-regions.francetvinfo.fr/grand-est/retrouvez-vos-emissions-direct-1200833.html" title="">Direct</a></li><li class="leaf menu-mlid-39571"><a href="https://france3-regions.francetvinfo.fr/champagne-ardenne/emissions" title="Revoir toutes nos émissions">Replay émissions</a></li><li class="leaf menu-mlid-49575"><a href="https://france3-regions.francetvinfo.fr/grand-est/emissions/sortir-grand-est" title="">Sortir dans le Grand Est</a></li><li class="leaf menu-mlid-55684"><a href="https://france3-regions.francetvinfo.fr/grand-est/emissions/sortir-en-alsace" title="">Sortir en Alsace</a></li><li class="leaf menu-mlid-55686"><a href="https://france3-regions.francetvinfo.fr/grand-est/emissions/sortir-en-champagne-ardenne" title="">Sortir en Champagne-Ardenne</a></li><li class="leaf menu-mlid-55688"><a href="https://france3-regions.francetvinfo.fr/grand-est/emissions/sortir-en-lorraine" title="">Sortir en Lorraine</a></li><li class="leaf menu-mlid-45233"><a href="https://france3-regions.francetvinfo.fr/vos-rendez-vous?r=grand-est" title="">Vos rendez-vous</a></li><li class="leaf menu-mlid-46891"><a href="https://france3-regions.francetvinfo.fr/grand-est/2014/09/04/comment-utilisons-nous-les-photos-de-nos-internautes-543970.html" title="Comment utilisons-nous les photos de nos internautes ?">Comment utilisons-nous les photos de nos internautes?</a></li><li class="leaf menu-mlid-39503"><a href="https://france3-regions.francetvinfo.fr/champagne-ardenne/television-etes-vous-pret-passer-la-reception-tnt-hd-chez-vous.html" title="Comment recevoir la TNT HD à partir du 5 avril 2016">Recevoir la TNT HD</a></li><li class="leaf menu-mlid-55732"><a href="https://www.francetvinfo.fr/elections/resultats/grand-est/" title="">Résultats des élections municipales 2020 en Grand-Est</a></li><li class="last leaf menu-mlid-55764"><a href="https://www.francetvinfo.fr/elections/" title="">Toute l’actualité des élections Municipales</a></li></ul></div></div><div class="block-footer-section col-sm-4 hidden-xs"><div class="header">vos émissions régionales</div><div class="item-list"><ul class="menu"><li class="first leaf menu-mlid-44809"><a href="https://france3-regions.francetvinfo.fr/grand-est/emissions/ensemble-c-est-mieux-alsace" title="">Ensemble C&#039;est Mieux - Alsace</a></li><li class="leaf menu-mlid-44811"><a href="https://france3-regions.francetvinfo.fr/grand-est/emissions/9h50-champagne-ardennes" title="">Ensemble c&#039;est mieux - Champagne-Ardenne Lorraine</a></li><li class="leaf menu-mlid-43067"><a href="https://france3-regions.francetvinfo.fr/lorraine/emissions/ca-roule-en-cuisine" title="Tous les samedis à 11h25 et les lundis à 8h50. Présenté par Sophie Menut">Ça Roule en Cuisine</a></li><li class="leaf menu-mlid-44831"><a href="https://france3-regions.francetvinfo.fr/grand-est/emissions/dimanche-politique-alsace" title="">Dimanche en politique - Alsace</a></li><li class="leaf menu-mlid-44833"><a href="https://france3-regions.francetvinfo.fr/grand-est/emissions/dimanche-en-politique-champagne-ardenne" title="">Dimanche en politique - Champagne-Ardenne</a></li><li class="leaf menu-mlid-44835"><a href="https://france3-regions.francetvinfo.fr/grand-est/emissions/dimanche-en-politique-lorraine" title="">Dimanche en politique - Lorraine</a></li><li class="leaf menu-mlid-44817"><a href="https://france3-regions.francetvinfo.fr/grand-est/emissions/qui-sommes-nous-0" title="">La France en Vrai</a></li><li class="leaf menu-mlid-44839"><a href="https://france3-regions.francetvinfo.fr/grand-est/emissions/goutez-voir" title="">Goûtez-voir</a></li><li class="leaf menu-mlid-44825"><a href="https://france3-regions.francetvinfo.fr/grand-est/emissions/pourquoi-chercher-plus-loin-5" title="">Pourquoi chercher plus loin ?</a></li><li class="leaf menu-mlid-31376"><a href="https://france3-regions.francetvinfo.fr/alsace/emissions/route-67" title="">Route 67</a></li><li class="leaf menu-mlid-30928"><a href="https://france3-regions.francetvinfo.fr/alsace/emissions/rund-um-0" title="">Rund Um</a></li><li class="leaf menu-mlid-43071"><a href="https://france3-regions.francetvinfo.fr/economie/in-situ" title="Marie-Sophie Lacarrau vous emmène là où bat le coeur de l&#039;économie, tous les premiers mercredis du mois après le Soir 3.">In situ, le magazine économique de France 3</a></li><li class="leaf menu-mlid-55316"><a href="https://france3-regions.francetvinfo.fr/grand-est/emissions/mag-culturel" title="">Mag Culturel</a></li><li class="leaf menu-mlid-56403"><a href="https://france3-regions.francetvinfo.fr/grand-est/emissions/edition-proximite-champagne-ardenne" title="">Édition de proximité – Champagne-Ardenne</a></li><li class="last leaf menu-mlid-31124"><a href="https://france3-regions.francetvinfo.fr/alsace/emissions/enquetes-de-regions-6" title="">Enquêtes de régions</a></li></ul></div></div><div class="block-footer-section col-sm-4 col-xs-12"><div class="hidden-xs"><div class="header">vos services</div><div class="item-list"><ul class="menu"><li class="first leaf menu-mlid-44849"><a href="https://france3-regions.francetvinfo.fr/grand-est/info-trafic-alsace.html" title="">Info trafic </a></li><li class="leaf menu-mlid-44853"><a href="https://france3-regions.francetvinfo.fr/grand-est/jeux" title="">Jeux</a></li><li class="leaf menu-mlid-44851"><a href="https://france3-regions.francetvinfo.fr/meteo?r=grand-est&amp;v=strasbourg-67482" title="">Votre météo en Grand-Est</a></li><li class="leaf menu-mlid-44855"><a href="http://www.france3.fr/abonnements/" title="">Newsletter</a></li><li class="last leaf menu-mlid-37627"><a href="https://france3-regions.francetvinfo.fr/2014/03/17/les-regions-france-3-disponibles-sur-mobile-et-tablette-430777.html" title="Appli France 3 régions iOS/Android">Votre appli France 3 Régions</a></li></ul></div></div><div><div class="fr3-add-newsletter"><div class="block-form"><div class="abonner"><a href="http://www.france3.fr/abonnements/" target="_blank">S&#039;abonner à la newsletter</a><form class="row"><input name="nl-box-type" id="nl-box-type" value="" type="hidden"><input name="nl-box-email" placeholder="Votre adresse email" id="nl-box-email" type="email" class="col-xs-12 col-sm-8"><input type="button" value="S'inscrire" id="nl-box-btn" class="col-xs-12 col-sm-4" /></form></div></div></div></div></div></div></div></div><div class="fr3-footer-content-bottom container-fluid"><div class="container"><div class="fr3-footer-elements"><div class="col-sm-6 hidden-xs logo_regions"><div class="header-logo_content"> <a href="https://france3-regions.francetvinfo.fr/grand-est/" title="grand est" class="header-logo "><div class="header-logo__svg"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 247.96 211.84"><title>France 3 Grand Est</title> <circle cx="39.52" cy="136.5" r="39.52" fill="#0082e6"/> <path d="M199.63 70.41l37.89-46.54V0h-126.8v35.8H179l-37.55 44.38v25.73a57.29 57.29 0 0 1 25.06-6c23.27 0 41.17 16.41 41.17 38.19 0 22.38-19.39 37.89-39.09 37.89-15.81 0-30.13-8.65-38.79-20.89l-28.94 24.17c18.5 20.89 43.26 32.52 69.22 32.52 43.26 0 77.87-29.54 77.87-73.69.05-31.58-19.68-56.65-48.32-67.69z" fill="#232323"/></path> </svg></div><div class="header-logo__name "> grand est</div> </a></div></div></div></div><div class="fr3-footer-links container"><div class="fr3-footer-links"><div class="item-list"><ul><li class="first">&copy; 2020 France Télévisions</li><li class=" leaf"><a href="/grand-est/mentions-legales.html" title="">Mentions légales</a></li><li class="last leaf-cnil"><span id="gestion-cookie">Gestion cookies</span></li></ul></div></div></div></div></footer>    <script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_1
function advagg_mod_1() {
// Count how many times this function is called.
advagg_mod_1.count = ++advagg_mod_1.count || 1;
try {
if (advagg_mod_1.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/advagg_css/css__uLUQAN-al3ih9vFVpIpaRRkCYShNeCaaLnsGTf0MaAQ__Gdg2KcS38EdTH0nwRQXEr7gqkCPXBTW1ruqVLB7rrOE__n44gbtRyMWVSqFy9FzaLXggaylKNbbrUyvcTRxhO-Cg.css", document.getElementById("advagg_loadcss_0"))// Set this to 100 so that this function only runs once.
advagg_mod_1.count = 100;
}
}
catch(e) {
if (advagg_mod_1.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_1, 40);
}
}
}
function advagg_mod_1_check() {
if (window.loadCSS) {
advagg_mod_1();
}
else {
window.setTimeout(advagg_mod_1_check, 40);
}
}
advagg_mod_1_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_2
function advagg_mod_2() {
// Count how many times this function is called.
advagg_mod_2.count = ++advagg_mod_2.count || 1;
try {
if (advagg_mod_2.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/advagg_css/css__BnOrkIZIzifOmw5N45nZoJ0my4GLOSoUkq5g50SwzZs__ReOfIIouqLXdmjLNQaxV9scOABrm-DBIohHIFhmrYcw__n44gbtRyMWVSqFy9FzaLXggaylKNbbrUyvcTRxhO-Cg.css", document.getElementById("advagg_loadcss_1"), "screen")// Set this to 100 so that this function only runs once.
advagg_mod_2.count = 100;
}
}
catch(e) {
if (advagg_mod_2.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_2, 40);
}
}
}
function advagg_mod_2_check() {
if (window.loadCSS) {
advagg_mod_2();
}
else {
window.setTimeout(advagg_mod_2_check, 40);
}
}
advagg_mod_2_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_3
function advagg_mod_3() {
// Count how many times this function is called.
advagg_mod_3.count = ++advagg_mod_3.count || 1;
try {
if (advagg_mod_3.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/advagg_css/css__wAjW6hOR2ZDq7LQOX5zaO2Vv-frLv56XdWytQZ0RKeE__FpLJkDMz_i0GbD1f6VU6yX05nFkNiSaMF-VNj_kL7TE__n44gbtRyMWVSqFy9FzaLXggaylKNbbrUyvcTRxhO-Cg.css", document.getElementById("advagg_loadcss_2"))// Set this to 100 so that this function only runs once.
advagg_mod_3.count = 100;
}
}
catch(e) {
if (advagg_mod_3.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_3, 40);
}
}
}
function advagg_mod_3_check() {
if (window.loadCSS) {
advagg_mod_3();
}
else {
window.setTimeout(advagg_mod_3_check, 40);
}
}
advagg_mod_3_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_4
function advagg_mod_4() {
// Count how many times this function is called.
advagg_mod_4.count = ++advagg_mod_4.count || 1;
try {
if (advagg_mod_4.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/advagg_css/css__P6IUplZtg49jjx07vmYslkCOrJk37PuZ8DFTyLCIKxA__8WLLw30TFGwdXXi2OebbkVNSWKTWS5dEWLp7rfHtS28__n44gbtRyMWVSqFy9FzaLXggaylKNbbrUyvcTRxhO-Cg.css", document.getElementById("advagg_loadcss_3"))// Set this to 100 so that this function only runs once.
advagg_mod_4.count = 100;
}
}
catch(e) {
if (advagg_mod_4.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_4, 40);
}
}
}
function advagg_mod_4_check() {
if (window.loadCSS) {
advagg_mod_4();
}
else {
window.setTimeout(advagg_mod_4_check, 40);
}
}
advagg_mod_4_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_5
function advagg_mod_5() {
// Count how many times this function is called.
advagg_mod_5.count = ++advagg_mod_5.count || 1;
try {
if (advagg_mod_5.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/advagg_css/css__CbLTSjJI1CrThJTdgTm8BeyrVnpeVxm1g9PMkQXvatA__OY4J0tlV0W6hO2eZ6LVuWkFneOGmHuk-TSInuaIpeW8__n44gbtRyMWVSqFy9FzaLXggaylKNbbrUyvcTRxhO-Cg.css", document.getElementById("advagg_loadcss_4"))// Set this to 100 so that this function only runs once.
advagg_mod_5.count = 100;
}
}
catch(e) {
if (advagg_mod_5.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_5, 40);
}
}
}
function advagg_mod_5_check() {
if (window.loadCSS) {
advagg_mod_5();
}
else {
window.setTimeout(advagg_mod_5_check, 40);
}
}
advagg_mod_5_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_6
function advagg_mod_6() {
// Count how many times this function is called.
advagg_mod_6.count = ++advagg_mod_6.count || 1;
try {
if (advagg_mod_6.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/advagg_css/css__IND9Ea9cZJoyPbSkNshnqYv4c5MRWiCE06f8uY8qHPM__P6MQmonPAG9EwAkymq3qjeHUqjIQEfCps7JxljLqlUY__n44gbtRyMWVSqFy9FzaLXggaylKNbbrUyvcTRxhO-Cg.css", document.getElementById("advagg_loadcss_5"))// Set this to 100 so that this function only runs once.
advagg_mod_6.count = 100;
}
}
catch(e) {
if (advagg_mod_6.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_6, 40);
}
}
}
function advagg_mod_6_check() {
if (window.loadCSS) {
advagg_mod_6();
}
else {
window.setTimeout(advagg_mod_6_check, 40);
}
}
advagg_mod_6_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_7
function advagg_mod_7() {
// Count how many times this function is called.
advagg_mod_7.count = ++advagg_mod_7.count || 1;
try {
if (advagg_mod_7.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/advagg_css/css__vJzQjIY4yJOczn-Q0cD6Pl4W6AAp1p62jx_mSoYA5pg___NEO2YIlj6a7kb9xD6mdXrnKV9880NULPVZPkxBKc7Q__n44gbtRyMWVSqFy9FzaLXggaylKNbbrUyvcTRxhO-Cg.css", document.getElementById("advagg_loadcss_6"))// Set this to 100 so that this function only runs once.
advagg_mod_7.count = 100;
}
}
catch(e) {
if (advagg_mod_7.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_7, 40);
}
}
}
function advagg_mod_7_check() {
if (window.loadCSS) {
advagg_mod_7();
}
else {
window.setTimeout(advagg_mod_7_check, 40);
}
}
advagg_mod_7_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_8
function advagg_mod_8() {
// Count how many times this function is called.
advagg_mod_8.count = ++advagg_mod_8.count || 1;
try {
if (advagg_mod_8.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/advagg_css/css__DXlbNZN5kk6GKwwc7hqMC4p07rTnfUIfHj4fvOXXj08__Yiw1ULqlGK_8cKRcRfrU5cnvRq00dFyi7erU7Fc2Nw4__n44gbtRyMWVSqFy9FzaLXggaylKNbbrUyvcTRxhO-Cg.css", document.getElementById("advagg_loadcss_7"))// Set this to 100 so that this function only runs once.
advagg_mod_8.count = 100;
}
}
catch(e) {
if (advagg_mod_8.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_8, 40);
}
}
}
function advagg_mod_8_check() {
if (window.loadCSS) {
advagg_mod_8();
}
else {
window.setTimeout(advagg_mod_8_check, 40);
}
}
advagg_mod_8_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_9
function advagg_mod_9() {
// Count how many times this function is called.
advagg_mod_9.count = ++advagg_mod_9.count || 1;
try {
if (advagg_mod_9.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/advagg_css/css__NTCeQ3FKrwpqECmG1f6XLl1L43AgTnzfXxCaeIfpBjc__D_EUHDAfEQdxcLiSDY7hREUWkG1Ge56_h2z3Er8V188__n44gbtRyMWVSqFy9FzaLXggaylKNbbrUyvcTRxhO-Cg.css", document.getElementById("advagg_loadcss_8"))// Set this to 100 so that this function only runs once.
advagg_mod_9.count = 100;
}
}
catch(e) {
if (advagg_mod_9.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_9, 40);
}
}
}
function advagg_mod_9_check() {
if (window.loadCSS) {
advagg_mod_9();
}
else {
window.setTimeout(advagg_mod_9_check, 40);
}
}
advagg_mod_9_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_10
function advagg_mod_10() {
// Count how many times this function is called.
advagg_mod_10.count = ++advagg_mod_10.count || 1;
try {
if (advagg_mod_10.count <= 40) {
loadCSS("https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/advagg_css/css__DJVWsB9CJVs_1IGdy-_cGuq4r6SVVaWbEnbS1U2p6y4__-VZwo-nOHQ8jOwHBs8iAakXDmGrlSDpOMrchWH61En8__n44gbtRyMWVSqFy9FzaLXggaylKNbbrUyvcTRxhO-Cg.css", document.getElementById("advagg_loadcss_9"))// Set this to 100 so that this function only runs once.
advagg_mod_10.count = 100;
}
}
catch(e) {
if (advagg_mod_10.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_10, 40);
}
}
}
function advagg_mod_10_check() {
if (window.loadCSS) {
advagg_mod_10();
}
else {
window.setTimeout(advagg_mod_10_check, 40);
}
}
advagg_mod_10_check();
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// advagg_mod_11
function advagg_mod_11() {
// Count how many times this function is called.
advagg_mod_11.count = ++advagg_mod_11.count || 1;
try {
if (advagg_mod_11.count <= 40) {
onloadCSS(loadCSS("https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/advagg_css/css__beLOjpMY0ZwqDr4mNtSBkyzHYh2x5n_dyQkj-4rK7JU__b2rlH-b1gkXJXBrDIbBbfKBHQB_W0vR5oZjxe2onTMk__n44gbtRyMWVSqFy9FzaLXggaylKNbbrUyvcTRxhO-Cg.css", document.getElementById("advagg_loadcss_10")), function() {window.advagg_mod_loadcss = function() {if (window.jQuery) {if (jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(false);}} else {setTimeout(advagg_mod_loadcss, 100);}};setTimeout(advagg_mod_loadcss, 200);});// Set this to 100 so that this function only runs once.
advagg_mod_11.count = 100;
}
}
catch(e) {
if (advagg_mod_11.count >= 40) {
// Throw the exception if this still fails after running 40 times.
throw e;
}
else {
// Try again in 40 ms.
window.setTimeout(advagg_mod_11, 40);
}
}
}
function advagg_mod_11_check() {
if (window.loadCSS) {
advagg_mod_11();
}
else {
window.setTimeout(advagg_mod_11_check, 40);
}
}
advagg_mod_11_check();
//--><!]]>
</script>    <script type="text/javascript" src="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/advagg_js/js__GGZYAFV0PjdzQz9f7_sae2X6RB71T2IdTQ2iXDY_YzQ__pSJpfoX1hTB7CZe3KSLXW9a_rycYrbOoybY4RVB4XnU__n44gbtRyMWVSqFy9FzaLXggaylKNbbrUyvcTRxhO-Cg.js" onload="if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(true);}"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/advagg_js/js__qvxhs9hiTVr_USTpngJWnfdQEU8sbxmerZ1FBORD7ks__c_vdLVdm2dhTjV0-cjXbrVvnpDDp5m6xnNff8tSZ1fg__n44gbtRyMWVSqFy9FzaLXggaylKNbbrUyvcTRxhO-Cg.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__JIy-3lUpq3qC8JjvfOMkqOB8loYzuE93VQgLvC7HpVM__n44gbtRyMWVSqFy9FzaLXggaylKNbbrUyvcTRxhO-Cg.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/advagg_js/js__GWTa7NLYesfcguUo_DPzIXwWEwgFuvn9N_lJT6Oyqz8__CLWs4neiCbGYPSmYGVgEg9Q_T33vxLMrpKtvpvckuVk__n44gbtRyMWVSqFy9FzaLXggaylKNbbrUyvcTRxhO-Cg.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/advagg_js/js__Ms7sd8Xv_nT8kDConRC8RpfnWNO7Bwm_37e5hq9bQ9Q___QfHp5nM9ZNaL8s-sdsw9cx4-7j4lnqCztBcERluOMc__n44gbtRyMWVSqFy9FzaLXggaylKNbbrUyvcTRxhO-Cg.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/advagg_js/js___QaQPOCxAiLyED4FZtDn2Qf7joI_yJhG_uT78xZU1dQ__mv0fwZf7Wk8vvXj_hTOlUemYbabSyRLSy4bDBySTzqY__n44gbtRyMWVSqFy9FzaLXggaylKNbbrUyvcTRxhO-Cg.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/advagg_js/js__FoHblWFddQ0arFH-sz2TCbfAk0tSFGBOR1tOD0KyLvw__xCk5T-84-6lyEFIicyOv3LnC3QzR54lPX2UzfX3GJ20__n44gbtRyMWVSqFy9FzaLXggaylKNbbrUyvcTRxhO-Cg.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/advagg_js/js__WotaYvbBgO25Z_STY31UMlByVyuU6zk-RuBTp_IhWeI__Ws_fSoKLZ3dITkXOe86Mu1PqaFowkV3lnH4Gky23SfQ__n44gbtRyMWVSqFy9FzaLXggaylKNbbrUyvcTRxhO-Cg.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/advagg_js/js__nbVP01_X4yninD3PeqSPZudT-qCZdIV2WowcY2XTpbA__yZreUwYz8vGlOIuD6uob6by3WJmmNbKz5pL0FSz2BFI__n44gbtRyMWVSqFy9FzaLXggaylKNbbrUyvcTRxhO-Cg.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/advagg_js/js__lT-n4k1o7zBoEIPpaVNdg6ehHxc9awDNNMbnNP_uW-Q__ctqLfD9a4vAsiXT_RQUsuIYZLSmF4ksapndrTzRQH2g__n44gbtRyMWVSqFy9FzaLXggaylKNbbrUyvcTRxhO-Cg.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--// loadCSS
(function(w){
"use strict";
var loadCSS = function( href, before, media ){
// Arguments explained:
// `href` [REQUIRED] is the URL for your CSS file.
// `before` [OPTIONAL] is the element the script should use as a reference for injecting our stylesheet <link> before
// By default, loadCSS attempts to inject the link after the last stylesheet or script in the DOM. However, you might desire a more specific location in your document.
// `media` [OPTIONAL] is the media type or query of the stylesheet. By default it will be 'all'
var doc = w.document;
var ss = doc.createElement( "link" );
var ref;
if( before ){
ref = before;
}
else {
var refs = ( doc.body || doc.getElementsByTagName( "head" )[ 0 ] ).childNodes;
ref = refs[ refs.length - 1];
}var sheets = doc.styleSheets;
ss.rel = "stylesheet";
ss.href = href;
// temporarily set media to something inapplicable to ensure it'll fetch without blocking render
ss.media = "only x";// wait until body is defined before injecting link. This ensures a non-blocking load in IE11.
function ready( cb ){
if( doc.body ){
return cb();
}
setTimeout(function(){
ready( cb );
});
}
// Inject link
// Note: the ternary preserves the existing behavior of "before" argument, but we could choose to change the argument to "after" in a later release and standardize on ref.nextSibling for all refs
// Note: `insertBefore` is used instead of `appendChild`, for safety re: http://www.paulirish.com/2011/surefire-dom-element-insertion/
ready( function(){
ref.parentNode.insertBefore( ss, ( before ? ref : ref.nextSibling ) );
});
// A method (exposed on return object for external use) that mimics onload by polling document.styleSheets until it includes the new sheet.
var onloadcssdefined = function( cb ){
var resolvedHref = ss.href;
var i = sheets.length;
while( i-- ){
if( sheets[ i ].href === resolvedHref ){
return cb();
}
}
setTimeout(function() {
onloadcssdefined( cb );
});
};function loadCB(){
if( ss.addEventListener ){
ss.removeEventListener( "load", loadCB );
}
ss.media = media || "all";
}// once loaded, set link's media back to `all` so that the stylesheet applies once it loads
if( ss.addEventListener ){
ss.addEventListener( "load", loadCB);
}
ss.onloadcssdefined = onloadcssdefined;
onloadcssdefined( loadCB );
return ss;
};
// commonjs
if( typeof exports !== "undefined" ){
exports.loadCSS = loadCSS;
}
else {
w.loadCSS = loadCSS;
}
}( typeof global !== "undefined" ? global : this ));//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--//onloadCSS
function onloadCSS( ss, callback ) {
var called;
function newcb(){
if( !called && callback ){
called = true;
callback.call( ss );
}
}
if( ss.addEventListener ){
ss.addEventListener( "load", newcb );
}
if( ss.attachEvent ){
ss.attachEvent( "onload", newcb );
}// This code is for browsers that don’t support onload
// No support for onload (it'll bind but never fire):
//	* Android 4.3 (Samsung Galaxy S4, Browserstack)
//	* Android 4.2 Browser (Samsung Galaxy SIII Mini GT-I8200L)
//	* Android 2.3 (Pantech Burst P9070)// Weak inference targets Android < 4.4
if( "isApplicationInstalled" in navigator && "onloadcssdefined" in ss ) {
ss.onloadcssdefined( newcb );
}
}//--><!]]>
</script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/advagg_js/js__ZUtci1zn35ZmCS2wx5t3UJiGEStnVoGV20czxbaUzMQ__uEmFFpleR-jG5ibqeFlVvlM2N3i6H1JW0-Io6l56xcI__n44gbtRyMWVSqFy9FzaLXggaylKNbbrUyvcTRxhO-Cg.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/advagg_js/js__I0CDEW0410NlFSH-rPsaakrnVrTTbgSTaDcbyemYeFU__5_PqTuC08mU4zPp4x6hE3FcyLvEDVNegTJfv48IR2Ho__n44gbtRyMWVSqFy9FzaLXggaylKNbbrUyvcTRxhO-Cg.js" defer="defer"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
var form_newsletter_url = "https://france3-regions.francetvinfo.fr/abonnements";
//--><!]]>
</script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/advagg_js/js__sHw3GGhDHezzlYWo-kRDJckDObv0YYFgdvBEpaKG0Qo__T-RzVtL2YYWyACDp_byP_7LWRl5OELvazgGSAOdtszY__n44gbtRyMWVSqFy9FzaLXggaylKNbbrUyvcTRxhO-Cg.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/advagg_js/js__0XOr23_EKRbzs9mLhdghfqrCFnXnGcF8nofn5LTILvo__cOeAvQHHhPwPgCNI6YR8XJb61BUZO8H6yQZwJ-gWIbU__n44gbtRyMWVSqFy9FzaLXggaylKNbbrUyvcTRxhO-Cg.js"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/advagg_js/js__4UGP8pWKqePh18Su5S642CssTVyAOMnfbJ9swIJeHbs__C4Zj2fCcSzmm0QkHaGA5d-oFZhwD4ZbK6RHkCd5RPLw__n44gbtRyMWVSqFy9FzaLXggaylKNbbrUyvcTRxhO-Cg.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/advagg_js/js__36DL891eFSIG0Jaqg0SO1E5tjitmU3jnxAtasmAuOSM__Vm5uLzsxJ333xIC8IG_FANLWKWWvw1TZZ8nNAttIRM0__n44gbtRyMWVSqFy9FzaLXggaylKNbbrUyvcTRxhO-Cg.js" defer="defer"></script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/advagg_js/js__FfG_WhDtHRjLeBdtAVVrBsSCR3QLvuOjb6xsM3OGI_c__DSWGjX7Ee6FZCyfUcgjNED43IevLtIKR9n0qi_C20Bk__n44gbtRyMWVSqFy9FzaLXggaylKNbbrUyvcTRxhO-Cg.js" defer="defer"></script><script type="text/javascript" defer="defer" src="https://www.francetvinfo.fr/skin/1.2.507/www/js/externe/dist/metanav-responsive.min.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--// UserAgent.
var nAgt = navigator.userAgent;
var browserName = navigator.appName;
var nameOffset;
var verOffset;// In Opera 15+, the true version is after "OPR/"
if ((verOffset = nAgt.indexOf("OPR/")) !== -1) {
browserName = "Opera";
}// In older Opera, the true version is after "Opera" or after "Version"
else if ((verOffset = nAgt.indexOf("Opera")) !== -1) {
browserName = "Opera";
}// In MSIE, the true version is after "MSIE" in userAgent
else if ((verOffset = nAgt.indexOf("MSIE")) !== -1) {
browserName = "Microsoft Internet Explorer";
}// In Chrome, the true version is after "Chrome"
else if ((verOffset = nAgt.indexOf("Chrome")) !== -1) {
browserName = "Chrome";
}// In Safari, the true version is after "Safari" or after "Version"
else if ((verOffset = nAgt.indexOf("Safari")) !== -1) {
browserName = "Safari";}
// In Firefox, the true version is after "Firefox"
else if ((verOffset = nAgt.indexOf("Firefox")) !== -1) {
browserName = "Firefox";
}// In most other browsers, "name/version" is at the end of userAgent
else if ((nameOffset = nAgt.lastIndexOf(" ") + 1) < (verOffset = nAgt.lastIndexOf("/"))) {
browserName = nAgt.substring(nameOffset, verOffset);
if (browserName.toLowerCase() === browserName.toUpperCase()) {
browserName = navigator.appName;
}
}// system
var os = "Unknown";
var clientStrings = [
{s: "Windows 10", r: /(Windows 10.0|Windows NT 10.0)/},
{s: "Windows 8.1", r: /(Windows 8.1|Windows NT 6.3)/},
{s: "Windows 8", r: /(Windows 8|Windows NT 6.2)/},
{s: "Windows 7", r: /(Windows 7|Windows NT 6.1)/},
{s: "Windows Vista", r: /Windows NT 6.0/},
{s: "Windows Server 2003", r: /Windows NT 5.2/},
{s: "Windows XP", r: /(Windows NT 5.1|Windows XP)/},
{s: "Windows 2000", r: /(Windows NT 5.0|Windows 2000)/},
{s: "Windows ME", r: /(Win 9x 4.90|Windows ME)/},
{s: "Windows 98", r: /(Windows 98|Win98)/},
{s: "Windows 95", r: /(Windows 95|Win95|Windows_95)/},
{s: "Windows NT 4.0", r: /(Windows NT 4.0|WinNT4.0|WinNT|Windows NT)/},
{s: "Windows CE", r: /Windows CE/},
{s: "Windows 3.11", r: /Win16/},
{s: "Android", r: /Android/},
{s: "Open BSD", r: /OpenBSD/},
{s: "Sun OS", r: /SunOS/},
{s: "Linux", r: /(Linux|X11)/},
{s: "iOS", r: /(iPhone|iPad|iPod)/},
{s: "Mac OS X", r: /Mac OS X/},
{s: "Mac OS", r: /(MacPPC|MacIntel|Mac_PowerPC|Macintosh)/},
{s: "QNX", r: /QNX/},
{s: "UNIX", r: /UNIX/},
{s: "BeOS", r: /BeOS/},
{s: "OS/2", r: /OS\/2/},
{s: "Search Bot", r: /(nuhk|Googlebot|Yammybot|Openbot|Slurp|MSNBot|Ask Jeeves\/Teoma|ia_archiver)/}
];for (var id in clientStrings) {
var cs = clientStrings[id];
if (cs.r.test(nAgt)) {
os = cs.s;
break;
}
}var osVersion = "Unknown";if (/Windows/.test(os)) {
osVersion = /Windows (.*)/.exec(os)[1];
os = "Windows";
}switch (os) {
case "Mac OS X":
osVersion = /Mac OS X (10[\.\_\d]+)/.exec(nAgt)[1];
break;case "Android":
osVersion = /Android ([\.\_\d]+)/.exec(nAgt)[1];
break;case "iOS":
osVersion = /OS (\d+)_(\d+)_?(\d+)?/.exec(nAgt);
osVersion = osVersion[1] + "." + osVersion[2] + "." + (osVersion[3] | 0);
break;
}var kuid = "";
if (typeof localStorage.kxkuid !== "undefined") {
kuid = localStorage.kxkuid;
}var kxsegs = "";
if (typeof localStorage.kxsegs !== "undefined") {
kxsegs = localStorage.kxsegs;
}var support = "web";
var oas_listpos = []
if (screen.width < 963) {
support = "web-mobile";
}
var source_campagne = "";
var my_hash = window.location.hash;
if (typeof my_hash.search("#xtor") === "function") {
if (my_hash.search("#xtor") > -1 ) {
source_campagne = my_hash.replace("#xtor=", "");
}
}// Dispatch script
var bp = {s:600,d:1000};
var w, root;if (typeof window.innerWidth !== "undefined") {
w = window.innerWidth;if (w < bp.s) {
// Mobile.
root = "m.regions.france3.fr";
}
else if (w < bp.d) {
// Tablet.
root = "regions.france3.fr";
}
else if (w >= bp.d) {
// Desktop.
root = "regions.france3.fr";
}
}var utag_data = {
"root_tag": root,
"positions_pub": oas_listpos,
"navigateur": browserName,
"langue_navigateur": (navigator.language || navigator.userLanguage),
"systeme_exploitation": os + " " + osVersion,
"offre": "REGION",
"est_homepage": "non",
"regions": "grand-est",
"type_page": "contenu",
"nom_page": "coronavirus-comment-trafic-drogue-s-adapte-au-confinement",
"domaine": "france3-regions.francetvinfo.fr",
"tags": "[nancy],[coronavirus],[meurthemoselle],[metz],[moselle],[lorraine],[drogue],[faitsdivers],[sante],[societe],[police],[securite]",
"rubrique": "coronavirus",
"categorie": "actu",
"sous_categorie": "societe",
"id_contenu": "1806636",
"type_contenu": "article",
"code_programme": [],
"nom_programme": "",
"date_publication": "2020-03-26 16:33:30",
"date_maj_publication": "2020-03-26 16:33:30",
"mot_cle_site": "",
"URL_1": "/coronavirus-comment-trafic-drogue-s-adapte-au-confinement-1806636.html",
"URL_2": "",
"URL_3": "",
"chaine": "france3",
"KUID": kuid,
"segments": kxsegs,
"source_campagne": source_campagne,
"support": support,
};
//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--// TMS.
(function (a, b, c, d) {
a = '//tags.tiqcdn.com/utag/francetv/ftv-regions/prod/utag.js';
b = document;
c = 'script';
d = b.createElement(c);
d.src = a;
d.type = 'text/java' + c;
d.async = true;
a = b.getElementsByTagName(c)[0];
a.parentNode.insertBefore(d, a);
})();
//--><!]]>
</script><script type="text/javascript" src="https://france3-regions.francetvinfo.fr/grand-est/sites/regions_france3/files/advagg_js/js__Vj3apm1uEzOFDJsB2l9xvYDKrcAt_9nynb826NFJ94o__yeKPxb9yjY1JMmFUbqIrDworrmvIK73dN7CpIPulcF4__n44gbtRyMWVSqFy9FzaLXggaylKNbbrUyvcTRxhO-Cg.js"></script><script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/grand-est\/","pathPrefix":"","ajaxPageState":{"theme":"fr3r_responsive","theme_token":"DKvkuleu9pcC6EGEnPdpcJmptMkjSjnwRF-ltEvleqE","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.messages.css":1,"sites\/regions_france3\/themes\/fr3r_responsive\/css\/external\/main.css":1,"sites\/all\/modules\/contrib\/cache_consistent\/css\/cache_consistent.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/asset\/css\/assets.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/custom\/ftv_evolutive_cache_control\/css\/ftv_evolutive_cache_control.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1},"js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/2.1\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/bootstrap.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/owl.carousel.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/picturefill.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/modernizr-2.8.3.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/vendor\/svg4everybody.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/main.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/external\/header.js":1,"public:\/\/languages\/fr_l7g5LOMsB3bbJB4mfeOsyJ15zViOksG6zx7NBNLAQeE.js":1,"sites\/all\/modules\/custom\/fr3r_site\/scripts\/fr3r_site.alert.js":1,"sites\/all\/modules\/custom\/fr3r_newsletter_text\/scripts\/newsletter_inscription.js":1,"misc\/autocomplete.js":1,"sites\/all\/modules\/custom\/fr3r_site\/search-handler.js":1,"sites\/all\/modules\/custom\/fr3r_site\/jquery.serverdate.js":1,"sites\/all\/modules\/custom\/fr3r_panes\/plugins\/content_types\/newscast_alert\/newscast_alert.js":1,"https:\/\/www.francetvinfo.fr\/skin\/1.2.507\/www\/js\/externe\/dist\/metanav-responsive.min.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/libs\/bootstrap-toolkit.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/responsive_menu.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/scripts.js":1,"sites\/regions_france3\/themes\/fr3r_responsive\/js\/jquery.lazyloadxt.min.js":1}},"fr3Mobile":{"expireHours":24,"commonCookieDomain":".francetvinfo.fr","activateSwap":1},"fr3rSite":{"alert_path":"https:\/\/france3-regions.francetvinfo.fr\/grand-est\/bandeau-alert","site":2},"fr3rNewscastAlert":{"hasLocales":true,"hasMatinales":false,"locales":{"newscast_alert":"Regardez en direct votre journal r\u00e9gional et les \u00e9ditions locales de Strasbourg ou Mulhouse","videos":{"ea65a324-11ed-11ea-8b6e-0050568b2441":{"label":"19\/20 Edition\u00a0Haute Alsace en direct","start_time":"19:00","end_time":"19:30","pdm":"jt_local_19_20_haute_alsace"}},"holidays":[{"start_date":1413763200,"end_date":1414195200,"newscast_holidays_alert":"Regardez en direct votre journal r\u00e9gional et vos \u00e9ditions sp\u00e9ciales ou locales","remove_locale":true},{"start_date":1414368000,"end_date":1414800000,"newscast_holidays_alert":"Regardez en direct votre journal r\u00e9gional et vos \u00e9ditions sp\u00e9ciales ou locales","remove_locale":true}]},"key":-1},"base_url":"https:\/\/france3-regions.francetvinfo.fr\/grand-est","urlIsAjaxTrusted":{"\/grand-est\/sites\/regions_france3\/files\/styles\/top_big\/public\/assets\/images\/2020\/03\/23\/maxnewsworldfive087673-4714416.jpg?itok=xwU9t7G6":true}});
//--><!]]>
</script>  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46da51d0bc","applicationID":"274248947","transactionName":"Y1wDYEYEDUIHUkMPX1oWIFdADAxfSVdFVUJrSghAUToNXgJU","queueTime":0,"applicationTime":583,"atts":"TxsAFg4eHkw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
