






<!DOCTYPE html>
<html lang="fr">
  <head>
    <meta charset="UTF-8">
    <meta name="language" content="fr-FR">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="preload" href="/assets/fonts/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" href="/assets/fonts/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">

            
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/img/icons/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/assets/img/icons/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/assets/img/icons/favicons/favicon-16x16.png">
    <link rel="manifest" href="/occitanie.webmanifest.json" crossorigin="use-credentials">
    <link rel="mask-icon" href="/assets/img/icons/favicons/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="/assets/img/icons/favicons/favicon.ico" type="image/x-icon">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-config" content="/assets/img/icons/favicons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="Intempéries. L&#039;Hérault placé en vigilance orange aux orages, pluies et inondations">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">



            <title>Intempéries. L&#039;Hérault placé en vigilance orange aux orages, pluies et inondations</title>
      <meta name="description" content="Météo France place jusqu&#039;à 15 heures l&#039;Hérault en vigilance orange aux orages, pluies et inondations. De fortes précipitations s&#039;abattent sur l&#039;est du département. A Montpellier, il est tombé l&#039;équivalent d&#039;un tiers des pluies...">
      <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">
      <link rel="dns-prefetch" href="https://france3-regions.francetvinfo.fr">
      <link rel="canonical" href="https://france3-regions.francetvinfo.fr/occitanie/herault/montpellier/intemperies-l-herault-place-en-vigilance-orange-aux-orages-pluies-et-inondations-2235172.html">
        <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
                            {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "https://france3-regions.francetvinfo.fr/occitanie",
              "name": "occitanie"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://france3-regions.francetvinfo.fr/occitanie/herault",
              "name": "herault"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@id": "https://france3-regions.francetvinfo.fr/occitanie/herault/montpellier",
              "name": "montpellier"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 4,
            "item": {
              "@id": "https://france3-regions.francetvinfo.fr/occitanie/herault/montpellier/intemperies-l-herault-place-en-vigilance-orange-aux-orages-pluies-et-inondations-2235172.html",
              "name": "Intempéries. L&#039;Hérault placé en vigilance orange aux orages, pluies et inondations"
            }
          }
              ]
    }
  </script>
    

  <link rel="amphtml" href="https://france3-regions.francetvinfo.fr/occitanie/herault/montpellier/intemperies-l-herault-place-en-vigilance-orange-aux-orages-pluies-et-inondations-2235172.amp">

  <meta property="og:site_name" content="France 3 Occitanie"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://france3-regions.francetvinfo.fr/occitanie/herault/montpellier/intemperies-l-herault-place-en-vigilance-orange-aux-orages-pluies-et-inondations-2235172.html"/>
<meta property="og:title" content="Intempéries. L&#039;Hérault placé en vigilance orange aux orages, pluies et inondations"/>
<meta property="og:description" content="Météo France place jusqu&#039;à 15 heures l&#039;Hérault en vigilance orange aux orages, pluies et inondations. De fortes précipitations s&#039;abattent sur l&#039;est du département. A Montpellier, il est tombé l&#039;équivalent d&#039;un tiers des pluies..."/>
<meta property="og:image" content="https://france3-regions.francetvinfo.fr/image/UDNOISNWk-zO1LMpzpjoioLb7m4/930x620/regions/2021/09/03/61320512a9e1b_inondatons-le-cres-5442405.jpg"/>

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="France 3 Occitanie">
<meta name="twitter:site:id" content="@France3tv">
<meta name="twitter:url" content="https://france3-regions.francetvinfo.fr/occitanie/herault/montpellier/intemperies-l-herault-place-en-vigilance-orange-aux-orages-pluies-et-inondations-2235172.html">
<meta name="twitter:title" content="Intempéries. L&#039;Hérault placé en vigilance orange aux orages, pluies et inondations">
<meta name="twitter:description" content="Météo France place jusqu&#039;à 15 heures l&#039;Hérault en vigilance orange aux orages, pluies et inondations. De fortes précipitations s&#039;abattent sur l&#039;est du département. A Montpellier, il est tombé l&#039;équivalent d&#039;un tiers des pluies...">
<meta name="twitter:image:src" content="https://france3-regions.francetvinfo.fr/image/UDNOISNWk-zO1LMpzpjoioLb7m4/930x620/regions/2021/09/03/61320512a9e1b_inondatons-le-cres-5442405.jpg">


      <meta property="fb:pages" content="227307640666504">
    

<script type="application/ld+json">
  {
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/france3-regions.francetvinfo.fr\/occitanie\/herault\/montpellier\/intemperies-l-herault-place-en-vigilance-orange-aux-orages-pluies-et-inondations-2235172.html",
    "headline": "Intemp\u00e9ries. L'H\u00e9rault plac\u00e9 en vigilance orange aux orages, pluies et inondations",
    "datePublished": "2021-09-03T14:06:32+02:00",
    "dateModified": "2021-09-03T16:38:30+02:00",
          "image": [
                  {
            "@type": "ImageObject",
            "url": ["https:\/\/france3-regions.francetvinfo.fr\/image\/UDNOISNWk-zO1LMpzpjoioLb7m4\/930x620\/regions\/2021\/09\/03\/61320512a9e1b_inondatons-le-cres-5442405.jpg","https:\/\/france3-regions.francetvinfo.fr\/image\/JLc0RKKnE1eCNZmhS6z3HjjSMJ4\/930x620\/\/filters:format(webp)\/regions\/2021\/09\/03\/61320512a9e1b_inondatons-le-cres-5442405.jpg"],
            "width": 795,
            "height": 532,
            "name": "La RN113 ferm\u00e9e \u00e0 la circulation \u00e0 l'entr\u00e9e du Cr\u00e8s, pr\u00e8s de Montpellier, pour cause de chauss\u00e9e inond\u00e9e le 3 septembre 2021",
            "author": "Christine Saint-Yves, France 3 Occitanie"          }, {
            "@type": "ImageObject",
            "url": ["https:\/\/france3-regions.francetvinfo.fr\/image\/RMBUwjc0T9Kac3_B1X14Tm3xDW4\/1200x675\/regions\/2021\/09\/03\/61320512a9e1b_inondatons-le-cres-5442405.jpg","https:\/\/france3-regions.francetvinfo.fr\/image\/ztYNML-8iD98OgWHVvLexbh8A-s\/1200x675\/\/filters:format(webp)\/regions\/2021\/09\/03\/61320512a9e1b_inondatons-le-cres-5442405.jpg"],
            "width": 1200,
            "height": 675,
            "name": "La RN113 ferm\u00e9e \u00e0 la circulation \u00e0 l'entr\u00e9e du Cr\u00e8s, pr\u00e8s de Montpellier, pour cause de chauss\u00e9e inond\u00e9e le 3 septembre 2021",
            "author": "Christine Saint-Yves, France 3 Occitanie"          }, {
            "@type": "ImageObject",
            "url":["https:\/\/france3-regions.francetvinfo.fr\/image\/T0LwdA7dd1fDSmyDPF2QORzyfZ4\/1200x900\/regions\/2021\/09\/03\/61320512a9e1b_inondatons-le-cres-5442405.jpg","https:\/\/france3-regions.francetvinfo.fr\/image\/ztYNML-8iD98OgWHVvLexbh8A-s\/1200x675\/\/filters:format(webp)\/regions\/2021\/09\/03\/61320512a9e1b_inondatons-le-cres-5442405.jpg"],
            "width": 1200,
            "height": 900,
            "name": "La RN113 ferm\u00e9e \u00e0 la circulation \u00e0 l'entr\u00e9e du Cr\u00e8s, pr\u00e8s de Montpellier, pour cause de chauss\u00e9e inond\u00e9e le 3 septembre 2021",
            "author": "Christine Saint-Yves, France 3 Occitanie"          }, {
            "@type": "ImageObject",
            "url":["https:\/\/france3-regions.francetvinfo.fr\/image\/-Jf5ruJd-V-st2wrM2Bb0tIGQqs\/1200x1200\/regions\/2021\/09\/03\/61320512a9e1b_inondatons-le-cres-5442405.jpg","https:\/\/france3-regions.francetvinfo.fr\/image\/ztYNML-8iD98OgWHVvLexbh8A-s\/1200x675\/\/filters:format(webp)\/regions\/2021\/09\/03\/61320512a9e1b_inondatons-le-cres-5442405.jpg"],
            "width": 1200,
            "height": 1200,
            "name": "La RN113 ferm\u00e9e \u00e0 la circulation \u00e0 l'entr\u00e9e du Cr\u00e8s, pr\u00e8s de Montpellier, pour cause de chauss\u00e9e inond\u00e9e le 3 septembre 2021",
            "author": "Christine Saint-Yves, France 3 Occitanie"          },                                                                 {
                "@type": "ImageObject",
                "url":["https:\/\/france3-regions.francetvinfo.fr\/image\/RMBUwjc0T9Kac3_B1X14Tm3xDW4\/1200x675\/regions\/2021\/09\/03\/61320512a9e1b_inondatons-le-cres-5442405.jpg","https:\/\/france3-regions.francetvinfo.fr\/image\/ztYNML-8iD98OgWHVvLexbh8A-s\/1200x675\/\/filters:format(webp)\/regions\/2021\/09\/03\/61320512a9e1b_inondatons-le-cres-5442405.jpg"],
                "width": 1200,
                "height": 675,
                "name": "La RN113 ferm\u00e9e \u00e0 la circulation \u00e0 l'entr\u00e9e du Cr\u00e8s, pr\u00e8s de Montpellier, pour cause de chauss\u00e9e inond\u00e9e le 3 septembre 2021",
                "author": "Christine Saint-Yves, France 3 Occitanie"              }                                    ],
        "publisher": {
      "@type": "Organization",
      "name": "France 3 Occitanie",
      "logo": {
        "@type": "ImageObject",
        "url": "/assets/img/logos/logo.png",
        "width": 48,
        "height": 75
      }
    },
    "author": {
      "@type": "Person",
      "name": "Val\u00e9rie Luxey"    }
  }
</script>
        
    <style>
          .label,.label--small{font-family:Brown,Arial,sans-serif}.label{font-size:16px;font-weight:400;line-height:21px}.label--small{font-size:12px;font-weight:400;line-height:16px}.label{background-color:#fff;border-radius:100px;box-sizing:border-box;color:var(--scienceBlue);display:inline-block;padding:4px 12px;position:relative;text-decoration:none;transition:all .2s ease-out;z-index:1}.label:after{border:3px solid transparent;border-radius:100px;bottom:0;content:"";display:block;left:0;position:absolute;right:0;top:0;transition:-webkit-transform .2s ease-out;transition:transform .2s ease-out;transition:transform .2s ease-out,-webkit-transform .2s ease-out}.label--small{padding:4px 8px}.label--spaceAfter{margin-right:16px}.label--border:after{border:1px solid var(--fr3Blue)}.label--territory{color:var(--scienceBlue)}.label--territory:before,.label--territory span{display:inline-block;vertical-align:middle}.label--territory:before{background:var(--fr3Blue);border-radius:50%;content:"";height:17px;margin-right:6px;width:17px}.label--territory:after{border:1px solid var(--proBlue)}.label:focus:after,.label:hover:after{border:2px solid var(--proBlue)}.label:active{box-shadow:0 0 0 4px rgba(77,155,216,.16);-webkit-transform:scale(.92);transform:scale(.92)}.label:active:after{border:2px solid var(--proBlue)}.label--small.label--territory{padding:4px 8px}.label--small.label--territory:before{height:11px;margin-bottom:1px;margin-right:4px;width:11px}
        </style><style>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</style><link rel="preload" href="/assets/css/common.2c63182c43a5ad746f50.css" as="style" onLoad="this.onload=null;this.rel='stylesheet';"><noscript><link rel="stylesheet" href="/assets/css/common.2c63182c43a5ad746f50.css"></noscript><link rel="preload" href="/assets/css/article.e028cfbbc83979945910.css" as="style" onLoad="this.onload=null;this.rel='stylesheet';"><noscript><link rel="stylesheet" href="/assets/css/article.e028cfbbc83979945910.css"></noscript><script type="text/javascript">
  window.CURRENT_ENV = "prod";
  MEDIA_ELEMENT_URL = "/assets/js/mediaelement.2fcad4de4fd3e9538bb1.js";
</script><script type="text/javascript">
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
</script><script type="text/javascript">
var imgOnerror = (img) => {
    var imgfallback = new Image();
    imgfallback.setAttribute('src', "/assets/img/logos/fallbackFr3.svg");
    imgfallback.classList = img.classList;
    imgfallback.classList.add("fallback_logo");
    img.parentNode.insertAdjacentElement('beforeend', imgfallback);
    img.remove();
  };
</script><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
  else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
  var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
  if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("fedf8125-d890-4ef1-a017-6700106a71f1")})();</script>  </head>
  <body>
                  
<ul id="skipMenu" tabindex="0" class="skipMenu js__skipMenu">
    <li class="skipMenu__link">
    

 	<a
		class="button button--primary js__skipLink" 
		href="#mainContent"  
		 tabindex="1" >
				accéder au contenu
	</a>



  </li>
    <li class="skipMenu__link">
    

 	<a
		class="button button--primary js__skipLink" 
		href="#openMenu"  
		 tabindex="1" >
				accéder au menu principal
	</a>



  </li>
    <li class="skipMenu__link">
    

 	<a
		class="button button--primary js__skipLink" 
		href="#contactUs"  
		 tabindex="1" data-open-burger="true">
				contactez-nous
	</a>



  </li>
  </ul>
         <nav class="metanav">
    <a class="logo-mobile" href="//www.francetvinfo.fr/"><img width="166" height="25" class="not-lazy" alt="logo franceinfo" src="https://www.francetvinfo.fr/skin/www/img/lgo/logo.svg"></a>
    <div class="content">
        <ul class="meta-items left">
            <li class="with-logo">
                <a href="//www.francetvinfo.fr/"></a>
                <ul class="meta-content-main">
                    <li><a href="//www.francetvinfo.fr/en-direct/">L'info en direct</a></li>
                    <li><a href="//www.francetvinfo.fr/en-direct/tv.html">Direct TV</a></li>
                    <li><a href="//www.francetvinfo.fr/en-direct/radio.html">Direct Radio</a></li>
                    <li><a target="_blank" rel="noopener" href="https://france3-regions.francetvinfo.fr/">Actualités des régions</a></li>
                    <li><a target="_blank" rel="noopener" href="https://la1ere.francetvinfo.fr/">Actualités outre-mer</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.francetvinfo.fr/culture/">Actualités culture</a></li>
                    <li><a target="_blank" rel="noopener" href="https://sport.francetvinfo.fr/">francetv sport</a></li>
                </ul>
            </li>
            <li>
                <a target="_blank" rel="noopener" href="https://www.france.tv/">france.tv</a>
                <ul class="meta-content-ftv">
                    <li><a target="_blank" rel="noopener" href="https://la1ere.francetvinfo.fr/">La 1ère</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.france.tv/france-2/">France 2</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.france.tv/france-3/">France 3</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.france.tv/france-4/">France 4</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.france.tv/france-5/">France 5</a></li>
                    <li><a target="_blank" rel="noopener" href="https://la1ere.francetvinfo.fr/emissions">Portail Outre-Mer</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.lumni.fr/">Lumni</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.france.tv/okoo/">Okoo</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.francetelevisions.fr/et-vous/">France tv &amp; vous</a></li>
                    <li><a target="_blank" rel="noopener" href="http://leclub.francetv.fr/">France tv le club</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.francetelevisions.fr/lab/">France tv lab</a></li>
                </ul>
            </li>
            <li>
                <a target="_blank" href="http://www.radiofrance.fr" rel="nofollow noopener">radiofrance</a>
                <ul class="meta-content-radiofrance">
                    <li><a href="http://www.radiofrance.fr" target="_blank" rel="nofollow noopener">Radio France</a></li>
                    <li><a href="https://www.franceinter.fr" target="_blank" rel="nofollow noopener">France Inter</a></li>
                    <li><a href="https://www.francebleu.fr" target="_blank" rel="nofollow noopener">France Bleu</a></li>
                    <li><a href="https://www.franceculture.fr" target="_blank" rel="nofollow noopener">France Culture</a></li>
                    <li><a href="https://www.francemusique.fr" target="_blank" rel="nofollow noopener">France Musique</a></li>
                    <li><a href="https://www.fip.fr" target="_blank" rel="nofollow noopener">Fip</a></li>
                    <li><a href="http://www.mouv.fr" target="_blank" rel="nofollow noopener">Mouv'</a></li>
                    <li><a href="https://monde.radiofrance.fr">Un Monde de Radio France</a></li>
                    <li><a href="http://www.maisondelaradio.fr/" target="_blank" rel="nofollow noopener">Maison de la Radio</a></li>
                    <li><a href="http://mediateur.radiofrance.fr/" target="_blank" rel="nofollow noopener">Le mediateur</a></li>
                </ul>
            </li>
        </ul>
        <ul class="meta-items right">
            <li><a target="_blank" href="https://www.francetelevisions.fr/groupe/confidentialite" rel="noopener"><i class="icn-confid"></i>Confidentialité</a></li>
            <li><a target="_blank" href="https://www.francetelevisions.fr/abonnements/" rel="noopener"><i class="icn-news"></i>Newsletters</a></li>
        </ul>
    </div>
</nav>                  
<header class="header" role="banner">
  <div class="header__left">
      <a 
        class="header-territory occitanie" 
        href="https://france3-regions.francetvinfo.fr/occitanie/" 
        title="France 3 Occitanie"
        data-name="logo"
        data-region="occitanie"
      >
        <div class="header-territory__logo">
          <img width="63" height="50" class="not-lazy" src="/assets/img/logos/france-3-black.svg" aria-hidden="true" alt="France 3 Occitanie">
        </div>
                  <div aria-hidden="true"  class="header-territory__title">occitanie</div>
              </a>
    <div class="local-info">
      <button 
        class="local-info__button" 
        aria-haspopup="true"
        aria-expanded="false"
        aria-controls="regionsList" 
        data-name="choisir_une_region"
        data-region="occitanie"
      >
        <span class="local-info__icon">
          <svg width="23" height="27" viewBox="0 0 23 27" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path fill-rule="evenodd" clip-rule="evenodd" d="M3.9687 3.19226C5.97132 1.25155 8.68096 0.166626 11.5 0.166626C14.319 0.166626 17.0286 1.25155 19.0313 3.19226C21.035 5.13399 22.1666 7.77437 22.1666 10.5344C22.1666 13.2138 20.9668 15.4048 19.5747 17.313C19.0232 18.0853 18.3951 18.8638 17.7947 19.6079C17.4447 20.0417 17.1041 20.4639 16.7936 20.8663L16.7898 20.8712L16.7898 20.8712C16.0282 21.8458 15.2591 22.815 14.4827 23.7788L14.4772 23.7856L14.4772 23.7856C14.4574 23.8097 14.4039 23.8776 14.3215 23.9822L14.3207 23.9832L14.3204 23.9835C14.255 24.0665 14.1716 24.1724 14.0725 24.2977C13.8564 24.5708 13.5812 24.9165 13.3068 25.2526C13.0351 25.5854 12.7536 25.9217 12.5278 26.1702C12.4192 26.2898 12.3006 26.4145 12.1918 26.5107C12.1461 26.5511 12.0516 26.6324 11.9307 26.699C11.8779 26.7281 11.7369 26.8022 11.5424 26.8258C11.315 26.8534 10.9107 26.8123 10.6228 26.4496L10.6196 26.4456L4.49525 18.6482L4.49451 18.6473C2.6815 16.3505 0.833313 13.9866 0.833313 10.5344C0.833313 7.77437 1.965 5.13399 3.9687 3.19226ZM11.5 2.16663C9.19148 2.16663 6.98361 3.05561 5.36053 4.6285C3.73852 6.20035 2.83331 8.32543 2.83331 10.5344C2.83331 13.2056 4.21052 15.0596 6.06509 17.409L6.06659 17.4109L11.4885 24.314C11.5752 24.2101 11.6656 24.1004 11.7577 23.9877C12.0225 23.6633 12.2904 23.3269 12.5039 23.0569C12.581 22.9594 12.6535 22.8674 12.7166 22.7874C12.8174 22.6595 12.8942 22.5621 12.9275 22.5213C13.6963 21.5669 14.4578 20.6072 15.212 19.6422C15.5817 19.163 15.9464 18.712 16.3043 18.2692L16.3043 18.2691L16.3043 18.2691C16.8717 17.5672 17.4222 16.8861 17.9498 16.1469L17.956 16.1383C19.2582 14.354 20.1666 12.585 20.1666 10.5344C20.1666 8.32543 19.2614 6.20035 17.6394 4.6285C16.0163 3.05561 13.8085 2.16663 11.5 2.16663ZM10.8672 25.0122C10.8643 25.0148 10.8626 25.0161 10.8621 25.0165C10.8613 25.0171 10.8634 25.0152 10.8681 25.0114L10.8672 25.0122ZM11.5 7.16663C9.65903 7.16663 8.16665 8.65901 8.16665 10.5C8.16665 12.3409 9.65903 13.8333 11.5 13.8333C13.3409 13.8333 14.8333 12.3409 14.8333 10.5C14.8333 8.65901 13.3409 7.16663 11.5 7.16663ZM6.16665 10.5C6.16665 7.55444 8.55446 5.16663 11.5 5.16663C14.4455 5.16663 16.8333 7.55444 16.8333 10.5C16.8333 13.4455 14.4455 15.8333 11.5 15.8333C8.55446 15.8333 6.16665 13.4455 6.16665 10.5Z" fill="#232323"/>
          </svg>
        </span>    
        Choisir une région
      </button>
      <div class="local-info__overlay"></div>
      <div class="local-info__container">
        <ul id="regionsList" aria-hidden="true" role="menu" class="local-info__list">
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Toute la France">
                  Toute la France
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Auvergne-Rhône-Alpes">
                  Auvergne-Rhône-Alpes
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Bourgogne-Franche-Comté">
                  Bourgogne-Franche-Comté
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/bretagne/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Bretagne">
                  Bretagne
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Centre-Val de Loire">
                  Centre-Val de Loire
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/corse/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Corse ViaStella">
                  Corse ViaStella
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/grand-est/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Grand Est">
                  Grand Est
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/hauts-de-france/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Hauts-de-France">
                  Hauts-de-France
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/normandie/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Normandie">
                  Normandie
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Nouvelle-Aquitaine">
                  Nouvelle-Aquitaine
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/occitanie/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Occitanie">
                  Occitanie
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/paris-ile-de-france/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Paris Ile-de-France">
                  Paris Ile-de-France
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/pays-de-la-loire/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Pays de la Loire">
                  Pays de la Loire
                </a>
              </li>
                        <li>
                <a
                                    class="last"
                                    href="https://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Provence-Alpes-Côte d&#039;Azur">
                  Provence-Alpes-Côte d&#039;Azur
                </a>
              </li>
                  </ul>
      </div>
    </div>
  </div>

  <nav class="header__right" role="navigation">
    <ul role="menu" class="menu-items">
  <li class="menu-item ">
    <a id="openMenu"       href="https://france3-regions.francetvinfo.fr/occitanie/"
       data-name="Accueil"
       data-region="occitanie"     
    >
      <div class="menu-item__icon menu-item__icon--home">
                  <svg width="26" height="27" viewBox="0 0 26 27" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path fill-rule="evenodd" clip-rule="evenodd" d="M0.505085 12.0298C0.118178 12.4226 0.118178 13.0596 0.505084 13.4524C0.891991 13.8453 1.51929 13.8453 1.9062 13.4524L12.8816 2.30851L23.8569 13.4524C24.2439 13.8453 24.8712 13.8453 25.2581 13.4524C25.645 13.0596 25.645 12.4226 25.2581 12.0298L14.0492 0.648783L13.8147 0.411957C13.2985 -0.109324 12.4646 -0.109324 11.9485 0.411957L11.714 0.648783L0.505085 12.0298ZM4.66667 14.6667C5.21896 14.6667 5.66667 15.1144 5.66667 15.6667V24.6667H20.3333V15.6667C20.3333 15.1144 20.781 14.6667 21.3333 14.6667C21.8856 14.6667 22.3333 15.1144 22.3333 15.6667V25.3334C22.3333 26.0698 21.7364 26.6667 21 26.6667H5C4.26362 26.6667 3.66667 26.0698 3.66667 25.3334V15.6667C3.66667 15.1144 4.11439 14.6667 4.66667 14.6667Z" fill="#0082E6"/>
          </svg>
              </div>
      <span class="menu-item__title">
        accueil
      </span>
    </a>
  </li>
  
  <li class="menu-item menu-item--large ">
    <a       href="https://france3-regions.francetvinfo.fr/onvousrepond?r=occitanie"
      data-name="on_vous_repond"
      data-region="occitanie"   
    >
      <div class="menu-item__icon menu-item__icon--repond">
              <svg width="26" height="27" viewBox="0 0 22 21" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M17.9993 8.81663L17.9993 8.78008C19.3392 9.85288 20.1946 11.5009 20.1946 13.347C20.1946 14.3451 19.9457 15.2807 19.5078 16.0995L19.1919 16.6901L19.4208 17.3195L20.0502 19.0502L18.319 18.4207L17.6897 18.1919L17.0992 18.5076C16.2806 18.9452 15.3452 19.194 14.3473 19.194C12.7755 19.194 11.3483 18.5748 10.2963 17.5636C14.6399 17.0163 17.9993 13.3088 17.9993 8.81663ZM8.35166 17.5946C9.6829 19.4701 11.8722 20.694 14.3473 20.694C15.5979 20.694 16.7756 20.3815 17.8064 19.8304L20.8801 20.9481C21.5451 21.1899 22.1899 20.5452 21.9481 19.8802L20.8305 16.8069C21.3819 15.7759 21.6946 14.5979 21.6946 13.347C21.6946 10.5288 20.1078 8.0813 17.779 6.84896C16.885 2.92687 13.3757 0 9.18293 0C4.31375 0 0.366508 3.94734 0.366508 8.81663C0.366508 10.3178 0.741679 11.7314 1.40337 12.9686L0.0623051 16.6567C-0.22788 17.4547 0.545826 18.2284 1.34385 17.9382L5.03213 16.597C6.03798 17.1347 7.16049 17.4832 8.35166 17.5946ZM9.55943 16.1237C9.43472 16.1301 9.3092 16.1333 9.18293 16.1333C8.94954 16.1333 8.71885 16.1224 8.49131 16.1011C7.50302 16.0087 6.57314 15.7199 5.73936 15.2741L5.14882 14.9584L4.5195 15.1873L1.83814 16.1623L2.81307 13.4812L3.04194 12.8518L2.7261 12.2612C2.17793 11.2363 1.86651 10.065 1.86651 8.81663C1.86651 4.77573 5.14221 1.5 9.18293 1.5C12.2979 1.5 14.9582 3.44665 16.0137 6.18983C16.3274 7.00515 16.4992 7.89079 16.4992 8.81664C16.4992 12.6049 13.6202 15.7207 9.93098 16.0955C9.80801 16.108 9.68413 16.1174 9.55943 16.1237Z" fill="#232323"/>
          <path fill-rule="evenodd" clip-rule="evenodd" d="M7.5 6.69183C7.5 6.31993 7.64768 6.04509 7.88569 5.84916C8.13655 5.64264 8.52172 5.5 9 5.5C9.47828 5.5 9.86345 5.64264 10.1143 5.84916C10.3523 6.04509 10.5 6.31993 10.5 6.69183C10.5 7.45648 9.85206 8.11845 9 8.11845C8.58579 8.11845 8.25 8.45424 8.25 8.86845V10.25C8.25 10.6642 8.58579 11 9 11C9.41421 11 9.75 10.6642 9.75 10.25V9.52571C11.0311 9.20286 12 8.0723 12 6.69183C12 5.86163 11.644 5.16555 11.0677 4.69109C10.5042 4.22722 9.76436 4 9 4C8.23564 4 7.49581 4.22722 6.93233 4.69109C6.35599 5.16555 6 5.86163 6 6.69183C6 7.10605 6.33579 7.44183 6.75 7.44183C7.16421 7.44183 7.5 7.10605 7.5 6.69183ZM9 14C9.55228 14 10 13.5523 10 13C10 12.4477 9.55228 12 9 12C8.44772 12 8 12.4477 8 13C8 13.5523 8.44772 14 9 14Z" fill="#232323"/>
        </svg>
            </div>
      <div class="menu-item__title">
        <span>#onvous</span><span>répond</span>
      </div>
    </a>
  </li>

  <li class="menu-item ">
    <a        href="https://france3-regions.francetvinfo.fr/occitanie/direct"
       data-name="tv"
       data-region="occitanie"   
    >
      <div class="menu-item__icon menu-item__icon--tv">
              <svg width="28" height="23" viewBox="0 0 28 23" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M2.66666 2.33337H25.3333V17H2.66666L2.66666 2.33337ZM0.666656 1.66671C0.666656 0.930328 1.26361 0.333374 1.99999 0.333374H26C26.7364 0.333374 27.3333 0.930328 27.3333 1.66671V17.6667C27.3333 18.4031 26.7364 19 26 19H1.99999C1.26361 19 0.666656 18.4031 0.666656 17.6667V1.66671ZM11.5555 6.89412V12.4733C11.5555 12.8107 11.9168 13.0251 12.2129 12.8634L17.0947 10.1987C17.3967 10.0339 17.405 9.60335 17.1096 9.42702L12.2278 6.51251C11.9316 6.33565 11.5555 6.54909 11.5555 6.89412ZM7.33332 22C7.33332 21.4478 7.78104 21 8.33332 21H19.6667C20.2189 21 20.6667 21.4478 20.6667 22C20.6667 22.5523 20.2189 23 19.6667 23H8.33332C7.78104 23 7.33332 22.5523 7.33332 22Z" fill="#232323"/>
        </svg>
            </div>
      <span class="menu-item__title">
        direct tv
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a        href="https://france3-regions.francetvinfo.fr/occitanie/emissions"
       data-name="replay"
       data-region="occitanie"
    >
      <div class="menu-item__icon menu-item__icon--replay">
               <svg width="18" height="20" viewBox="0 0 18 20" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M2.66666 17.2965L15.3014 10.3999L2.66666 2.85675V17.2965ZM0.666656 1.68231V18.4199C0.666656 19.4322 1.7503 20.0752 2.63881 19.5903L17.2842 11.5962C18.19 11.1018 18.2149 9.80999 17.3289 9.28101L2.68347 0.537479C1.79472 0.00688428 0.666656 0.647223 0.666656 1.68231Z" fill="#232323"/>
        </svg>
            </div>
      <span class="menu-item__title">
        replay
      </span>
    </a>
  </li>

  <li class="menu-item burger-menu__button">
    <button aria-label="ouvrir le menu" 
      data-name="menu"
      data-region="occitanie"
      >
      <span class="menu-item__icon menu-item__icon--menu">
        <svg width="22" height="17" viewBox="0 0 22 17" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M0.333328 1.66666C0.333328 1.11437 0.781044 0.666656 1.33333 0.666656H20.6667C21.2189 0.666656 21.6667 1.11437 21.6667 1.66666C21.6667 2.21894 21.2189 2.66666 20.6667 2.66666L1.33333 2.66666C0.781043 2.66666 0.333328 2.21894 0.333328 1.66666ZM0.333328 16.3333C0.333328 15.781 0.781044 15.3333 1.33333 15.3333L20.6667 15.3333C21.2189 15.3333 21.6667 15.781 21.6667 16.3333C21.6667 16.8856 21.2189 17.3333 20.6667 17.3333L1.33333 17.3333C0.781043 17.3333 0.333328 16.8856 0.333328 16.3333ZM20.6667 9.99999C21.2189 9.99999 21.6667 9.55228 21.6667 8.99999C21.6667 8.44771 21.2189 7.99999 20.6667 7.99999L1.33333 7.99999C0.781045 7.99999 0.33333 8.44771 0.33333 8.99999C0.33333 9.55227 0.781045 9.99999 1.33333 9.99999L20.6667 9.99999Z" fill="#232323"/>
        </svg>
      </span>
      <span class="menu-item__title">
        menu
      </span>
    </button>
  </li>
</ul>
<div class="menu__hover-bar"></div>  </nav>
      <div class="header__bottom">
      <nav class="subNav">
  <ul class="subNav__slide">
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/occitanie/ariege"  
     aria-label="aller vers le département : Ariège"  
    class="label"
    >
    <span>ariège</span>
  </a>
      </li>
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/occitanie/aude"  
     aria-label="aller vers le département : Aude"  
    class="label"
    >
    <span>aude</span>
  </a>
      </li>
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/occitanie/aveyron"  
     aria-label="aller vers le département : Aveyron"  
    class="label"
    >
    <span>aveyron</span>
  </a>
      </li>
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/occitanie/gard"  
     aria-label="aller vers le département : Gard"  
    class="label"
    >
    <span>gard</span>
  </a>
      </li>
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/occitanie/haute-garonne"  
     aria-label="aller vers le département : Haute-Garonne"  
    class="label"
    >
    <span>haute-garonne</span>
  </a>
      </li>
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/occitanie/gers"  
     aria-label="aller vers le département : Gers"  
    class="label"
    >
    <span>gers</span>
  </a>
      </li>
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/occitanie/herault"  
     aria-label="aller vers le département : Hérault"  
    class="label label--active"
     id="slideToThisItem" >
    <span>hérault</span>
  </a>
      </li>
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/occitanie/lot"  
     aria-label="aller vers le département : Lot"  
    class="label"
    >
    <span>lot</span>
  </a>
      </li>
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/occitanie/lozere"  
     aria-label="aller vers le département : Lozère"  
    class="label"
    >
    <span>lozère</span>
  </a>
      </li>
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/occitanie/hautes-pyrenees"  
     aria-label="aller vers le département : Hautes-Pyrénées"  
    class="label"
    >
    <span>hautes-pyrénées</span>
  </a>
      </li>
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/occitanie/pyrenees-orientales"  
     aria-label="aller vers le département : Pyrénées-Orientales"  
    class="label"
    >
    <span>pyrénées-orientales</span>
  </a>
      </li>
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/occitanie/tarn"  
     aria-label="aller vers le département : Tarn"  
    class="label"
    >
    <span>tarn</span>
  </a>
      </li>
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/occitanie/tarn-et-garonne"  
     aria-label="aller vers le département : Tarn-et-Garonne"  
    class="label"
    >
    <span>tarn-et-garonne</span>
  </a>
      </li>
      </ul>
</nav>

<div class="arrows">
  
<span class="arrow arrow--left">
  </span>
    
<span class="arrow arrow--right">
  </span>
  </div>
    </div>
  </header>          
  <nav aria-hidden="true" class="burger-menu__container burger-menu__container--close">
    <div class="burger-menu__overlay"></div>
    <div class="burger-menu__scrollbox">
      <button aria-label="fermer le menu" class="burger-menu__close">
        <span></span>
        <span class="visually-hidden">fermer le menu</span>
        <span></span>
      </button>
      <div class="burger-menu  ">
        <div class="burger-menu__hot">
          <div aria-hidden="true" class="section__title">
            
<div class="title_category title_category--withSeparator">
  	<span  class="title" >en ce moment</span>
</div>          </div>
        </div>
                          <div class="burger-menu__weather">
            <div class="section__title section__title--weather">
              <a href="https://france3-regions.francetvinfo.fr/meteo?r=occitanie">
                météo
              </a>
            </div>
          </div>
                            <div class="burger-menu__section">
    <div id="thématiques" aria-label="menu thématiques" class="section__title">
      
<div class="title_category title_category--withSeparator">
  	<span  class="title" >thématiques</span>
</div>    </div>
    <ul>
                        <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a href="https://france3-regions.francetvinfo.fr/faits-divers?r=occitanie">
          faits divers
        </a>
                              <button aria-label="ouvrir faits divers" data-menu="faits divers" aria-expanded="false" aria-controls="faits_divers" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu faits divers</span></button>
          <div aria-hidden="true" id="faits_divers" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="accidents" href="https://france3-regions.francetvinfo.fr/faits-divers/accident?r=occitanie">
          accidents
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="disparitions" href="https://france3-regions.francetvinfo.fr/faits-divers/disparitions?r=occitanie">
          disparitions
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="incendie" href="https://france3-regions.francetvinfo.fr/faits-divers/incendie?r=occitanie">
          incendie
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a href="https://france3-regions.francetvinfo.fr/societe?r=occitanie">
          société
        </a>
                              <button aria-label="ouvrir société" data-menu="société" aria-expanded="false" aria-controls="societe" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu société</span></button>
          <div aria-hidden="true" id="societe" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="éducation" href="https://france3-regions.francetvinfo.fr/societe/education?r=occitanie">
          éducation
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="famille" href="https://france3-regions.francetvinfo.fr/societe/famille?r=occitanie">
          famille
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="handicap" href="https://france3-regions.francetvinfo.fr/societe/handicap?r=occitanie">
          handicap
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="justice" href="https://france3-regions.francetvinfo.fr/societe/justice?r=occitanie">
          justice
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="santé" href="https://france3-regions.francetvinfo.fr/societe/sante?r=occitanie">
          santé
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="sécurité" href="https://france3-regions.francetvinfo.fr/societe/securite?r=occitanie">
          sécurité
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="solidarité" href="https://france3-regions.francetvinfo.fr/societe/solidarite?r=occitanie">
          solidarité
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a href="https://france3-regions.francetvinfo.fr/environnement?r=occitanie">
          environnement
        </a>
                              <button aria-label="ouvrir environnement" data-menu="environnement" aria-expanded="false" aria-controls="environnement" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu environnement</span></button>
          <div aria-hidden="true" id="environnement" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="aménagement du territoire" href="https://france3-regions.francetvinfo.fr/environnement/amenagement-du-territoire?r=occitanie">
          aménagement du territoire
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="climat" href="https://france3-regions.francetvinfo.fr/environnement/climat?r=occitanie">
          climat
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="écologie" href="https://france3-regions.francetvinfo.fr/environnement/ecologie?r=occitanie">
          écologie
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="énergies" href="https://france3-regions.francetvinfo.fr/environnement/energie?r=occitanie">
          énergies
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a href="https://france3-regions.francetvinfo.fr/culture?r=occitanie">
          culture
        </a>
                              <button aria-label="ouvrir culture" data-menu="culture" aria-expanded="false" aria-controls="culture" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu culture</span></button>
          <div aria-hidden="true" id="culture" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="cinéma" href="https://france3-regions.francetvinfo.fr/culture/cinema?r=occitanie">
          cinéma
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="danse" href="https://france3-regions.francetvinfo.fr/culture/danse?r=occitanie">
          danse
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="gastronomie" href="https://france3-regions.francetvinfo.fr/culture/gastronomie?r=occitanie">
          gastronomie
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="histoire" href="https://france3-regions.francetvinfo.fr/culture/histoire?r=occitanie">
          histoire
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="musique" href="https://france3-regions.francetvinfo.fr/culture/musique?r=occitanie">
          musique
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="patrimoine" href="https://france3-regions.francetvinfo.fr/culture/patrimoine?r=occitanie">
          patrimoine
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="tauromachie" href="https://france3-regions.francetvinfo.fr/culture/culture-regionale/tauromachie?r=occitanie">
          tauromachie
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="visa pour l&#039;image" href="https://france3-regions.francetvinfo.fr/culture/art/photographie/visa-image?r=occitanie">
          visa pour l&#039;image
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a href="https://france3-regions.francetvinfo.fr/sport?r=occitanie">
          sport
        </a>
                              <button aria-label="ouvrir sport" data-menu="sport" aria-expanded="false" aria-controls="sport" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu sport</span></button>
          <div aria-hidden="true" id="sport" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="athlétisme" href="https://france3-regions.francetvinfo.fr/sport/athletisme?r=occitanie">
          athlétisme
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="basket-ball" href="https://france3-regions.francetvinfo.fr/sport/basket-ball?r=occitanie">
          basket-ball
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="cyclisme" href="https://france3-regions.francetvinfo.fr/sport/cyclisme?r=occitanie">
          cyclisme
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="équitation" href="https://france3-regions.francetvinfo.fr/sport/equitation?r=occitanie">
          équitation
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="football" href="https://france3-regions.francetvinfo.fr/sport/football?r=occitanie">
          football
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="ligue 1" href="https://france3-regions.francetvinfo.fr/sport/football/ligue-1?r=occitanie">
          ligue 1
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="open sud de france" href="https://france3-regions.francetvinfo.fr/sport/tennis/open-sud-de-france?r=occitanie">
          open sud de france
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="rugby" href="https://france3-regions.francetvinfo.fr/sport/rugby?r=occitanie">
          rugby
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="stade toulousain" href="https://france3-regions.francetvinfo.fr/sport/rugby/stade-toulousain?r=occitanie">
          stade toulousain
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="usap" href="https://france3-regions.francetvinfo.fr/sport/rugby/usap?r=occitanie">
          usap
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a href="https://france3-regions.francetvinfo.fr/sorties-loisirs?r=occitanie">
          sorties et loisirs
        </a>
                              <button aria-label="ouvrir sorties et loisirs" data-menu="sorties et loisirs" aria-expanded="false" aria-controls="sorties_et_loisirs" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu sorties et loisirs</span></button>
          <div aria-hidden="true" id="sorties_et_loisirs" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="événements" href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements?r=occitanie">
          événements
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="expositions" href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements/expositions?r=occitanie">
          expositions
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="festivals" href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements/festival?r=occitanie">
          festivals
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="fêtes locales" href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements/fetes-locales?r=occitanie">
          fêtes locales
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="idées de sorties" href="https://france3-regions.francetvinfo.fr/sorties-loisirs/idees-sorties?r=occitanie">
          idées de sorties
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="joutes de sete" href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements/fetes-locales/joutes-sete?r=occitanie">
          joutes de sete
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="loisirs" href="https://france3-regions.francetvinfo.fr/sorties-loisirs/loisirs?r=occitanie">
          loisirs
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="vacances" href="https://france3-regions.francetvinfo.fr/sorties-loisirs/vacances?r=occitanie">
          vacances
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a href="https://france3-regions.francetvinfo.fr/nature?r=occitanie">
          nature
        </a>
                              <button aria-label="ouvrir nature" data-menu="nature" aria-expanded="false" aria-controls="nature" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu nature</span></button>
          <div aria-hidden="true" id="nature" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="animaux" href="https://france3-regions.francetvinfo.fr/nature/animaux?r=occitanie">
          animaux
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="camargue" href="https://france3-regions.francetvinfo.fr/nature/parcs-sites-naturels/camargue?r=occitanie">
          camargue
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="mer" href="https://france3-regions.francetvinfo.fr/nature/mer?r=occitanie">
          mer
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="montagne" href="https://france3-regions.francetvinfo.fr/nature/montagne?r=occitanie">
          montagne
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="parcs et sites naturels" href="https://france3-regions.francetvinfo.fr/nature/parcs-sites-naturels?r=occitanie">
          parcs et sites naturels
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="pyrénées" href="https://france3-regions.francetvinfo.fr/nature/montagne/pyrenees?r=occitanie">
          pyrénées
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="randonnée" href="https://france3-regions.francetvinfo.fr/nature/randonnee?r=occitanie">
          randonnée
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a href="https://france3-regions.francetvinfo.fr/economie?r=occitanie">
          économie
        </a>
                              <button aria-label="ouvrir économie" data-menu="économie" aria-expanded="false" aria-controls="economie" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu économie</span></button>
          <div aria-hidden="true" id="economie" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="agriculture" href="https://france3-regions.francetvinfo.fr/economie/agriculture?r=occitanie">
          agriculture
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="airbus" href="https://france3-regions.francetvinfo.fr/economie/entreprises/airbus?r=occitanie">
          airbus
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="consommation" href="https://france3-regions.francetvinfo.fr/economie/consommation?r=occitanie">
          consommation
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="emploi" href="https://france3-regions.francetvinfo.fr/economie/emploi?r=occitanie">
          emploi
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="entreprises" href="https://france3-regions.francetvinfo.fr/economie/entreprises?r=occitanie">
          entreprises
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="espace" href="https://france3-regions.francetvinfo.fr/culture/sciences/espace?r=occitanie">
          espace
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="médias" href="https://france3-regions.francetvinfo.fr/economie/medias?r=occitanie">
          médias
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="immobilier" href="https://france3-regions.francetvinfo.fr/economie/immobilier?r=occitanie">
          immobilier
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="social" href="https://france3-regions.francetvinfo.fr/economie/social?r=occitanie">
          social
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="tourisme" href="https://france3-regions.francetvinfo.fr/economie/tourisme?r=occitanie">
          tourisme
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a href="https://france3-regions.francetvinfo.fr/politique?r=occitanie">
          politique
        </a>
                              <button aria-label="ouvrir politique" data-menu="politique" aria-expanded="false" aria-controls="politique" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu politique</span></button>
          <div aria-hidden="true" id="politique" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="élections" href="https://france3-regions.francetvinfo.fr/politique/elections?r=occitanie">
          élections
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="europe écologie les verts" href="https://france3-regions.francetvinfo.fr/politique/europe-ecologie-les-verts?r=occitanie">
          europe écologie les verts
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="la france insoumise" href="https://france3-regions.francetvinfo.fr/politique/france-insoumise?r=occitanie">
          la france insoumise
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="la république en marche" href="https://france3-regions.francetvinfo.fr/politique/republique-marche?r=occitanie">
          la république en marche
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="les républicains" href="https://france3-regions.francetvinfo.fr/politique/les-republicains?r=occitanie">
          les républicains
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="parti socialiste" href="https://france3-regions.francetvinfo.fr/politique/parti-socialiste?r=occitanie">
          parti socialiste
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="rassemblement national" href="https://france3-regions.francetvinfo.fr/politique/rassemblement-national?r=occitanie">
          rassemblement national
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <span class="title">les blogs</span>
                              <button aria-label="ouvrir les blogs" data-menu="les blogs" aria-expanded="false" aria-controls="les_blogs" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu les blogs</span></button>
          <div aria-hidden="true" id="les_blogs" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="tout ce qui buzz" href="https://france3-regions.blog.francetvinfo.fr/numerique-midi-pyrenees/">
          tout ce qui buzz
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="toulouse hors champ" href="https://france3-regions.blog.francetvinfo.fr/toulouse-hors-champ/">
          toulouse hors champ
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="Le blog politique" href="https://france3-regions.blog.francetvinfo.fr/midi-pyrenees-politiques-france3/">
          Le blog politique
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="le blog de l&#039;occitan" href="https://france3-regions.blog.francetvinfo.fr/le-blog-de-viure-al-pais-france3/">
          le blog de l&#039;occitan
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="Le blog de Zinzin reporter dingue de trail" href="https://france3-regions.blog.francetvinfo.fr/trail-languedoc-roussillon/">
          Le blog de Zinzin reporter dingue de trail
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="Ecoute-voir" href="https://france3-regions.blog.francetvinfo.fr/ecoute-voir/">
          Ecoute-voir
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="Le blog de Jean-Marie Périer" href="https://france3-regions.blog.francetvinfo.fr/jean-marie-perier/">
          Le blog de Jean-Marie Périer
        </a>
      </li>
      </ul>
</div>

            </li>  
    
          </ul>
  </div>

                          <div class="burger-menu__social">
            <div class="section__title section__title--share">
              
<div class="title_category title_category--withSeparator">
  	<span  class="title" id="contactUs">garder le contact</span>
</div>            </div>
                          <div class="section__link">
                <a id="usbl-integrated-button" class="js__shareOpinion" href="#" data-class="share-opinion">
                  donnez votre avis
                </a>
              </div>
                                      <div class="section__link">
                <a data-class="contactez-nous" href="https://france3-regions.francetvinfo.fr/occitanie/contactez-nous">
                  contactez-nous
                </a>
              </div>
                          <div class="section__link">
                <a data-class="inscrivez-vous à la newsletter" href="https://www.francetelevisions.fr/abonnements/#regions">
                  inscrivez-vous à la newsletter
                </a>
              </div>
                      </div>
                          <div class="burger-menu__nossources">
            <div class="section__title section__title--share">
              
<div class="title_category title_category--withSeparator">
  	<span  class="title" id="nosSources">en toute transparence</span>
</div>            </div>
              <div class="section__link">
                <a data-class="nosSources" href="https://france3-regions.francetvinfo.fr/occitanie/nossources-sur-france-3-occitanie-2134129.html">
                  #nosSources
                </a>
              </div>
          </div>
              </div>
    </div>
  </nav>



                  <main class="article" role="main">

         
     
     
     
     

        
<div class="title_category title_category--withSeparator">
  	<h1  class="title" id="mainContent">Intempéries. L'Hérault placé en vigilance orange aux orages, pluies et inondations</h1>
</div>          <div class="article__chapo">
    Météo France place jusqu'à 15 heures l'Hérault en vigilance orange aux orages, pluies et inondations. De fortes précipitations s'abattent sur l'est du département. A Montpellier, il est tombé l'équivalent d'un tiers des pluies de l'année 2021, marquée par un record de sécheresse.
  </div>
        
<div class="article-dates">
      <time datetime="2021-09-03T14:06:32+02:00" itemprop="datePublished">Publié le 03/09/2021 à 14h06</time>
        <span class="separator"> • </span>
    <time datetime="2021-09-03T16:38:30+02:00" itemprop="dateModified">Mis à jour le 03/09/2021 à 16h38</time>
  </div>
        
  
<div class="article__main-media">
      
<div class="article-image__container article-image__container--main">
<figure>
            <picture>
                  <source
            type="image/webp"
            srcset="https://france3-regions.francetvinfo.fr/image/HXS3AIFcFrIik9CubK58qoiwXUg/600x400//filters:format(webp)/regions/2021/09/03/61320512a9e1b_inondatons-le-cres-5442405.jpg 600w, https://france3-regions.francetvinfo.fr/image/JLc0RKKnE1eCNZmhS6z3HjjSMJ4/930x620//filters:format(webp)/regions/2021/09/03/61320512a9e1b_inondatons-le-cres-5442405.jpg 930w",
            sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
                <source 
          srcset="https://france3-regions.francetvinfo.fr/image/Ds0pWGbYlBbr8KXYT1gT0BubPEs/600x400/regions/2021/09/03/61320512a9e1b_inondatons-le-cres-5442405.jpg 600w, https://france3-regions.francetvinfo.fr/image/UDNOISNWk-zO1LMpzpjoioLb7m4/930x620/regions/2021/09/03/61320512a9e1b_inondatons-le-cres-5442405.jpg 930w",
          sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px" >
        <img
          width="742"
          height="495"
          class="article-image not-lazy"
          src="https://france3-regions.francetvinfo.fr/image/Ds0pWGbYlBbr8KXYT1gT0BubPEs/600x400/regions/2021/09/03/61320512a9e1b_inondatons-le-cres-5442405.jpg"
          alt="La RN113 fermée à la circulation à l&#039;entrée du Crès, près de Montpellier, pour cause de chaussée inondée le 3 septembre 2021" onerror="imgOnerror(this)">
      </picture>
          <figcaption>
              <div class="article-image__credits">
          <span>La RN113 fermée à la circulation à l&#039;entrée du Crès, près de Montpellier, pour cause de chaussée inondée le 3 septembre 2021</span>
                      <span class="separator"> • </span>
                                <span>© Christine Saint-Yves, France 3 Occitanie</span>
                  </div>
          </figcaption>
  </figure>
</div>
  </div>
        
  <div class="article-tags">
            <a href="/occitanie/herault"
  class="label label--territory label--small article-tags__localisation">Hérault</a>

                                            <a href="/occitanie/herault/montpellier"
  class="label label--territory label--small article-tags__localisation">Montpellier</a>

                    </div>

          <div class="article__body">
        	<p>Jusqu'à 16&nbsp;heures ce 3 septembre, l'Hérault a été&nbsp;placé en vigilance orange aux orages, pluies et inondations. En&nbsp;quelques heures, de fortes pluies se sont abattues. Le tunnel de la Comédie <a href="https://twitter.com/montpellier_/status/1433762771976478755" target="_blank">à Montpellier</a>, ainsi que&nbsp;la voie Domitienne,&nbsp;la rue Montels de l'Église et&nbsp;l'avenue du Pirée (avec interdiction de stationnement)&nbsp;ont été fermés à la circulation.</p><blockquote class="twitter-tweet"><p lang="fr" dir="ltr"><a href="https://twitter.com/hashtag/METEO34?src=hash&amp;ref_src=twsrc%5Etfw">#METEO34</a>⚠️passage de l#Hérault en vigilance orange ⚡️et ☔️ par <a href="https://twitter.com/meteofrance?ref_src=twsrc%5Etfw">@meteofrance</a><br>infos metéo⤵️<a href="https://t.co/ckS4Wh1XDz">https://t.co/ckS4Wh1XDz</a> <a href="https://t.co/BoP9R2tap6">pic.twitter.com/BoP9R2tap6</a></p>&mdash; Préfet de l&#39;Hérault (@Prefet34) <a href="https://twitter.com/Prefet34/status/1433753654331420672?ref_src=twsrc%5Etfw">September 3, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>Sur <a href="https://twitter.com/MtoMediterranee/status/1433759129382932480" target="_blank">l'autoroute A9</a>, entre Montpellier ouest et Saint-Jean-de-Védas, des internautes font état de 95 millimètres de pluie tombés en 2 heures. La chaussée était détrempée. Un phénomène&nbsp;stationnaire qui a touché&nbsp;principalement des zones fortement urbanisées de l'est du département, précise <a href="https://vigilance.meteofrance.fr/fr/herault" target="_blank">Météo France</a> :</p><blockquote><p>De fortes pluies orageuses ont débuté en fin de matinée sur les plaines de l'est héraultais. A 13 heures, les cumuls atteignent déjà 80 millimètres en moins de 2 heures sur l'aéroport de Montpellier.</p><p class="author">Météo France</p></blockquote><iframe class="lazy" data-src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d739557.4794879259!2d3.4975996190190464!3d43.608698564860426!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x12b6a4b8634f5375%3A0xda2b82513d41cd2d!2sA%C3%A9roport%20Montpellier%20M%C3%A9diterran%C3%A9e!5e0!3m2!1sfr!2sfr!4v1630668655765!5m2!1sfr!2sfr" width="600" height="450" style="border:0;" allowfullscreen="" loading="lazy"></iframe><h2>Cumuls jusqu'à 120 millimètres</h2><p>Ces fortes pluies devaient&nbsp;perdurer encore plusieurs heures sur les mêmes zones. Les&nbsp;cumuls pourraient&nbsp;atteindre&nbsp;100 à 120 millimètres au total et&nbsp;localement&nbsp;dépasser ces valeurs.</p><blockquote class="twitter-tweet"><p lang="fr" dir="ltr">12h25 - Les ruissellements se multiplient en zones urbaines comme ici à Montpellier. Prudence, l&#39;axe pluvio-orageux se maintient sur les mêmes secteurs !<br><br>Vidéo : Patrice Intenzione pour Météo Languedoc <a href="https://t.co/Xkegyt64xu">pic.twitter.com/Xkegyt64xu</a></p>&mdash; Météo Languedoc (@MeteoLanguedoc) <a href="https://twitter.com/MeteoLanguedoc/status/1433738179480281088?ref_src=twsrc%5Etfw">September 3, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><h2>Routes coupées</h2><p>En cas d'intempéries, il est recommandé de ne pas stationner sous des arbres ou près&nbsp;des cours d'eau, de s'abriter, d'éviter de se déplacer et de se tenir&nbsp;informé. Sur le littoral, les routes entre Baillargues et Villeneuve-les-Maguelone ont été<a href="https://twitter.com/Prefet34/status/1433767001755951104" target="_blank">&nbsp;inondées</a>. Le Conseil départemental de l'Hérault indique que plusieurs autres axes ont été coupés :</p><blockquote class="twitter-tweet"><p lang="fr" dir="ltr">🚨 INONDATIONS : DES ROUTES PARTIELLEMENT INONDEES <br> 🟠 L’Hérault est en vigilance orange <br><br>⚠️ Des sections de routes partiellement inondées <br>RD 112 entre Mauguio et ST Aunès<br>RD 62E2 Carnon 2 points inondés <br>RD 24 Les Garrigues<br>RD 986 entrée Ouest de Palavas <a href="https://t.co/axtpknZhQE">pic.twitter.com/axtpknZhQE</a></p>&mdash; Département de l&#39;Hérault (@Heraultinfos) <a href="https://twitter.com/Heraultinfos/status/1433755470653759493?ref_src=twsrc%5Etfw">September 3, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>En début d'après-midi, le système orageux s'évacuait vers la Camargue, mais à l'arrière d'autres pluies beaucoup plus mobiles étaient annoncées pour la fin d'après-midi. Le journaliste de France Bleu Hérault Bertrand Queneutte a eu sa voiture à moitié noyée au sortir du domaine de Grammont à Montpellier. Il préfère en rire sur Twitter :</p><blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Sortie de Grammont : un tiers de la voiture noyée 😳🌊 <a href="https://twitter.com/hashtag/TeamMHSC?src=hash&amp;ref_src=twsrc%5Etfw">#TeamMHSC</a> C&#39;est <a href="https://twitter.com/FlorentManaudou?ref_src=twsrc%5Etfw">@FlorentManaudou</a> qu&#39;il fallait recruter... <a href="https://t.co/7HGeMYdOBw">pic.twitter.com/7HGeMYdOBw</a></p>&mdash; Bertrand Queneutte (@B_Queneutte) <a href="https://twitter.com/B_Queneutte/status/1433745873436041229?ref_src=twsrc%5Etfw">September 3, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><h2>Les sapeurs-pompiers en alerte</h2><p>Les sapeurs pompiers du Services Départemental d'Incendie et de Secours sont en alerte. Ils ont&nbsp;positionné&nbsp;plusieurs équipes spécialisées dans le secours aquatique (soit 25 personnes) en prévision d'éventuelles précipitations en&nbsp;début de la soirée. Ils recommandent de ne pas&nbsp;s'engager&nbsp;sur les voies inondées et&nbsp;de ne pas se réfugier dans les sous-sols ou les parkings souterrains.</p><h2>Un tiers des pluies de l'année</h2><p>Sur Twitter, le prévisionniste de Météo France<a href="https://twitter.com/GaetanHeymes/status/1433757497622421518" target="_blank"> Gaëtan Heymes</a> note que ces pluies intenses font suite à une année marquée par une sécheresse record à Montpellier :</p><blockquote><p>Seulement 342 millimètres en 12 mois, soit moins que&nbsp;les 360 millimètres du record de de 2013-2014. Le cumul des dernières heures est donc égal à un tiers du cumul sur un an.</p><p class="author">Gaëtan Heymes, météorologue à Météo France</p></blockquote><p>Les ruissellements restaient importants en début d'après-midi et touchaient aussi le Grau-du-Roi dans le Gard. A 16 heures, l'Hérault est repassée en vigilance jaune, soit le niveau d'alerte inférieur. La circulation des tramways de Montpellier, un temps perturbée, reprenait avec d'importants retards. La prudence restait&nbsp;de mise.</p>
      <div class="scroll-tracker" aria-hidden="true"></div>
  	  </div>
              
  
  <div class="related-content ">
    
<div class="title_category title_category--withSeparator">
  	<h3  class="title" >Notre sélection d’articles à explorer sur le même thème</h3>
</div>    <ul class="related-content__list">
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
            <svg width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M5.61645   0.146448C5.81171 -0.0488145 6.12829 -0.0488145 6.32355 0.146448L11.7856 5.64645C11.8823 5.74389 11.9307 5.87119 11.9308 5.9985C11.9315 6.12681 11.8831 6.25535 11.7856 6.35355L6.32355 11.8536C6.12829 12.0488 5.81171 12.0488 5.61644 11.8536C5.42118 11.6583 5.42118 11.3417 5.61645 11.1464L10.2952 6.5L0.499999 6.5C0.223857 6.5 -1.09736e-06 6.27614 -1.04907e-06 6C-1.00079e-06 5.72386 0.223857 5.5 0.499999 5.5L10.2952 5.5L5.61645 0.853554C5.42118 0.658292 5.42118 0.34171 5.61645 0.146448Z" fill="#0082E6"/>
      </svg>
          </span>
    <a 
      class="related-link__link" 
      href="/occitanie/herault/montpellier/occitanie-hausse-des-temperatures-inondations-des-previsions-inquietantes-pour-le-littoral-selon-le-rapport-du-giec-2210089.html"
      data-reboundType="edito"
      data-region=occitanie
    >
      <span class="related-link__content">
        Occitanie : hausse des températures, inondations, des prévisions inquiétantes pour le littoral selon le rapport du GIEC
      </span>
    </a>
  </li>
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
            <svg width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M5.61645   0.146448C5.81171 -0.0488145 6.12829 -0.0488145 6.32355 0.146448L11.7856 5.64645C11.8823 5.74389 11.9307 5.87119 11.9308 5.9985C11.9315 6.12681 11.8831 6.25535 11.7856 6.35355L6.32355 11.8536C6.12829 12.0488 5.81171 12.0488 5.61644 11.8536C5.42118 11.6583 5.42118 11.3417 5.61645 11.1464L10.2952 6.5L0.499999 6.5C0.223857 6.5 -1.09736e-06 6.27614 -1.04907e-06 6C-1.00079e-06 5.72386 0.223857 5.5 0.499999 5.5L10.2952 5.5L5.61645 0.853554C5.42118 0.658292 5.42118 0.34171 5.61645 0.146448Z" fill="#0082E6"/>
      </svg>
          </span>
    <a 
      class="related-link__link" 
      href="/occitanie/gard/nimes/personne-ne-veut-de-nous-des-campings-du-gard-confrontes-au-desengagement-des-assureurs-2134498.html"
      data-reboundType="edito"
      data-region=occitanie
    >
      <span class="related-link__content">
        &quot;Personne ne veut de nous&quot; : suite aux inondations, des campings du Gard confrontés au désengagement des assureurs
      </span>
    </a>
  </li>
          </ul>
  </div>
              <div class="article-author">
    <span class="article-author__icon"></span>
    <span class="article-author__name">Valérie Luxey</span>
  </div>
        


<div class="article-share">
	

		<button
		class="button button--withIcon button--primary article-share__button js__article-share-cta" 
		type="button" 
		 data-article-url="http://france3-regions.francetvinfo.fr/occitanie/herault/montpellier/intemperies-l-herault-place-en-vigilance-orange-aux-orages-pluies-et-inondations-2235172.html" data-article-title="Intempéries. L'Hérault placé en vigilance orange aux orages, pluies et inondations" title="partager cet article (Ouvre une boite de dialogue)" aria-haspopup="dialog" aria-controls="shareFallback">
					


<span class="icon icon--rounded article-share-button__icon" >
			<svg width="19" height="18" viewBox="0 0 19 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.5 4.5C16.3284 4.5 17 3.82843 17 3C17 2.17157 16.3284 1.5 15.5 1.5C14.6716 1.5 14 2.17157 14 3C14 3.82843 14.6716 4.5 15.5 4.5ZM15.5 6C17.1569 6 18.5 4.65685 18.5 3C18.5 1.34315 17.1569 0 15.5 0C13.8431 0 12.5 1.34315 12.5 3C12.5 3.24976 12.5305 3.4924 12.588 3.72438L5.69693 7.45706C5.14918 6.86829 4.3676 6.5 3.5 6.5C1.84315 6.5 0.5 7.84315 0.5 9.5C0.5 11.1569 1.84315 12.5 3.5 12.5C4.42188 12.5 5.24663 12.0842 5.79695 11.4299L12.0554 14.4231C12.0191 14.6098 12 14.8027 12 15C12 16.6569 13.3431 18 15 18C16.6569 18 18 16.6569 18 15C18 13.3431 16.6569 12 15 12C14.0781 12 13.2534 12.4158 12.7031 13.0701L6.44458 10.0769C6.48095 9.89021 6.5 9.69733 6.5 9.5C6.5 9.25025 6.46948 9.00763 6.41197 8.77567L13.3031 5.04297C13.8509 5.63172 14.6324 6 15.5 6ZM5 9.5C5 10.3284 4.32843 11 3.5 11C2.67157 11 2 10.3284 2 9.5C2 8.67157 2.67157 8 3.5 8C4.32843 8 5 8.67157 5 9.5ZM16.5 15C16.5 15.8284 15.8284 16.5 15 16.5C14.1716 16.5 13.5 15.8284 13.5 15C13.5 14.1716 14.1716 13.5 15 13.5C15.8284 13.5 16.5 14.1716 16.5 15Z" fill="#FFC300"/></svg>
	</span>				
		partager cet article
	</button>



</div>
        

	<div id="shareFallback" class="article-share-fallback js__article-share-fallback" role="dialog" aria-modal="true" aria-hidden="true" tabindex="-1" aria-label="Partager cet article">
			<div class="article-share-fallback__backdrop"></div>
			<div class="article-share-fallback__container" role="document">
				<div class="article-share-fallback__card">
					<div class="article-share-fallback__header">
						<div class="article-share-fallback__title">
							partager
							<button class="article-share-fallback__close js__close-share-fallback" aria-label="Fermer la fenêtre de partage">
								


<span class="icon icon--rounded icon--small article-share-fallback__closeIcon"  aria-hidden="true" >
			<svg width="10" height="10" viewBox="0 0 10 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M0.195262 0.195262C0.455612 -0.0650874 0.877722 -0.0650874 1.13807 0.195262L5.14502 4.20221L9.15197 0.195262C9.41232 -0.0650874 9.83443 -0.0650874 10.0948 0.195262C10.3551 0.455612 10.3551 0.877722 10.0948 1.13807L6.08783 5.14502L10.0948 9.15195C10.3551 9.4123 10.3551 9.83441 10.0948 10.0948C9.83441 10.3551 9.4123 10.3551 9.15195 10.0948L5.14502 6.08783L1.13809 10.0948C0.877742 10.3551 0.455632 10.3551 0.195282 10.0948C-0.0650673 9.83441 -0.0650673 9.4123 0.195282 9.15195L4.20221 5.14502L0.195262 1.13807C-0.0650874 0.877722 -0.0650874 0.455612 0.195262 0.195262Z" fill="#0070C7"/></svg>
	</span>							</button>
						</div>
						<div class="article-share-fallback__intro">Intempéries. L&#039;Hérault placé en vigilance orange aux orages, pluies et inondations</div>
					</div>
					<div class="article-share-fallback__content">
						<ul class="article-share-fallback__list">
															<li class="article-share-fallback__item share-facebook">
									

 	<a
		class="button button--withIcon article-share-fallback__link js__share-facebook" 
		href="https://www.facebook.com/sharer.php?u=https://france3-regions.francetvinfo.fr/occitanie/herault/montpellier/intemperies-l-herault-place-en-vigilance-orange-aux-orages-pluies-et-inondations-2235172.html"  
		title="" 
		 aria-label="Partager l'article sur facebook" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small article-share-fallback__icon" >
			<img width="6px" height="12px" 
			data-src="/assets/img/icons/share/facebook_simple.svg" />
	</span>				Facebook
	</a>



																	</li>
															<li class="article-share-fallback__item share-messenger">
									

 	<a
		class="button button--withIcon article-share-fallback__link js__share-messenger" 
		href="fb-messenger://share/?link=https://france3-regions.francetvinfo.fr/occitanie/herault/montpellier/intemperies-l-herault-place-en-vigilance-orange-aux-orages-pluies-et-inondations-2235172.html"  
		title="" 
		 aria-label="Partager l'article sur messenger" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small article-share-fallback__icon" >
			<img width="12px" height="12px" 
			data-src="/assets/img/icons/share/messenger_simple.svg" />
	</span>				Messenger
	</a>



																	</li>
															<li class="article-share-fallback__item share-whatsapp">
									

 	<a
		class="button button--withIcon article-share-fallback__link js__share-whatsapp" 
		href="https://api.whatsapp.com/send?text=https://france3-regions.francetvinfo.fr/occitanie/herault/montpellier/intemperies-l-herault-place-en-vigilance-orange-aux-orages-pluies-et-inondations-2235172.html"  
		title="" 
		 aria-label="Partager sur whatsapp" data-action="share/whatsapp/share" target="_blank" rel="noopener noreferrer" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small article-share-fallback__icon" >
			<img width="12px" height="12px" 
			data-src="/assets/img/icons/share/whatsapp_simple.svg" />
	</span>				Whatsapp
	</a>



																	</li>
															<li class="article-share-fallback__item share-sms">
									

 	<a
		class="button button--withIcon article-share-fallback__link js__share-sms" 
		href="sms:?&amp;body=https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Foccitanie%2Fherault%2Fmontpellier%2Fintemperies-l-herault-place-en-vigilance-orange-aux-orages-pluies-et-inondations-2235172.html"  
		title="" 
		 aria-label="Partager l'article par SMS" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small article-share-fallback__icon" >
			<img width="14px" height="14px" 
			data-src="/assets/img/icons/share/sms_simple.svg" />
	</span>				SMS
	</a>



																	</li>
															<li class="article-share-fallback__item share-mail">
									

 	<a
		class="button button--withIcon article-share-fallback__link js__share-mail" 
		href="mailto:?subject=Intemp%C3%A9ries.%20L%27H%C3%A9rault%20plac%C3%A9%20en%20vigilance%20orange%20aux%20orages%2C%20pluies%20et%20inondations&amp;body=https://france3-regions.francetvinfo.fr/occitanie/herault/montpellier/intemperies-l-herault-place-en-vigilance-orange-aux-orages-pluies-et-inondations-2235172.html"  
		title="" 
		 aria-label="Partager l'article par mail" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small article-share-fallback__icon" >
			<img width="12px" height="10px" 
			data-src="/assets/img/icons/share/mail_simple.svg" />
	</span>				Mail
	</a>



																	</li>
															<li class="article-share-fallback__item share-twitter">
									

 	<a
		class="button button--withIcon article-share-fallback__link js__share-twitter" 
		href="https://twitter.com/intent/tweet?text=Intemp%C3%A9ries.%20L%27H%C3%A9rault%20plac%C3%A9%20en%20vigilance%20orange%20aux%20orages%2C%20pluies%20et%20inondations&amp;url=https://france3-regions.francetvinfo.fr/occitanie/herault/montpellier/intemperies-l-herault-place-en-vigilance-orange-aux-orages-pluies-et-inondations-2235172.html"  
		title="" 
		 aria-label="Partager l'article sur twitter" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small article-share-fallback__icon" >
			<img width="11px" height="9px" 
			data-src="/assets/img/icons/share/twitter_simple.svg" />
	</span>				Twitter
	</a>



																	</li>
															<li class="article-share-fallback__item share-flipboard">
									

 	<a
		class="button button--withIcon article-share-fallback__link js__share-flipboard" 
		href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Intemp%C3%A9ries.%20L%27H%C3%A9rault%20plac%C3%A9%20en%20vigilance%20orange%20aux%20orages%2C%20pluies%20et%20inondations&amp;url=https://france3-regions.francetvinfo.fr/occitanie/herault/montpellier/intemperies-l-herault-place-en-vigilance-orange-aux-orages-pluies-et-inondations-2235172.html"  
		title="" 
		 aria-label="Partager l'article sur flipboard" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small article-share-fallback__icon" >
			<img width="9px" height="9px" 
			data-src="/assets/img/icons/share/flipboard_simple.svg" />
	</span>				Flipboard
	</a>



																	</li>
															<li class="article-share-fallback__item share-copy">
									

 	<a
		class="button button--withIcon article-share-fallback__link js__share-copy" 
		href="#"  
		title="" 
		 aria-label="Copier le lien de l'article" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small icon--copylink icon--withBackground article-share-fallback__icon" >
	</span>				copier le lien
	</a>



																			<span aria-hidden="true" class="article-share-fallback__hiddenUrl js__hidden-url">https://france3-regions.francetvinfo.fr/occitanie/herault/montpellier/intemperies-l-herault-place-en-vigilance-orange-aux-orages-pluies-et-inondations-2235172.html</span>
																	</li>
													</ul>
						<div class="article-share-fallback__message js__article-share-fallback-message">
							

	<span class="field-message  field-message--success field-message--withIcon js__success-message"  aria-live="polite">
					


<span class="icon " >
			<img  
			data-src="/assets/img/icons/success_icon.svg" />
	</span>				<span class="field-message__wording">le lien a bien été copié</span>
	</span>
							

	<span class="field-message  field-message--error field-message--withIcon js__error-message"  aria-live="polite">
					


<span class="icon " >
			<img  
			data-src="/assets/img/icons/error_icon.svg" />
	</span>				<span class="field-message__wording">echec, veuillez recommencer</span>
	</span>
						</div> 
					</div>
				</div>
			</div>
	</div>
	          <div class="article__thematics">
    
<div class="title_category title_category--withSeparator">
  	<div role=heading aria-level=2 class="title" >Poursuivre votre lecture sur ces sujets</div>
</div>		<div class="article__thematics-container">
                         <a href="/meteo/intemperies?r=occitanie"  
     
    class="label label--border label--spaceAfter"
    >
    <span>intempéries</span>
  </a>
                         <a href="/meteo?r=occitanie"  
     
    class="label label--border label--spaceAfter"
    >
    <span>météo</span>
  </a>
                         <a href="/environnement/climat?r=occitanie"  
     
    class="label label--border label--spaceAfter"
    >
    <span>climat</span>
  </a>
                         <a href="/environnement?r=occitanie"  
     
    class="label label--border label--spaceAfter"
    >
    <span>environnement</span>
  </a>
                         <a href="/meteo/inondations?r=occitanie"  
     
    class="label label--border label--spaceAfter"
    >
    <span>inondations</span>
  </a>
                         <a href="/economie/transports/routes?r=occitanie"  
     
    class="label label--border label--spaceAfter"
    >
    <span>routes</span>
  </a>
                         <a href="/economie/transports?r=occitanie"  
     
    class="label label--border label--spaceAfter"
    >
    <span>transports</span>
  </a>
      		</div>
  </div>
                    <div class="article__related ">
  <div class="related__container">
        
<div class="title_category title_category--withSeparator">
  	<div role=heading aria-level=2 class="title" >Montpellier, toute l'actualité</div>
</div>    <ul class="arrowlist">
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
            <svg width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M5.61645   0.146448C5.81171 -0.0488145 6.12829 -0.0488145 6.32355 0.146448L11.7856 5.64645C11.8823 5.74389 11.9307 5.87119 11.9308 5.9985C11.9315 6.12681 11.8831 6.25535 11.7856 6.35355L6.32355 11.8536C6.12829 12.0488 5.81171 12.0488 5.61644 11.8536C5.42118 11.6583 5.42118 11.3417 5.61645 11.1464L10.2952 6.5L0.499999 6.5C0.223857 6.5 -1.09736e-06 6.27614 -1.04907e-06 6C-1.00079e-06 5.72386 0.223857 5.5 0.499999 5.5L10.2952 5.5L5.61645 0.853554C5.42118 0.658292 5.42118 0.34171 5.61645 0.146448Z" fill="#0082E6"/>
      </svg>
          </span>
    <a 
      class="related-link__link" 
      href="https://france3-regions.francetvinfo.fr/occitanie/herault/montpellier/montpellier-la-ville-retenue-pour-experimenter-l-encadrement-des-loyers-2235361.html"
      data-reboundType=""
      data-region=
    >
      <span class="related-link__content">
        Montpellier : la ville retenue pour expérimenter l’encadrement des loyers
      </span>
    </a>
  </li>
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
            <svg width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M5.61645   0.146448C5.81171 -0.0488145 6.12829 -0.0488145 6.32355 0.146448L11.7856 5.64645C11.8823 5.74389 11.9307 5.87119 11.9308 5.9985C11.9315 6.12681 11.8831 6.25535 11.7856 6.35355L6.32355 11.8536C6.12829 12.0488 5.81171 12.0488 5.61644 11.8536C5.42118 11.6583 5.42118 11.3417 5.61645 11.1464L10.2952 6.5L0.499999 6.5C0.223857 6.5 -1.09736e-06 6.27614 -1.04907e-06 6C-1.00079e-06 5.72386 0.223857 5.5 0.499999 5.5L10.2952 5.5L5.61645 0.853554C5.42118 0.658292 5.42118 0.34171 5.61645 0.146448Z" fill="#0082E6"/>
      </svg>
          </span>
    <a 
      class="related-link__link" 
      href="https://france3-regions.francetvinfo.fr/occitanie/herault/montpellier/herault-operation-ecole-morte-a-saussan-pour-obtenir-le-depart-d-une-enseignante-2234560.html"
      data-reboundType=""
      data-region=
    >
      <span class="related-link__content">
        Hérault : opération &quot;Ecole morte&quot; à Saussan pour obtenir le départ d&#039;une enseignante
      </span>
    </a>
  </li>
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
            <svg width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M5.61645   0.146448C5.81171 -0.0488145 6.12829 -0.0488145 6.32355 0.146448L11.7856 5.64645C11.8823 5.74389 11.9307 5.87119 11.9308 5.9985C11.9315 6.12681 11.8831 6.25535 11.7856 6.35355L6.32355 11.8536C6.12829 12.0488 5.81171 12.0488 5.61644 11.8536C5.42118 11.6583 5.42118 11.3417 5.61645 11.1464L10.2952 6.5L0.499999 6.5C0.223857 6.5 -1.09736e-06 6.27614 -1.04907e-06 6C-1.00079e-06 5.72386 0.223857 5.5 0.499999 5.5L10.2952 5.5L5.61645 0.853554C5.42118 0.658292 5.42118 0.34171 5.61645 0.146448Z" fill="#0082E6"/>
      </svg>
          </span>
    <a 
      class="related-link__link" 
      href="https://france3-regions.francetvinfo.fr/occitanie/herault/herault-vexe-d-avoir-ete-expulse-d-un-camping-de-colombiers-il-jette-son-megot-et-provoque-un-incendie-2234749.html"
      data-reboundType=""
      data-region=
    >
      <span class="related-link__content">
        Hérault : vexé d&#039;avoir été expulsé d&#039;un camping de Colombiers, il jette son mégot et provoque un incendie
      </span>
    </a>
  </li>
          </ul>
  </div>
</div>
      </main>
      <div class="article__related  article__related--fullwidth article__related--greyBg">
  <div class="related__container">
        
<div class="title_category title_category--withSeparator">
  	<div role=heading aria-level=2 class="title" >Les articles les plus lus</div>
</div>    <ul class="numberedList">
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
              1
          </span>
    <a 
      class="related-link__link" 
      href="https://france3-regions.francetvinfo.fr/occitanie/herault/montpellier/herault-operation-ecole-morte-a-saussan-pour-obtenir-le-depart-d-une-enseignante-2234560.html"
      data-reboundType=""
      data-region=
    >
      <span class="related-link__content">
        Hérault : opération &quot;Ecole morte&quot; à Saussan pour obtenir le départ d&#039;une enseignante
      </span>
    </a>
  </li>
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
              2
          </span>
    <a 
      class="related-link__link" 
      href="https://france3-regions.francetvinfo.fr/occitanie/haute-garonne/toulouse/le-meett-le-nouveau-parc-des-expositions-de-toulouse-ouvre-enfin-ses-portes-2234758.html"
      data-reboundType=""
      data-region=
    >
      <span class="related-link__content">
        Le MEETT, le nouveau Parc des Expositions de Toulouse ouvre enfin ses portes 
      </span>
    </a>
  </li>
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
              3
          </span>
    <a 
      class="related-link__link" 
      href="https://france3-regions.francetvinfo.fr/occitanie/herault/montpellier/intemperies-l-herault-place-en-vigilance-orange-aux-orages-pluies-et-inondations-2235172.html"
      data-reboundType=""
      data-region=
    >
      <span class="related-link__content">
        Intempéries. L&#039;Hérault placé en vigilance orange aux orages, pluies et inondations
      </span>
    </a>
  </li>
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
              4
          </span>
    <a 
      class="related-link__link" 
      href="https://france3-regions.francetvinfo.fr/occitanie/rentree-scolaire-transports-gratuits-pour-tous-les-eleves-de-la-region-occitanie-2232328.html"
      data-reboundType=""
      data-region=
    >
      <span class="related-link__content">
        Rentrée scolaire : transports gratuits pour tous les élèves de la région Occitanie
      </span>
    </a>
  </li>
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
              5
          </span>
    <a 
      class="related-link__link" 
      href="https://france3-regions.francetvinfo.fr/occitanie/herault/herault-vexe-d-avoir-ete-expulse-d-un-camping-de-colombiers-il-jette-son-megot-et-provoque-un-incendie-2234749.html"
      data-reboundType=""
      data-region=
    >
      <span class="related-link__content">
        Hérault : vexé d&#039;avoir été expulsé d&#039;un camping de Colombiers, il jette son mégot et provoque un incendie
      </span>
    </a>
  </li>
          </ul>
  </div>
</div>
        
<div class="breadcrumb breadcrumb--greyBg breadcrumb--small">
  <div class="breadcrumb__list">
                  <a href="https://france3-regions.francetvinfo.fr" class="breadcrumb__item">Accueil</a>
        <span class="breadcrumb__separator">></span>
                        <a href="https://france3-regions.francetvinfo.fr/occitanie" class="breadcrumb__item">Occitanie</a>
        <span class="breadcrumb__separator">></span>
                        <a href="https://france3-regions.francetvinfo.fr/occitanie/herault" class="breadcrumb__item">Hérault</a>
        <span class="breadcrumb__separator">></span>
                        <a href="https://france3-regions.francetvinfo.fr/occitanie/herault/montpellier" class="breadcrumb__item">Montpellier</a>
        <span class="breadcrumb__separator">></span>
                        <span class="breadcrumb__item breadcrumb__item--disabled">Intempéries. L&#039;Hérault placé en vigilance orange aux orages, pluies et inondations</span>
            </div>
</div>
          <div class="article-newsletter">
	<div class="article-newsletter__container">
	  
<div class="title_category title_category--withSeparator">
  	<div role=heading aria-level=2 class="title" >l’actualité de votre région, dans votre boîte mail</div>
</div>	  <div class="article-newsletter__subtitle">Recevez tous les jours les principales informations de votre région, en vous inscrivant à notre newsletter</div>
	  <form class="form article-newsletter__form js__newsletter-form" data-regions="occitanie" method="post" data-newsletter-url="/newsletter/subscribe" data-newsletter-url-complete="occitanie">
	  	<div class="form__group">
				<label for="userEmail" class="form__label visually-hidden" id="userEmailLabel">
		Votre adresse email
	</label>

			<span class="form__field-wrapper">
		<input 
			id="userEmail" 
			class="form__field " 
			type="email" 
			name="userEmail"
			value=""
			 placeholder="exemple@mail.fr"			required aria-required="true" aria-invalid="false" aria-labelledby="userEmailLabel">
									<span class="form__field-icon"></span>
						</span>

						

	<div class="field-message  field-message--dark article-newsletter__fieldMsg js__article-newsletter__fieldMsg" >
				<span class="field-message__wording"></span>
	</div>
			</div>



		  

		<button
		class="button article-newsletter__submit js__newsletter-submit" 
		type="submit" 
		 aria-label="m'inscrire à la newsletter">
				
		m&#039;inscrire
	</button>



  	</form>
	</div>
</div>
                   
<footer class="footer" role="contentinfo">
  <div aria-hidden="true" class="footer__logo-container">
    <div class="footer__logo occitanie">
    <img alt="" width="76" height="61" class="lazy logo" data-src="/assets/img/logos/france-3-white.svg">
          <span>occitanie</span>
        </div>
  </div>
      <div class="footer__archives">
      <span class="archives__title">
        Voir nos archives
        <button class="accordion__arrow close-button"><span class="visually-hidden">ouvrir les archives</span></button>
      </span>
      <div class="archives__date">
                  <span>
            <a aria-label="archive 2021"  href="https://france3-regions.francetvinfo.fr/occitanie/archives/2021"><span aria-hidden="true">2021</span></a>
          </span>
                  <span>
            <a aria-label="archive 2020"  href="https://france3-regions.francetvinfo.fr/occitanie/archives/2020"><span aria-hidden="true">2020</span></a>
          </span>
                  <span>
            <a aria-label="archive 2019"  href="https://france3-regions.francetvinfo.fr/occitanie/archives/2019"><span aria-hidden="true">2019</span></a>
          </span>
                  <span>
            <a aria-label="archive 2018"  href="https://france3-regions.francetvinfo.fr/occitanie/archives/2018"><span aria-hidden="true">2018</span></a>
          </span>
                  <span>
            <a aria-label="archive 2017"  href="https://france3-regions.francetvinfo.fr/occitanie/archives/2017"><span aria-hidden="true">2017</span></a>
          </span>
                  <span>
            <a aria-label="archive 2016"  href="https://france3-regions.francetvinfo.fr/occitanie/archives/2016"><span aria-hidden="true">2016</span></a>
          </span>
                  <span>
            <a aria-label="archive 2015"  href="https://france3-regions.francetvinfo.fr/occitanie/archives/2015"><span aria-hidden="true">2015</span></a>
          </span>
                  <span>
            <a aria-label="archive 2014"  href="https://france3-regions.francetvinfo.fr/occitanie/archives/2014"><span aria-hidden="true">2014</span></a>
          </span>
                  <span>
            <a aria-label="archive 2013"  href="https://france3-regions.francetvinfo.fr/occitanie/archives/2013"><span aria-hidden="true">2013</span></a>
          </span>
                  <span>
            <a aria-label="archive 2012"  href="https://france3-regions.francetvinfo.fr/occitanie/archives/2012"><span aria-hidden="true">2012</span></a>
          </span>
                  <span>
            <a aria-label="archive 2011"  href="https://france3-regions.francetvinfo.fr/occitanie/archives/2011"><span aria-hidden="true">2011</span></a>
          </span>
                        </div>
    </div>
    <div class="footer__legal">
    <div>
      <span>
        <a href="https://france3-regions.francetvinfo.fr/occitanie/plan-de-site.html">plan du site</a>
      </span>
      <span>
        <a href="https://www.francetelevisions.fr/mentions-legales">mentions légales</a>
      </span>
      <span>
        <a id="gestion-cookie" title="Gérer vos préférences" href="javascript:Didomi.preferences.show()">gérer mes traceurs</a>
      </span>
      <span>
        <a href="https://www.francetelevisions.fr/groupe/confidentialite/politique-de-confidentialite">confidentialité</a>
      </span>
      <div class="footer_rights">
        Droits de reproduction et de diffusion réservés ©2021 France TV
      </div>
    </div>
  </div>
</footer>
                  
<div class="bottom-bar">
      
<div class="warning-banner" id="warning-banner" data-territory="occitanie">
  <a href="">
  <div class="warning-banner__border"></div>
  <div class="warning-banner__wrapper">
    <span class="warning-banner__title">
      <img class="not-lazy" alt="" src="/assets/img/icons/banner/flash.svg">
      <span>flash info</span>
    </span>
    <div class="warning-banner__content">
      <span>
        <span class="warning-banner__description"></span>
      </span>
    </div>
    <span role="button" on="tap:warning-banner.hide" class="warning-banner__close" tabindex="0">fermer</span>
  </div>
  </a>
</div>
    <nav class="bottom-menu" role="navigation">
    <ul role="menu" class="menu-items">
  <li class="menu-item ">
    <a       href="https://france3-regions.francetvinfo.fr/occitanie/"
       data-name="Accueil"
       data-region="occitanie"     
    >
      <div class="menu-item__icon menu-item__icon--home">
                  <svg width="26" height="27" viewBox="0 0 26 27" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path fill-rule="evenodd" clip-rule="evenodd" d="M0.505085 12.0298C0.118178 12.4226 0.118178 13.0596 0.505084 13.4524C0.891991 13.8453 1.51929 13.8453 1.9062 13.4524L12.8816 2.30851L23.8569 13.4524C24.2439 13.8453 24.8712 13.8453 25.2581 13.4524C25.645 13.0596 25.645 12.4226 25.2581 12.0298L14.0492 0.648783L13.8147 0.411957C13.2985 -0.109324 12.4646 -0.109324 11.9485 0.411957L11.714 0.648783L0.505085 12.0298ZM4.66667 14.6667C5.21896 14.6667 5.66667 15.1144 5.66667 15.6667V24.6667H20.3333V15.6667C20.3333 15.1144 20.781 14.6667 21.3333 14.6667C21.8856 14.6667 22.3333 15.1144 22.3333 15.6667V25.3334C22.3333 26.0698 21.7364 26.6667 21 26.6667H5C4.26362 26.6667 3.66667 26.0698 3.66667 25.3334V15.6667C3.66667 15.1144 4.11439 14.6667 4.66667 14.6667Z" fill="#0082E6"/>
          </svg>
              </div>
      <span class="menu-item__title">
        accueil
      </span>
    </a>
  </li>
  
  <li class="menu-item menu-item--large ">
    <a       href="https://france3-regions.francetvinfo.fr/onvousrepond?r=occitanie"
      data-name="on_vous_repond"
      data-region="occitanie"   
    >
      <div class="menu-item__icon menu-item__icon--repond">
              <svg width="26" height="27" viewBox="0 0 22 21" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M17.9993 8.81663L17.9993 8.78008C19.3392 9.85288 20.1946 11.5009 20.1946 13.347C20.1946 14.3451 19.9457 15.2807 19.5078 16.0995L19.1919 16.6901L19.4208 17.3195L20.0502 19.0502L18.319 18.4207L17.6897 18.1919L17.0992 18.5076C16.2806 18.9452 15.3452 19.194 14.3473 19.194C12.7755 19.194 11.3483 18.5748 10.2963 17.5636C14.6399 17.0163 17.9993 13.3088 17.9993 8.81663ZM8.35166 17.5946C9.6829 19.4701 11.8722 20.694 14.3473 20.694C15.5979 20.694 16.7756 20.3815 17.8064 19.8304L20.8801 20.9481C21.5451 21.1899 22.1899 20.5452 21.9481 19.8802L20.8305 16.8069C21.3819 15.7759 21.6946 14.5979 21.6946 13.347C21.6946 10.5288 20.1078 8.0813 17.779 6.84896C16.885 2.92687 13.3757 0 9.18293 0C4.31375 0 0.366508 3.94734 0.366508 8.81663C0.366508 10.3178 0.741679 11.7314 1.40337 12.9686L0.0623051 16.6567C-0.22788 17.4547 0.545826 18.2284 1.34385 17.9382L5.03213 16.597C6.03798 17.1347 7.16049 17.4832 8.35166 17.5946ZM9.55943 16.1237C9.43472 16.1301 9.3092 16.1333 9.18293 16.1333C8.94954 16.1333 8.71885 16.1224 8.49131 16.1011C7.50302 16.0087 6.57314 15.7199 5.73936 15.2741L5.14882 14.9584L4.5195 15.1873L1.83814 16.1623L2.81307 13.4812L3.04194 12.8518L2.7261 12.2612C2.17793 11.2363 1.86651 10.065 1.86651 8.81663C1.86651 4.77573 5.14221 1.5 9.18293 1.5C12.2979 1.5 14.9582 3.44665 16.0137 6.18983C16.3274 7.00515 16.4992 7.89079 16.4992 8.81664C16.4992 12.6049 13.6202 15.7207 9.93098 16.0955C9.80801 16.108 9.68413 16.1174 9.55943 16.1237Z" fill="#232323"/>
          <path fill-rule="evenodd" clip-rule="evenodd" d="M7.5 6.69183C7.5 6.31993 7.64768 6.04509 7.88569 5.84916C8.13655 5.64264 8.52172 5.5 9 5.5C9.47828 5.5 9.86345 5.64264 10.1143 5.84916C10.3523 6.04509 10.5 6.31993 10.5 6.69183C10.5 7.45648 9.85206 8.11845 9 8.11845C8.58579 8.11845 8.25 8.45424 8.25 8.86845V10.25C8.25 10.6642 8.58579 11 9 11C9.41421 11 9.75 10.6642 9.75 10.25V9.52571C11.0311 9.20286 12 8.0723 12 6.69183C12 5.86163 11.644 5.16555 11.0677 4.69109C10.5042 4.22722 9.76436 4 9 4C8.23564 4 7.49581 4.22722 6.93233 4.69109C6.35599 5.16555 6 5.86163 6 6.69183C6 7.10605 6.33579 7.44183 6.75 7.44183C7.16421 7.44183 7.5 7.10605 7.5 6.69183ZM9 14C9.55228 14 10 13.5523 10 13C10 12.4477 9.55228 12 9 12C8.44772 12 8 12.4477 8 13C8 13.5523 8.44772 14 9 14Z" fill="#232323"/>
        </svg>
            </div>
      <div class="menu-item__title">
        <span>#onvous</span><span>répond</span>
      </div>
    </a>
  </li>

  <li class="menu-item ">
    <a        href="https://france3-regions.francetvinfo.fr/occitanie/direct"
       data-name="tv"
       data-region="occitanie"   
    >
      <div class="menu-item__icon menu-item__icon--tv">
              <svg width="28" height="23" viewBox="0 0 28 23" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M2.66666 2.33337H25.3333V17H2.66666L2.66666 2.33337ZM0.666656 1.66671C0.666656 0.930328 1.26361 0.333374 1.99999 0.333374H26C26.7364 0.333374 27.3333 0.930328 27.3333 1.66671V17.6667C27.3333 18.4031 26.7364 19 26 19H1.99999C1.26361 19 0.666656 18.4031 0.666656 17.6667V1.66671ZM11.5555 6.89412V12.4733C11.5555 12.8107 11.9168 13.0251 12.2129 12.8634L17.0947 10.1987C17.3967 10.0339 17.405 9.60335 17.1096 9.42702L12.2278 6.51251C11.9316 6.33565 11.5555 6.54909 11.5555 6.89412ZM7.33332 22C7.33332 21.4478 7.78104 21 8.33332 21H19.6667C20.2189 21 20.6667 21.4478 20.6667 22C20.6667 22.5523 20.2189 23 19.6667 23H8.33332C7.78104 23 7.33332 22.5523 7.33332 22Z" fill="#232323"/>
        </svg>
            </div>
      <span class="menu-item__title">
        direct tv
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a        href="https://france3-regions.francetvinfo.fr/occitanie/emissions"
       data-name="replay"
       data-region="occitanie"
    >
      <div class="menu-item__icon menu-item__icon--replay">
               <svg width="18" height="20" viewBox="0 0 18 20" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M2.66666 17.2965L15.3014 10.3999L2.66666 2.85675V17.2965ZM0.666656 1.68231V18.4199C0.666656 19.4322 1.7503 20.0752 2.63881 19.5903L17.2842 11.5962C18.19 11.1018 18.2149 9.80999 17.3289 9.28101L2.68347 0.537479C1.79472 0.00688428 0.666656 0.647223 0.666656 1.68231Z" fill="#232323"/>
        </svg>
            </div>
      <span class="menu-item__title">
        replay
      </span>
    </a>
  </li>

  <li class="menu-item burger-menu__button">
    <button aria-label="ouvrir le menu" 
      data-name="menu"
      data-region="occitanie"
      >
      <span class="menu-item__icon menu-item__icon--menu">
        <svg width="22" height="17" viewBox="0 0 22 17" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M0.333328 1.66666C0.333328 1.11437 0.781044 0.666656 1.33333 0.666656H20.6667C21.2189 0.666656 21.6667 1.11437 21.6667 1.66666C21.6667 2.21894 21.2189 2.66666 20.6667 2.66666L1.33333 2.66666C0.781043 2.66666 0.333328 2.21894 0.333328 1.66666ZM0.333328 16.3333C0.333328 15.781 0.781044 15.3333 1.33333 15.3333L20.6667 15.3333C21.2189 15.3333 21.6667 15.781 21.6667 16.3333C21.6667 16.8856 21.2189 17.3333 20.6667 17.3333L1.33333 17.3333C0.781043 17.3333 0.333328 16.8856 0.333328 16.3333ZM20.6667 9.99999C21.2189 9.99999 21.6667 9.55228 21.6667 8.99999C21.6667 8.44771 21.2189 7.99999 20.6667 7.99999L1.33333 7.99999C0.781045 7.99999 0.33333 8.44771 0.33333 8.99999C0.33333 9.55227 0.781045 9.99999 1.33333 9.99999L20.6667 9.99999Z" fill="#232323"/>
        </svg>
      </span>
      <span class="menu-item__title">
        menu
      </span>
    </button>
  </li>
</ul>
<div class="menu__hover-bar"></div>  </nav>
</div>
                  
          <script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', () => {
            navigator.serviceWorker.register('/sw.js');
          });
        }
      </script>
    
            <script src="/assets/js/common.462d462006394c1e4515.js"></script>
            <script type="didomi/javascript" data-vendor="c:mediarithm-Ktpf47RZ">
!function(a, b, c) {
    "use strict";
    function d(a) {
        var b = e[c] || {};
        e[c] = b, b[a] || (b[a] = function() {
            e._queue[c].push({
                method: a,
                args: Array.prototype.slice.apply(arguments)
            })
        })
    }
    var e = a.scimhtiraidem || {},
        f = "init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");
    e._queue = e._queue || {}, e._names = e._names || [], e._names.push(c), e._queue[c] = e._queue[c] || [], e._startTime = (new Date).getTime(), e._snippetVersion = "2.0";
    for (var g = 0; g < f.length; g++) d(f[g]);
    a.scimhtiraidem = e, a[c] = e[c];
    var h = b.createElement("script");
    h.setAttribute("type", "text/javascript"), h.setAttribute("src", "https://static.mediarithmics.com/tag/1/tag.min.js"), h.setAttribute("async", "true"), b.getElementsByTagName("script")[0].parentNode.appendChild(h)
}(window, document, "ftv");


ftv.init("ftv-regions-20");
ftv.call("syncFeeds");
ftv.push("page_view", {
    offre : "REGION",
    URL_1 : "/occitanie",
    URL_2 : "/herault",
    URL_3 : "/montpellier/intemperies-l-herault-place-en-vigilance-orange-aux-orages-pluies-et-inondations-2235172.html",
    rubrique : ['intemperies'],
    categorie : ["actu"],
    sous_categorie : ["meteo"],
    mot_cle_article : ['environnement','meteo','intemperies','climat','inondations','routes','transports'],
    region : "occitanie",
    type_page: "contenu",
    nom_page: "intemperies-l-herault-place-en-vigilance-orange-aux-orages-pluies-et-inondations"
});

</script>
      <script data-vendor="c:chartbeat-i7QUkrYZ" type='didomi/javascript'>
    (function() {
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 27776;
        _sf_async_config.domain = 'france3.fr';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = 'intemperies-l-herault-place-en-vigilance-orange-aux-orages-pluies-et-inondations';
        _sf_async_config.authors = 'occitanie';
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
                      
<!-- begin usabilla live embed code -->
<script data-vendor="c:usabilla-cgfjYnqL" async type="didomi/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/34396acf9fab.js");
/*]]>{/literal}*/</script>            <!-- Facebook Pixel Code -->
<script type = "didomi/javascript" data-vendor = "c:facebookp-jUyJUEY9" >
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '882125681855230');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=882125681855230&ev=PageView&noscript=1"
/></noscript><!-- End Facebook Pixel Code -->      <script type="didomi/javascript" data-vendor="c:googleads-tiJQNA44">

  const gtagScript = document.createElement("script");
        gtagScript.type = "text/javascript";
        gtagScript.src = "https://www.googletagmanager.com/gtag/js?id=AW-826370989";
        gtagScript.async = true;
        document.body.appendChild(gtagScript);
 
  window.dataLayer = window.dataLayer || [];
 
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-826370989');
  gtag('event', 'conversion', {
      'send_to': 'AW-826370989/YKP1CKzMx5ABEK3XhYoD',
      'value': 1.0,
      'currency': 'EUR',
      'aw_remarketing_only': true
  });
 
</script>          
  <script async src="/assets/js/article.1435798781e7cca65ed5.js"></script>
      
  



<script type="text/javascript">

    window.addEventListener('load', () => {
        localStorage.setItem('mics_vid_didomi', window.getCookie("mics_vid"));
    });

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
                    const id = window.isMobile ? "572083" : "572082";
                const smarttag = document.createElement("script");
        smarttag.type = "text/javascript";
        smarttag.src = `https://tag.aticdn.net/${id}/smarttag.js`;
        smarttag.async = true;
        document.body.appendChild(smarttag);

        smarttag.onload = () => {
            const ATTag = new ATInternet.Tracker.Tag({secure: true});

            if (window.localStorage.getItem('optout-at') == "true") {
                ATTag.privacy.setVisitorOptout();
            }
            else if (didomiState && didomiState.didomiVendorsConsent.includes("c:atinterne-D22mcTNf")) {
                ATTag.privacy.setVisitorOptin();
            }
            else {
                ATTag.privacy.setVisitorMode('cnil', 'exempt')
            }

            ATTag.page.set({
                name : "intemperies-l-herault-place-en-vigilance-orange-aux-orages-pluies-et-inondations",
                chapter1 : "contenu",
                chapter2 : "article",
                chapter3 : "",
                level2: "110"
            });

            const mics_vid = localStorage.getItem('mics_vid_didomi');

            ATTag.customVars.set({
                site: {
                    1: window.isMobile ? "[web-mobile]": "[web]",
                    3: '[https://france3-regions.francetvinfo.fr/occitanie/herault/montpellier/intemperies-l-herault-place-en-vigilance-orange-aux-orages-pluies-et-inondations-2235172.html]',
                     4: '[article]',                      5: '[intemperies]',                      6: '[météo]',                      8:'[2021-09-03T16:38:30+02:00]',                      9: '[2021-09-03T16:38:29+02:00]',                      10: '[2235172]',                      12: "[montpellier|herault|intemperies|meteo|climat|environnement|inondations|routes|transports|occitanie]",
                                        20: `[${mics_vid}]`
                }
            });
            ATTag.dispatch();
        }
    });  
</script>
  </body>
</html>
