






<!DOCTYPE html>
<html lang="fr">
  <head>
    <meta charset="UTF-8">
    <meta name="language" content="fr-FR">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="preload" href="/assets/fonts/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" href="/assets/fonts/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">

            
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/img/icons/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/assets/img/icons/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/assets/img/icons/favicons/favicon-16x16.png">
    <link rel="manifest" href="/grand-est.webmanifest.json" crossorigin="use-credentials">
    <link rel="mask-icon" href="/assets/img/icons/favicons/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="/assets/img/icons/favicons/favicon.ico" type="image/x-icon">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-config" content="/assets/img/icons/favicons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="Strasbourg : expulsion vers l&#039;Algérie du livreur Deliveroo qui ne voulait pas &quot;livrer des juifs&quot;">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">



            <title>Strasbourg : expulsion vers l&#039;Algérie du livreur Deliveroo qui ne voulait pas &quot;livrer des juifs&quot;</title>
      <meta name="description" content="Le livreur de 19 ans a purgé sa peine de prison, puis il été expulsé vers l&#039;Algérie comme le prévoyait une obligation de quitter le territoire français antérieur à cette affaire. En janvier 2021, il avait refusé à deux restaurateurs...">
      <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">
      <link rel="dns-prefetch" href="https://france3-regions.francetvinfo.fr">
      <link rel="canonical" href="https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/strasbourg-0/strasbourg-expulsion-vers-l-algerie-du-livreur-qui-ne-voulait-pas-livrer-des-juifs-2050456.html">
        <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
                            {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "https://france3-regions.francetvinfo.fr/grand-est",
              "name": "grand-est"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://france3-regions.francetvinfo.fr/grand-est/bas-rhin",
              "name": "bas-rhin"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@id": "https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/strasbourg-0",
              "name": "strasbourg-0"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 4,
            "item": {
              "@id": "https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/strasbourg-0/strasbourg-expulsion-vers-l-algerie-du-livreur-qui-ne-voulait-pas-livrer-des-juifs-2050456.html",
              "name": "Strasbourg : expulsion vers l&#039;Algérie du livreur Deliveroo qui ne voulait pas &quot;livrer des juifs&quot;"
            }
          }
              ]
    }
  </script>
    

  <link rel="amphtml" href="https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/strasbourg-0/strasbourg-expulsion-vers-l-algerie-du-livreur-qui-ne-voulait-pas-livrer-des-juifs-2050456.amp">

  <meta property="og:site_name" content="France 3 Grand Est"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/strasbourg-0/strasbourg-expulsion-vers-l-algerie-du-livreur-qui-ne-voulait-pas-livrer-des-juifs-2050456.html"/>
<meta property="og:title" content="Strasbourg : expulsion vers l&#039;Algérie du livreur Deliveroo qui ne voulait pas &quot;livrer des juifs&quot;"/>
<meta property="og:description" content="Le livreur de 19 ans a purgé sa peine de prison, puis il été expulsé vers l&#039;Algérie comme le prévoyait une obligation de quitter le territoire français antérieur à cette affaire. En janvier 2021, il avait refusé à deux restaurateurs..."/>
<meta property="og:image" content="https://france3-regions.francetvinfo.fr/image/wnnT3Q_3qsvPcCl6MZ0wT8gzktY/930x620/regions/2021/01/14/60006b918d7c7_maxnewsworldfour952828-5156272.jpg"/>

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="France 3 Grand Est">
<meta name="twitter:site:id" content="@France3tv">
<meta name="twitter:url" content="https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/strasbourg-0/strasbourg-expulsion-vers-l-algerie-du-livreur-qui-ne-voulait-pas-livrer-des-juifs-2050456.html">
<meta name="twitter:title" content="Strasbourg : expulsion vers l&#039;Algérie du livreur Deliveroo qui ne voulait pas &quot;livrer des juifs&quot;">
<meta name="twitter:description" content="Le livreur de 19 ans a purgé sa peine de prison, puis il été expulsé vers l&#039;Algérie comme le prévoyait une obligation de quitter le territoire français antérieur à cette affaire. En janvier 2021, il avait refusé à deux restaurateurs...">
<meta name="twitter:image:src" content="https://france3-regions.francetvinfo.fr/image/wnnT3Q_3qsvPcCl6MZ0wT8gzktY/930x620/regions/2021/01/14/60006b918d7c7_maxnewsworldfour952828-5156272.jpg">


      <meta property="fb:pages" content="227307640666504">
    

<script type="application/ld+json">
  {
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/france3-regions.francetvinfo.fr\/grand-est\/bas-rhin\/strasbourg-0\/strasbourg-expulsion-vers-l-algerie-du-livreur-qui-ne-voulait-pas-livrer-des-juifs-2050456.html",
    "headline": "Strasbourg : expulsion vers l'Alg\u00e9rie du livreur Deliveroo qui ne voulait pas \"livrer des juifs\"",
    "datePublished": "2021-04-17T18:16:12+02:00",
    "dateModified": "2021-04-17T19:05:12+02:00",
          "image": [
                  {
            "@type": "ImageObject",
            "url": ["https:\/\/france3-regions.francetvinfo.fr\/image\/wnnT3Q_3qsvPcCl6MZ0wT8gzktY\/930x620\/regions\/2021\/01\/14\/60006b918d7c7_maxnewsworldfour952828-5156272.jpg","https:\/\/france3-regions.francetvinfo.fr\/image\/Ad5beD5Ns1TCctiPEQuccxuzEVc\/930x620\/\/filters:format(webp)\/regions\/2021\/01\/14\/60006b918d7c7_maxnewsworldfour952828-5156272.jpg"],
            "width": 795,
            "height": 532,
            "name": "Le jeune homme de 19 ans, ex-livreur Deliveroo a \u00e9t\u00e9 expuls\u00e9.",
            "author": "Michel Clementz. MaxPPP."          }, {
            "@type": "ImageObject",
            "url": ["https:\/\/france3-regions.francetvinfo.fr\/image\/avLZov56mZCnYx0g6B_o1TZdsHk\/1200x675\/regions\/2021\/01\/14\/60006b918d7c7_maxnewsworldfour952828-5156272.jpg","https:\/\/france3-regions.francetvinfo.fr\/image\/Pq59RS9McZCEzVaR6yvGmzr2CwI\/1200x675\/\/filters:format(webp)\/regions\/2021\/01\/14\/60006b918d7c7_maxnewsworldfour952828-5156272.jpg"],
            "width": 1200,
            "height": 675,
            "name": "Le jeune homme de 19 ans, ex-livreur Deliveroo a \u00e9t\u00e9 expuls\u00e9.",
            "author": "Michel Clementz. MaxPPP."          }, {
            "@type": "ImageObject",
            "url":["https:\/\/france3-regions.francetvinfo.fr\/image\/yLqPRA0JwFXFdLWDbiBYPLhSxWU\/1200x900\/regions\/2021\/01\/14\/60006b918d7c7_maxnewsworldfour952828-5156272.jpg","https:\/\/france3-regions.francetvinfo.fr\/image\/Pq59RS9McZCEzVaR6yvGmzr2CwI\/1200x675\/\/filters:format(webp)\/regions\/2021\/01\/14\/60006b918d7c7_maxnewsworldfour952828-5156272.jpg"],
            "width": 1200,
            "height": 900,
            "name": "Le jeune homme de 19 ans, ex-livreur Deliveroo a \u00e9t\u00e9 expuls\u00e9.",
            "author": "Michel Clementz. MaxPPP."          }, {
            "@type": "ImageObject",
            "url":["https:\/\/france3-regions.francetvinfo.fr\/image\/EYq8Kr5mI4Nx50ZoG4RWPWOvM6U\/1200x1200\/regions\/2021\/01\/14\/60006b918d7c7_maxnewsworldfour952828-5156272.jpg","https:\/\/france3-regions.francetvinfo.fr\/image\/Pq59RS9McZCEzVaR6yvGmzr2CwI\/1200x675\/\/filters:format(webp)\/regions\/2021\/01\/14\/60006b918d7c7_maxnewsworldfour952828-5156272.jpg"],
            "width": 1200,
            "height": 1200,
            "name": "Le jeune homme de 19 ans, ex-livreur Deliveroo a \u00e9t\u00e9 expuls\u00e9.",
            "author": "Michel Clementz. MaxPPP."          },                                                                 {
                "@type": "ImageObject",
                "url":["https:\/\/france3-regions.francetvinfo.fr\/image\/avLZov56mZCnYx0g6B_o1TZdsHk\/1200x675\/regions\/2021\/01\/14\/60006b918d7c7_maxnewsworldfour952828-5156272.jpg","https:\/\/france3-regions.francetvinfo.fr\/image\/Pq59RS9McZCEzVaR6yvGmzr2CwI\/1200x675\/\/filters:format(webp)\/regions\/2021\/01\/14\/60006b918d7c7_maxnewsworldfour952828-5156272.jpg"],
                "width": 1200,
                "height": 675,
                "name": "Le jeune homme de 19 ans, ex-livreur Deliveroo a \u00e9t\u00e9 expuls\u00e9.",
                "author": "Michel Clementz. MaxPPP."              }                                    ],
        "publisher": {
      "@type": "Organization",
      "name": "France 3 Grand Est",
      "logo": {
        "@type": "ImageObject",
        "url": "/assets/img/logos/logo.png",
        "width": 48,
        "height": 75
      }
    },
    "author": {
      "@type": "Person",
      "name": "Florence Grandon"    }
  }
</script>
        
    <style>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</style><style>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</style><link rel="preload" href="/assets/css/common.7c8cde521371fc7f16ad.css" as="style" onLoad="this.onload=null;this.rel='stylesheet';"><noscript><link rel="stylesheet" href="/assets/css/common.7c8cde521371fc7f16ad.css"></noscript><link rel="preload" href="/assets/css/article.4a3d16ffc7495c29ced3.css" as="style" onLoad="this.onload=null;this.rel='stylesheet';"><noscript><link rel="stylesheet" href="/assets/css/article.4a3d16ffc7495c29ced3.css"></noscript><script type="text/javascript">
  window.CURRENT_ENV = "prod";
  MEDIA_ELEMENT_URL = "/assets/js/mediaelement.9c51b2c14771ccec3442.js";
</script><script type="text/javascript">
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
</script><script type="text/javascript">
var imgOnerror = (img) => {
    var imgfallback = new Image();
    imgfallback.setAttribute('src', "/assets/img/logos/fallbackFr3.svg");
    imgfallback.classList = img.classList;
    imgfallback.classList.add("fallback_logo");
    img.parentNode.insertAdjacentElement('afterend', imgfallback);
    img.parentNode.remove();
  };
</script><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
  else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
  var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
  if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("fedf8125-d890-4ef1-a017-6700106a71f1")})();</script>  </head>
  <body>
                  
<ul id="skipMenu" tabindex="0" class="skipMenu js__skipMenu">
    <li class="skipMenu__link">
    

 	<a
		class="button button--primary js__skipLink" 
		href="#mainContent"  
		 tabindex="1" >
				accéder au contenu
	</a>



  </li>
    <li class="skipMenu__link">
    

 	<a
		class="button button--primary js__skipLink" 
		href="#openMenu"  
		 tabindex="1" >
				accéder au menu principal
	</a>



  </li>
    <li class="skipMenu__link">
    

 	<a
		class="button button--primary js__skipLink" 
		href="#recherche"  
		 tabindex="1" data-open-burger="true">
				accéder au moteur de recherche
	</a>



  </li>
    <li class="skipMenu__link">
    

 	<a
		class="button button--primary js__skipLink" 
		href="#contactUs"  
		 tabindex="1" data-open-burger="true">
				contactez-nous
	</a>



  </li>
  </ul>
         <nav class="metanav">
    <a class="logo-mobile" href="//www.francetvinfo.fr/"><img width="166" height="25" alt="logo franceinfo" src="https://www.francetvinfo.fr/skin/www/img/lgo/logo.svg"></a>
    <div class="content">
        <ul class="meta-items left">
            <li class="with-logo">
                <a href="//www.francetvinfo.fr/"></a>
                <ul class="meta-content-main">
                    <li><a href="//www.francetvinfo.fr/en-direct/">L'info en direct</a></li>
                    <li><a href="//www.francetvinfo.fr/en-direct/tv.html">Direct TV</a></li>
                    <li><a href="//www.francetvinfo.fr/en-direct/radio.html">Direct Radio</a></li>
                    <li><a target="_blank" rel="noopener" href="https://france3-regions.francetvinfo.fr/">Actualités des régions</a></li>
                    <li><a target="_blank" rel="noopener" href="https://la1ere.francetvinfo.fr/">Actualités outre-mer</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.francetvinfo.fr/culture/">Actualités culture</a></li>
                    <li><a target="_blank" rel="noopener" href="https://sport.francetvinfo.fr/">francetv sport</a></li>
                </ul>
            </li>
            <li>
                <a target="_blank" rel="noopener" href="https://www.france.tv/">france.tv</a>
                <ul class="meta-content-ftv">
                    <li><a target="_blank" rel="noopener" href="https://la1ere.francetvinfo.fr/">La 1ère</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.france.tv/france-2/">France 2</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.france.tv/france-3/">France 3</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.france.tv/france-4/">France 4</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.france.tv/france-5/">France 5</a></li>
                    <li><a target="_blank" rel="noopener" href="https://la1ere.francetvinfo.fr/emissions">Portail Outre-Mer</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.lumni.fr/">Lumni</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.france.tv/okoo/">Okoo</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.francetelevisions.fr/et-vous/">France tv &amp; vous</a></li>
                    <li><a target="_blank" rel="noopener" href="http://leclub.francetv.fr/">France tv le club</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.francetelevisions.fr/lab/">France tv lab</a></li>
                </ul>
            </li>
            <li>
                <a target="_blank" href="http://www.radiofrance.fr" rel="nofollow noopener">radiofrance</a>
                <ul class="meta-content-radiofrance">
                    <li><a href="http://www.radiofrance.fr" target="_blank" rel="nofollow noopener">Radio France</a></li>
                    <li><a href="https://www.franceinter.fr" target="_blank" rel="nofollow noopener">France Inter</a></li>
                    <li><a href="https://www.francebleu.fr" target="_blank" rel="nofollow noopener">France Bleu</a></li>
                    <li><a href="https://www.franceculture.fr" target="_blank" rel="nofollow noopener">France Culture</a></li>
                    <li><a href="https://www.francemusique.fr" target="_blank" rel="nofollow noopener">France Musique</a></li>
                    <li><a href="https://www.fip.fr" target="_blank" rel="nofollow noopener">Fip</a></li>
                    <li><a href="http://www.mouv.fr" target="_blank" rel="nofollow noopener">Mouv'</a></li>
                    <li><a href="https://monde.radiofrance.fr">Un Monde de Radio France</a></li>
                    <li><a href="http://www.maisondelaradio.fr/" target="_blank" rel="nofollow noopener">Maison de la Radio</a></li>
                    <li><a href="http://mediateur.radiofrance.fr/" target="_blank" rel="nofollow noopener">Le mediateur</a></li>
                </ul>
            </li>
        </ul>
        <ul class="meta-items right">
            <li><a target="_blank" href="https://www.francetelevisions.fr/groupe/confidentialite" rel="noopener"><i class="icn-confid"></i>Confidentialité</a></li>
            <li><a target="_blank" href="https://www.francetelevisions.fr/abonnements/" rel="noopener"><i class="icn-news"></i>Newsletters</a></li>
        </ul>
    </div>
</nav>                  
<header class="header" role="banner">
  <div class="header__left">
      <a class="header-territory grand_est" href="https://france3-regions.francetvinfo.fr/grand-est/" title="France 3 Grand Est">
        <div class="header-territory__logo">
          <img width="63" height="50" class="not-lazy" src="/assets/img/logos/france-3-black.svg" aria-hidden="true" alt="France 3 Grand Est">
        </div>
                  <div aria-hidden="true"  class="header-territory__title">grand est</div>
              </a>
    <div class="local-info">
      <button 
        class="local-info__button" 
        aria-haspopup="true"
        aria-expanded="false"
        aria-controls="regionsList" >
        <span class="local-info__icon">
          <svg width="23" height="27" viewBox="0 0 23 27" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path fill-rule="evenodd" clip-rule="evenodd" d="M3.9687 3.19226C5.97132 1.25155 8.68096 0.166626 11.5 0.166626C14.319 0.166626 17.0286 1.25155 19.0313 3.19226C21.035 5.13399 22.1666 7.77437 22.1666 10.5344C22.1666 13.2138 20.9668 15.4048 19.5747 17.313C19.0232 18.0853 18.3951 18.8638 17.7947 19.6079C17.4447 20.0417 17.1041 20.4639 16.7936 20.8663L16.7898 20.8712L16.7898 20.8712C16.0282 21.8458 15.2591 22.815 14.4827 23.7788L14.4772 23.7856L14.4772 23.7856C14.4574 23.8097 14.4039 23.8776 14.3215 23.9822L14.3207 23.9832L14.3204 23.9835C14.255 24.0665 14.1716 24.1724 14.0725 24.2977C13.8564 24.5708 13.5812 24.9165 13.3068 25.2526C13.0351 25.5854 12.7536 25.9217 12.5278 26.1702C12.4192 26.2898 12.3006 26.4145 12.1918 26.5107C12.1461 26.5511 12.0516 26.6324 11.9307 26.699C11.8779 26.7281 11.7369 26.8022 11.5424 26.8258C11.315 26.8534 10.9107 26.8123 10.6228 26.4496L10.6196 26.4456L4.49525 18.6482L4.49451 18.6473C2.6815 16.3505 0.833313 13.9866 0.833313 10.5344C0.833313 7.77437 1.965 5.13399 3.9687 3.19226ZM11.5 2.16663C9.19148 2.16663 6.98361 3.05561 5.36053 4.6285C3.73852 6.20035 2.83331 8.32543 2.83331 10.5344C2.83331 13.2056 4.21052 15.0596 6.06509 17.409L6.06659 17.4109L11.4885 24.314C11.5752 24.2101 11.6656 24.1004 11.7577 23.9877C12.0225 23.6633 12.2904 23.3269 12.5039 23.0569C12.581 22.9594 12.6535 22.8674 12.7166 22.7874C12.8174 22.6595 12.8942 22.5621 12.9275 22.5213C13.6963 21.5669 14.4578 20.6072 15.212 19.6422C15.5817 19.163 15.9464 18.712 16.3043 18.2692L16.3043 18.2691L16.3043 18.2691C16.8717 17.5672 17.4222 16.8861 17.9498 16.1469L17.956 16.1383C19.2582 14.354 20.1666 12.585 20.1666 10.5344C20.1666 8.32543 19.2614 6.20035 17.6394 4.6285C16.0163 3.05561 13.8085 2.16663 11.5 2.16663ZM10.8672 25.0122C10.8643 25.0148 10.8626 25.0161 10.8621 25.0165C10.8613 25.0171 10.8634 25.0152 10.8681 25.0114L10.8672 25.0122ZM11.5 7.16663C9.65903 7.16663 8.16665 8.65901 8.16665 10.5C8.16665 12.3409 9.65903 13.8333 11.5 13.8333C13.3409 13.8333 14.8333 12.3409 14.8333 10.5C14.8333 8.65901 13.3409 7.16663 11.5 7.16663ZM6.16665 10.5C6.16665 7.55444 8.55446 5.16663 11.5 5.16663C14.4455 5.16663 16.8333 7.55444 16.8333 10.5C16.8333 13.4455 14.4455 15.8333 11.5 15.8333C8.55446 15.8333 6.16665 13.4455 6.16665 10.5Z" fill="#232323"/>
          </svg>
        </span>    
        Choisir une région
      </button>
      <div class="local-info__overlay"></div>
      <div class="local-info__container">
        <ul id="regionsList" aria-hidden="true" role="menu" class="local-info__list">
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Toute la France">
                  Toute la France
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Auvergne-Rhône-Alpes">
                  Auvergne-Rhône-Alpes
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Bourgogne-Franche-Comté">
                  Bourgogne-Franche-Comté
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/bretagne/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Bretagne">
                  Bretagne
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Centre-Val de Loire">
                  Centre-Val de Loire
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/corse/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Corse ViaStella">
                  Corse ViaStella
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/grand-est/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Grand Est">
                  Grand Est
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/hauts-de-france/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Hauts-de-France">
                  Hauts-de-France
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/normandie/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Normandie">
                  Normandie
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Nouvelle-Aquitaine">
                  Nouvelle-Aquitaine
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/occitanie/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Occitanie">
                  Occitanie
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/paris-ile-de-france/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Paris Ile-de-France">
                  Paris Ile-de-France
                </a>
              </li>
                        <li>
                <a
                                    href="https://france3-regions.francetvinfo.fr/pays-de-la-loire/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Pays de la Loire">
                  Pays de la Loire
                </a>
              </li>
                        <li>
                <a
                                    class="last"
                                    href="https://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/"
                  role="menuitem"
                  aria-label="Aller vers la page France 3 Provence-Alpes-Côte d&#039;Azur">
                  Provence-Alpes-Côte d&#039;Azur
                </a>
              </li>
                  </ul>
      </div>
    </div>
  </div>

  <nav class="header__right" role="navigation">
    
<ul role="menu" class="menu-items">
  <li class="menu-item ">
    <a id="openMenu"       href="https://france3-regions.francetvinfo.fr/grand-est/">
      <div class="menu-item__icon menu-item__icon--home">
        <svg width="26" height="27" viewBox="0 0 26 27" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M0.505085 12.0298C0.118178 12.4226 0.118178 13.0596 0.505084 13.4524C0.891991 13.8453 1.51929 13.8453 1.9062 13.4524L12.8816 2.30851L23.8569 13.4524C24.2439 13.8453 24.8712 13.8453 25.2581 13.4524C25.645 13.0596 25.645 12.4226 25.2581 12.0298L14.0492 0.648783L13.8147 0.411957C13.2985 -0.109324 12.4646 -0.109324 11.9485 0.411957L11.714 0.648783L0.505085 12.0298ZM4.66667 14.6667C5.21896 14.6667 5.66667 15.1144 5.66667 15.6667V24.6667H20.3333V15.6667C20.3333 15.1144 20.781 14.6667 21.3333 14.6667C21.8856 14.6667 22.3333 15.1144 22.3333 15.6667V25.3334C22.3333 26.0698 21.7364 26.6667 21 26.6667H5C4.26362 26.6667 3.66667 26.0698 3.66667 25.3334V15.6667C3.66667 15.1144 4.11439 14.6667 4.66667 14.6667Z" fill="#0082E6"/>
        </svg>
      </div>
      <span class="menu-item__title">
        accueil
      </span>
    </a>
  </li>
  
  <li class="menu-item ">
    <a       href="https://france3-regions.francetvinfo.fr/grand-est/fil-info">
      <div class="menu-item__icon menu-item__icon--info">
        <svg width="24" height="28" viewBox="0 0 24 28" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M7.66677 1C7.66677 0.333333 8.11448 0 8.66677 0H17.3334C17.8857 0 18.3334 0.333333 18.3334 1C18.3334 1.66667 17.8857 2 17.3334 2H8.66677C8.11448 2 7.66677 1.55228 7.66677 1ZM12.0001 10C11.4478 10 11.0001 10.4477 11.0001 11V16.3333C11.0001 16.4412 11.0172 16.5451 11.0488 16.6424C11.0865 16.8284 11.1774 17.0058 11.3217 17.1501L14.152 19.9804C14.5425 20.3709 15.1757 20.3709 15.5662 19.9804C15.9567 19.5898 15.9567 18.9567 15.5662 18.5662L13.0001 16.0001V11C13.0001 10.4477 12.5524 10 12.0001 10ZM5.8296 8.66967C1.87292 12.5228 1.78895 18.8539 5.64207 22.8106C7.73245 24.9571 10.5522 25.9639 13.3264 25.8205L13.4606 27.8162C10.1218 27.9971 6.72526 26.7896 4.20922 24.2059C-0.414511 19.4579 -0.313756 11.8606 4.43427 7.23682C8.85486 2.93195 15.7453 2.72241 20.4062 6.54589L21.1863 5.78629C21.5624 5.41999 22.1923 5.62284 22.279 6.13819L22.5968 8.0283L22.9628 10.2042C23.0383 10.6531 22.6396 11.0413 22.1929 10.9539L20.0275 10.5304L18.1465 10.1625C17.6336 10.0622 17.4475 9.42717 17.8237 9.06087L18.9624 7.95191C15.0826 4.91371 9.45782 5.13642 5.8296 8.66967ZM15.7083 27.4797C17.4052 27.0585 19.0291 26.2615 20.4483 25.0867L19.2376 23.492C18.0356 24.5036 16.6535 25.1866 15.2084 25.5427L15.7083 27.4797ZM22.2524 19.1223C21.8761 20.2062 21.3081 21.2375 20.5493 22.1635L22.0353 23.5051C22.9694 22.3841 23.6679 21.1315 24.1299 19.8136L22.2524 19.1223ZM24.6795 17.5778C24.7576 17.0436 24.7996 16.5051 24.8055 15.9662C24.8113 15.4457 24.3774 15.0405 23.8569 15.037C23.2747 15.033 22.8185 15.5296 22.8024 16.1116C22.7919 16.4925 22.7597 16.8729 22.7059 17.2507L24.6795 17.5778Z" fill="#232323"/>
        </svg>

      </div>
      <span class="menu-item__title">
        fil info
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a        href="https://france3-regions.francetvinfo.fr/grand-est/tv/direct">
      <div class="menu-item__icon menu-item__icon--tv">
        <svg width="28" height="23" viewBox="0 0 28 23" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M2.66666 2.33337H25.3333V17H2.66666L2.66666 2.33337ZM0.666656 1.66671C0.666656 0.930328 1.26361 0.333374 1.99999 0.333374H26C26.7364 0.333374 27.3333 0.930328 27.3333 1.66671V17.6667C27.3333 18.4031 26.7364 19 26 19H1.99999C1.26361 19 0.666656 18.4031 0.666656 17.6667V1.66671ZM11.5555 6.89412V12.4733C11.5555 12.8107 11.9168 13.0251 12.2129 12.8634L17.0947 10.1987C17.3967 10.0339 17.405 9.60335 17.1096 9.42702L12.2278 6.51251C11.9316 6.33565 11.5555 6.54909 11.5555 6.89412ZM7.33332 22C7.33332 21.4478 7.78104 21 8.33332 21H19.6667C20.2189 21 20.6667 21.4478 20.6667 22C20.6667 22.5523 20.2189 23 19.6667 23H8.33332C7.78104 23 7.33332 22.5523 7.33332 22Z" fill="#232323"/>
        </svg>
      </div>
      <span class="menu-item__title">
        direct tv
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a        href="https://france3-regions.francetvinfo.fr/grand-est/emissions">
      <div class="menu-item__icon menu-item__icon--replay">
        <svg width="18" height="20" viewBox="0 0 18 20" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M2.66666 17.2965L15.3014 10.3999L2.66666 2.85675V17.2965ZM0.666656 1.68231V18.4199C0.666656 19.4322 1.7503 20.0752 2.63881 19.5903L17.2842 11.5962C18.19 11.1018 18.2149 9.80999 17.3289 9.28101L2.68347 0.537479C1.79472 0.00688428 0.666656 0.647223 0.666656 1.68231Z" fill="#232323"/>
        </svg>
      </div>
      <span class="menu-item__title">
        replay
      </span>
    </a>
  </li>

  <li class="menu-item burger-menu__button">
    <button aria-label="ouvrir le menu" 
      >
      <span class="menu-item__icon menu-item__icon--menu">
        <svg width="22" height="17" viewBox="0 0 22 17" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M0.333328 1.66666C0.333328 1.11437 0.781044 0.666656 1.33333 0.666656H20.6667C21.2189 0.666656 21.6667 1.11437 21.6667 1.66666C21.6667 2.21894 21.2189 2.66666 20.6667 2.66666L1.33333 2.66666C0.781043 2.66666 0.333328 2.21894 0.333328 1.66666ZM0.333328 16.3333C0.333328 15.781 0.781044 15.3333 1.33333 15.3333L20.6667 15.3333C21.2189 15.3333 21.6667 15.781 21.6667 16.3333C21.6667 16.8856 21.2189 17.3333 20.6667 17.3333L1.33333 17.3333C0.781043 17.3333 0.333328 16.8856 0.333328 16.3333ZM20.6667 9.99999C21.2189 9.99999 21.6667 9.55228 21.6667 8.99999C21.6667 8.44771 21.2189 7.99999 20.6667 7.99999L1.33333 7.99999C0.781045 7.99999 0.33333 8.44771 0.33333 8.99999C0.33333 9.55227 0.781045 9.99999 1.33333 9.99999L20.6667 9.99999Z" fill="#232323"/>
        </svg>
      </span>
      <span class="menu-item__title">
        menu
      </span>
    </button>
  </li>
</ul>
<div class="menu__hover-bar"></div>  </nav>
      <div class="header__bottom">
      <nav class="subNav">
  <ul class="subNav__slide">
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/grand-est/alsace"  
     aria-label="aller vers le département : Alsace"  
    class="label label--active"
     id="slideToThisItem" >
    <span>alsace</span>
  </a>
      </li>
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/grand-est/ardennes"  
     aria-label="aller vers le département : Ardennes"  
    class="label"
    >
    <span>ardennes</span>
  </a>
      </li>
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/grand-est/aube"  
     aria-label="aller vers le département : Aube"  
    class="label"
    >
    <span>aube</span>
  </a>
      </li>
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/"  
     aria-label="aller vers le département : Bas-Rhin"  
    class="label"
    >
    <span>bas-rhin</span>
  </a>
      </li>
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/grand-est/marne"  
     aria-label="aller vers le département : Marne"  
    class="label"
    >
    <span>marne</span>
  </a>
      </li>
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/grand-est/haut-rhin/"  
     aria-label="aller vers le département : Haut-Rhin"  
    class="label"
    >
    <span>haut-rhin</span>
  </a>
      </li>
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/grand-est/haute-marne"  
     aria-label="aller vers le département : Haute-Marne"  
    class="label"
    >
    <span>haute-marne</span>
  </a>
      </li>
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/grand-est/meurthe-et-moselle"  
     aria-label="aller vers le département : Meurthe-et-Moselle"  
    class="label"
    >
    <span>meurthe-et-moselle</span>
  </a>
      </li>
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/grand-est/meuse"  
     aria-label="aller vers le département : Meuse"  
    class="label"
    >
    <span>meuse</span>
  </a>
      </li>
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/grand-est/moselle"  
     aria-label="aller vers le département : Moselle"  
    class="label"
    >
    <span>moselle</span>
  </a>
      </li>
          <li class="subNav__item">
                     <a href="https://france3-regions.francetvinfo.fr/grand-est/vosges"  
     aria-label="aller vers le département : Vosges"  
    class="label"
    >
    <span>vosges</span>
  </a>
      </li>
      </ul>
</nav>

<div class="arrows">
  
<span class="arrow arrow--left">
  </span>
    
<span class="arrow arrow--right">
  </span>
  </div>
    </div>
  </header>          

    <nav aria-hidden="true" class="burger-menu__container burger-menu__container--close">
    <div class="burger-menu__overlay"></div>
    <div class="burger-menu__scrollbox">
      <button aria-label="fermer le menu" class="burger-menu__close">
        <span></span>
        <span class="visually-hidden">fermer le menu</span>
        <span></span>
      </button>
      <div class="burger-menu burger-menu--fourLinkPaddingBottom ">
        <div class="burger-menu__search">
          <form role="search" aria-label="rechercher"  method="post" action="https://france3-regions.francetvinfo.fr/grand-est/recherche">
            <label for="recherche" class="visually-hidden"> rechercher un article</label>
            <input type="text" name="keys_3" maxlength="128" id="recherche" placeholder="recherche"/>
            <input type="hidden" name="form_build_id" value="form-GyKf-XrVcu4gHkV83uLbc7KI4qa3KsEkTWRO5IKLHJk">
            <input type="hidden" name="form_id" value="search_api_page_search_form">
            <input type="hidden" name="id" value="3">
            <button type="submit" aria-label="rechercher"><img width="20" height="21" data-src="/assets/img/icons/burger/search.svg"></button>
          </form>
        </div>
        <div class="burger-menu__hot">
          <div aria-hidden="true" class="section__title">
            
<div class="title_category title_category--withSeparator">
  	<span  class="title" >en ce moment</span>
</div>          </div>
        </div>
                          <div class="burger-menu__weather">
            <div class="section__title section__title--weather">
              <a href="https://france3-regions.francetvinfo.fr/meteo?r=grand-est">
                météo
              </a>
            </div>
          </div>
                            <div class="burger-menu__section">
    <div id="thématiques" aria-label="menu thématiques" class="section__title">
      
<div class="title_category title_category--withSeparator">
  	<span  class="title" >thématiques</span>
</div>    </div>
    <ul>
                        <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a href="https://france3-regions.francetvinfo.fr/faits-divers?r=grand-est">
          faits divers
        </a>
                              <button aria-label="ouvrir faits divers" data-menu="faits divers" aria-expanded="false" aria-controls="faits_divers" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu faits divers</span></button>
          <div aria-hidden="true" id="faits_divers" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="accidents" href="https://france3-regions.francetvinfo.fr/faits-divers/accident?r=grand-est">
          accidents
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="disparitions" href="https://france3-regions.francetvinfo.fr/faits-divers/disparitions?r=grand-est">
          disparitions
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="incendie" href="https://france3-regions.francetvinfo.fr/faits-divers/incendie?r=grand-est">
          incendie
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a href="https://france3-regions.francetvinfo.fr/societe?r=grand-est">
          société
        </a>
                              <button aria-label="ouvrir société" data-menu="société" aria-expanded="false" aria-controls="societe" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu société</span></button>
          <div aria-hidden="true" id="societe" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="éducation" href="https://france3-regions.francetvinfo.fr/societe/education?r=grand-est">
          éducation
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="famille" href="https://france3-regions.francetvinfo.fr/societe/famille?r=grand-est">
          famille
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="nucléaire" href="https://france3-regions.francetvinfo.fr/environnement/nucleaire?r=grand-est">
          nucléaire
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="handicap" href="https://france3-regions.francetvinfo.fr/societe/handicap?r=grand-est">
          handicap
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="justice" href="https://france3-regions.francetvinfo.fr/societe/justice?r=grand-est">
          justice
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="santé" href="https://france3-regions.francetvinfo.fr/societe/sante?r=grand-est">
          santé
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="sécurité" href="https://france3-regions.francetvinfo.fr/societe/securite?r=grand-est">
          sécurité
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="solidarité" href="https://france3-regions.francetvinfo.fr/societe/solidarite?r=grand-est">
          solidarité
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a href="https://france3-regions.francetvinfo.fr/environnement?r=grand-est">
          environnement
        </a>
                              <button aria-label="ouvrir environnement" data-menu="environnement" aria-expanded="false" aria-controls="environnement" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu environnement</span></button>
          <div aria-hidden="true" id="environnement" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="aménagement du territoire" href="https://france3-regions.francetvinfo.fr/environnement/amenagement-du-territoire?r=grand-est">
          aménagement du territoire
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="climat" href="https://france3-regions.francetvinfo.fr/environnement/climat?r=grand-est">
          climat
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="écologie" href="https://france3-regions.francetvinfo.fr/environnement/ecologie?r=grand-est">
          écologie
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="énergies" href="https://france3-regions.francetvinfo.fr/environnement/energie?r=grand-est">
          énergies
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a href="https://france3-regions.francetvinfo.fr/culture?r=grand-est">
          culture
        </a>
                              <button aria-label="ouvrir culture" data-menu="culture" aria-expanded="false" aria-controls="culture" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu culture</span></button>
          <div aria-hidden="true" id="culture" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="cinéma" href="https://france3-regions.francetvinfo.fr/culture/cinema?r=grand-est">
          cinéma
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="danse" href="https://france3-regions.francetvinfo.fr/culture/danse?r=grand-est">
          danse
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="gastronomie" href="https://france3-regions.francetvinfo.fr/culture/gastronomie?r=grand-est">
          gastronomie
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="histoire" href="https://france3-regions.francetvinfo.fr/culture/histoire?r=grand-est">
          histoire
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="musique" href="https://france3-regions.francetvinfo.fr/culture/musique?r=grand-est">
          musique
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="patrimoine" href="https://france3-regions.francetvinfo.fr/culture/patrimoine?r=grand-est">
          patrimoine
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="photographie" href="https://france3-regions.francetvinfo.fr/culture/art/photographie?r=grand-est">
          photographie
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a href="https://france3-regions.francetvinfo.fr/sport?r=grand-est">
          sport
        </a>
                              <button aria-label="ouvrir sport" data-menu="sport" aria-expanded="false" aria-controls="sport" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu sport</span></button>
          <div aria-hidden="true" id="sport" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="asnl" href="https://france3-regions.francetvinfo.fr/sport/football/asnl?r=grand-est">
          asnl
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="boxe" href="https://france3-regions.francetvinfo.fr/sport/boxe?r=grand-est">
          boxe
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="course à pied" href="https://france3-regions.francetvinfo.fr/sport/course-pied?r=grand-est">
          course à pied
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="cs sedan ardennes" href="https://france3-regions.francetvinfo.fr/sport/football/cs-sedan-ardennes?r=grand-est">
          cs sedan ardennes
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="cyclisme" href="https://france3-regions.francetvinfo.fr/sport/cyclisme?r=grand-est">
          cyclisme
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="fc metz" href="https://france3-regions.francetvinfo.fr/sport/football/fc-metz?r=grand-est">
          fc metz
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="football" href="https://france3-regions.francetvinfo.fr/sport/football?r=grand-est">
          football
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="handball" href="https://france3-regions.francetvinfo.fr/sport/handball?r=grand-est">
          handball
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="rc strasbourg" href="https://france3-regions.francetvinfo.fr/sport/football/racing-club-de-strasbourg-alsace?r=grand-est">
          rc strasbourg
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="stade de reims" href="https://france3-regions.francetvinfo.fr/sport/football/stade-de-reims?r=grand-est">
          stade de reims
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a href="https://france3-regions.francetvinfo.fr/sorties-loisirs?r=grand-est">
          sorties et loisirs
        </a>
                              <button aria-label="ouvrir sorties et loisirs" data-menu="sorties et loisirs" aria-expanded="false" aria-controls="sorties_et_loisirs" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu sorties et loisirs</span></button>
          <div aria-hidden="true" id="sorties_et_loisirs" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="événements" href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements?r=grand-est">
          événements
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="expositions" href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements/expositions?r=grand-est">
          expositions
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="festivals" href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements/festival?r=grand-est">
          festivals
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="fêtes locales" href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements/fetes-locales?r=grand-est">
          fêtes locales
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="idées de sorties" href="https://france3-regions.francetvinfo.fr/sorties-loisirs/idees-sorties?r=grand-est">
          idées de sorties
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="loisirs" href="https://france3-regions.francetvinfo.fr/sorties-loisirs/loisirs?r=grand-est">
          loisirs
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="mondial air ballons" href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements/mondial-air-ballons?r=grand-est">
          mondial air ballons
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="vacances" href="https://france3-regions.francetvinfo.fr/sorties-loisirs/vacances?r=grand-est">
          vacances
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a href="https://france3-regions.francetvinfo.fr/economie?r=grand-est">
          économie
        </a>
                              <button aria-label="ouvrir économie" data-menu="économie" aria-expanded="false" aria-controls="economie" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu économie</span></button>
          <div aria-hidden="true" id="economie" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="agriculture" href="https://france3-regions.francetvinfo.fr/economie/agriculture?r=grand-est">
          agriculture
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="consommation" href="http://france3-regions.ftvi-preprod.fr/economie/consommation?r=grand-est">
          consommation
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="emploi" href="https://france3-regions.francetvinfo.fr/economie/emploi?r=grand-est">
          emploi
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="entreprises" href="https://france3-regions.francetvinfo.fr/economie/entreprises?r=grand-est">
          entreprises
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="immobilier" href="https://france3-regions.francetvinfo.fr/economie/immobilier?r=grand-est">
          immobilier
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="médias" href="https://france3-regions.francetvinfo.fr/economie/medias?r=grand-est">
          médias
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="social" href="https://france3-regions.francetvinfo.fr/economie/social?r=grand-est">
          social
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="tourisme" href="https://france3-regions.francetvinfo.fr/economie/tourisme?r=grand-est">
          tourisme
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="transports" href="https://france3-regions.francetvinfo.fr/economie/transports?r=grand-est">
          transports
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a href="https://france3-regions.francetvinfo.fr/politique?r=grand-est">
          politique
        </a>
                              <button aria-label="ouvrir politique" data-menu="politique" aria-expanded="false" aria-controls="politique" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu politique</span></button>
          <div aria-hidden="true" id="politique" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="élections" href="https://france3-regions.francetvinfo.fr/politique/elections?r=grand-est">
          élections
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="europe écologie les verts" href="https://france3-regions.francetvinfo.fr/politique/europe-ecologie-les-verts?r=grand-est">
          europe écologie les verts
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="la france insoumise" href="https://france3-regions.francetvinfo.fr/politique/france-insoumise?r=grand-est">
          la france insoumise
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="la république en marche" href="https://france3-regions.francetvinfo.fr/politique/republique-marche?r=grand-est">
          la république en marche
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="les républicains" href="https://france3-regions.francetvinfo.fr/politique/les-republicains?r=grand-est">
          les républicains
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="parti socialiste" href="https://france3-regions.francetvinfo.fr/politique/parti-socialiste?r=grand-est">
          parti socialiste
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="rassemblement national" href="https://france3-regions.francetvinfo.fr/politique/rassemblement-national?r=grand-est">
          rassemblement national
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <span class="title">frontaliers</span>
                              <button aria-label="ouvrir frontaliers" data-menu="frontaliers" aria-expanded="false" aria-controls="frontaliers" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu frontaliers</span></button>
          <div aria-hidden="true" id="frontaliers" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="belgique" href="https://france3-regions.francetvinfo.fr/international/belgique?r=grand-est">
          belgique
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="luxembourg" href="https://france3-regions.francetvinfo.fr/international/luxembourg?r=grand-est">
          luxembourg
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="outre-rhin" href="https://france3-regions.francetvinfo.fr/international/outre-rhin?r=grand-est">
          outre-rhin
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="suisse" href="https://france3-regions.francetvinfo.fr/international/suisse?r=grand-est">
          suisse
        </a>
      </li>
      </ul>
</div>

            </li>  
    
          </ul>
  </div>

                          <div class="burger-menu__social">
            <div class="section__title section__title--share">
              
<div class="title_category title_category--withSeparator">
  	<span  class="title" id="contactUs">garder le contact</span>
</div>            </div>
                          <div class="section__link">
                <a id="usbl-integrated-button" class="js__shareOpinion" href="#" data-class="share-opinion">
                  donnez votre avis
                </a>
              </div>
                                      <div class="section__link">
                <a data-class="contactez-nous" href="https://france3-regions.francetvinfo.fr/grand-est/contactez-nous">
                  contactez-nous
                </a>
              </div>
                          <div class="section__link">
                <a data-class="inscrivez-vous à la newsletter" href="https://www.francetelevisions.fr/abonnements/#regions">
                  inscrivez-vous à la newsletter
                </a>
              </div>
                          <div class="section__link">
                <a data-class="abonnez-vous aux rss" href="https://france3-regions.francetvinfo.fr/grand-est/rss">
                  abonnez-vous aux rss
                </a>
              </div>
                      </div>
              </div>
    </div>
  </nav>



                  <main class="article" role="main">
         
     
     
     
     

        
<div class="title_category title_category--withSeparator">
  	<h1  class="title" id="mainContent">Strasbourg : expulsion vers l'Algérie du livreur Deliveroo qui ne voulait pas "livrer des juifs"</h1>
</div>          <div class="article__chapo">
    <p>Le livreur de 19 ans a purg&eacute; sa peine de prison, puis il &eacute;t&eacute; expuls&eacute; vers l&#39;Alg&eacute;rie comme le pr&eacute;voyait une obligation de quitter le territoire fran&ccedil;ais ant&eacute;rieur &agrave; cette affaire. En janvier 2021, il avait refus&eacute; &agrave; deux restaurateurs des livraisons au motif qu&#39;il &quot;ne livrait pas les juifs&quot;.</p>

  </div>
        
<div class="article-dates">
      <time datetime="2021-04-17T18:16:12+02:00" itemprop="datePublished">Publié le 17/04/2021 à 18h16</time>
        <span class="separator"> • </span>
    <time datetime="2021-04-17T19:05:12+02:00" itemprop="dateModified">Mis à jour le 17/04/2021 à 19h05</time>
  </div>
        
  
<div class="article__main-media">
      
<div class="article-image__container article-image__container--main">
<figure>
            <picture>
                  <source
            type="image/webp"
            srcset="https://france3-regions.francetvinfo.fr/image/1Bksr7e0hFSsXDKKnZpZcFmydbQ/600x400//filters:format(webp)/regions/2021/01/14/60006b918d7c7_maxnewsworldfour952828-5156272.jpg 600w, https://france3-regions.francetvinfo.fr/image/Ad5beD5Ns1TCctiPEQuccxuzEVc/930x620//filters:format(webp)/regions/2021/01/14/60006b918d7c7_maxnewsworldfour952828-5156272.jpg 930w",
            sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
                <source 
          srcset="https://france3-regions.francetvinfo.fr/image/j8lbn_hKx-r8aFq8O1Ejr7_Jc9Y/600x400/regions/2021/01/14/60006b918d7c7_maxnewsworldfour952828-5156272.jpg 600w, https://france3-regions.francetvinfo.fr/image/wnnT3Q_3qsvPcCl6MZ0wT8gzktY/930x620/regions/2021/01/14/60006b918d7c7_maxnewsworldfour952828-5156272.jpg 930w",
          sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px" >
        <img
          width="742"
          height="495"
          class="article-image not-lazy"
          src="https://france3-regions.francetvinfo.fr/image/j8lbn_hKx-r8aFq8O1Ejr7_Jc9Y/600x400/regions/2021/01/14/60006b918d7c7_maxnewsworldfour952828-5156272.jpg"
          alt="Le jeune homme de 19 ans, ex-livreur Deliveroo a été expulsé." onerror="imgOnerror(this)">
      </picture>
          <figcaption>
              <div class="article-image__credits">
          <span>Le jeune homme de 19 ans, ex-livreur Deliveroo a été expulsé.</span>
                      <span class="separator"> • </span>
                                <span>© Michel Clementz. MaxPPP.</span>
                  </div>
          </figcaption>
  </figure>
</div>
  </div>
        
  <div class="article-tags">
            <a href="/grand-est/alsace"
  class="label label--territory label--small article-tags__localisation">Alsace</a>

                        <a href="/grand-est/bas-rhin"
  class="label label--territory label--small article-tags__localisation">Bas-Rhin</a>

                                            <a href="/grand-est/bas-rhin/strasbourg-0"
  class="label label--territory label--small article-tags__localisation">Strasbourg</a>

                    </div>

          <div class="article__body">
        	<p>Tout a été très rapide dans cette histoire. Jeudi 7 janvier 2021, à Strasbourg, deux restaurateurs se voient annuler deux commandes par le même livreur travaillant pour la plateforme Deliveroo, au motif <a href="https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/strasbourg-0/strasbourg-je-ne-livre-pas-juifs-plainte-restaurants-contre-livreur-refusant-commandes-casher-1913646.html" target="_blank">"<em>qu'il ne livre pas les juifs</em>"</a>. Quelques jours plus tard, les restaurateurs, le consistoire israélite du Bas-Rhin et le bureau national de vigilance contre l’antisémitisme (BNVCA) portent plainte. Une enquête de police et des relevés GPS de téléphone&nbsp;identifient un seul livreur, qui travaillait grâce au compte prêté par un autre livreur Deliveroo, une pratique courante.</p><blockquote><p>C'est une sanction sévère mais la rapidité dans cette affaire est une bonne chose : cet individu ne nuira plus, et puis il est très important de montrer que la discrimination antisémite est interdite en France.</p><p class="author">Maître Nisand, le 14 janvier 2021, à l'issue de la décision du tribunal de Strasbourg</p></blockquote><p>Le livreur est jugé une semaine plus tard, le 14 janvier, en <a href="https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/strasbourg-0/strasbourg-quatre-mois-prison-ferme-contre-livreur-qui-refusait-livrer-juifs-1915198.html" target="_blank">comparution immédiate</a> par le tribunal de grande instance de Strasbourg. Il a été confondu par des relevés GPS de son téléphone et reconnu par l'un des restaurateurs. Condamné à quatre mois de prison ferme avec mandat de dépôt, il est reparti en détention immédiatement après l'audience. Le tribunal a suivi exactement les réquisitions du parquet.</p><h2>Sous le coup d'une expulsion</h2><p>Trois mois plus tard, le jeune homme de 19 ans a été expulsé. C'est<a href="https://twitter.com/GDarmanin/status/1383400351185788928" target="_blank"> dans un tweet que Gérald Darmanin</a> l'annonce samedi 17 avril : "<em>Comme je m’y étais engagé, le «&nbsp;livreur&nbsp;» de repas à domicile qui avait déclaré ne pas vouloir servir des clients juifs a été expulsé aujourd’hui du territoire national, après avoir purgé sa peine de prison. La haine antisémite n’a pas sa place en France.</em>"</p><blockquote class="twitter-tweet"><p lang="fr" dir="ltr">Comme je m’y étais engagé, le « livreur » de repas à domicile qui avait déclaré ne pas vouloir servir des clients juifs a été expulsé aujourd’hui du territoire national, après avoir purgé sa peine de prison.<br><br>La haine antisémite n’a pas sa place en France. <a href="https://t.co/hbNmU8lXog">https://t.co/hbNmU8lXog</a></p>&mdash; Gérald DARMANIN (@GDarmanin) <a href="https://twitter.com/GDarmanin/status/1383400351185788928?ref_src=twsrc%5Etfw">April 17, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>De nationalité algérienne, le jeune homme était déjà avant sa condamnation&nbsp;sous le coup d'une obligation de quitter le territoire français (OQTF).</p><div class="related-content toto related-content--internal">
  
<div class="title_category">
  	<h3  class="title" >À ce sujet, la rédaction vous recommande</h3>
</div>  
  <div class="related-link">
    <span class="related-link__icon" aria-hidden="true">
      <svg width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M5.61645   0.146448C5.81171 -0.0488145 6.12829 -0.0488145 6.32355 0.146448L11.7856 5.64645C11.8823 5.74389 11.9307 5.87119 11.9308 5.9985C11.9315 6.12681 11.8831 6.25535 11.7856 6.35355L6.32355 11.8536C6.12829 12.0488 5.81171 12.0488 5.61644 11.8536C5.42118 11.6583 5.42118 11.3417 5.61645 11.1464L10.2952 6.5L0.499999 6.5C0.223857 6.5 -1.09736e-06 6.27614 -1.04907e-06 6C-1.00079e-06 5.72386 0.223857 5.5 0.499999 5.5L10.2952 5.5L5.61645 0.853554C5.42118 0.658292 5.42118 0.34171 5.61645 0.146448Z" fill="#0082E6"/>
      </svg>
    </span>
    <a class="related-link__link"  href=" https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/strasbourg-0/strasbourg-je-ne-livre-pas-juifs-plainte-restaurants-contre-livreur-refusant-commandes-casher-1913646.html ">
    	<span class="related-link__content"> Strasbourg - &quot;Je ne livre pas les Juifs&quot; :  plainte de restaurants contre un livreur refusant des commandes casher</span>
    </a>
  </div>
</div>
<p>"<em>C'est un agréable surprise</em>", a commenté maître Raphaël Nisand,&nbsp;avocat des deux restaurateurs et du&nbsp;bureau national de vigilance contre l’antisémitisme (BNVCA), joint par téléphone samedi 17 avril. L'avocat explique que les OQTF sont très rarement appliquées : "<em>il faut pour cela que les autorités françaises soient sûres que, au moment où la personne expulsée arrive dans son pays d'origine, elle sera acceptée par les autorités de son pays, ce qui est loin d'être le cas dans la plupart des affaires d'expulsion. C'est généralement cet accord qui fait défaut dans les autres cas. Là il y a donc eu une coopération internationale sur le cas de ce jeune homme, entre la France et l'Algérie</em>".</p><h2>Trois mois de prison ferme</h2><p>Si le livreur n'a purgé que trois mois de prison, alors qu'il a été condamné à quatre mois ferme, c'est une habitude de la justice : "<em>pour un mois de prison, chaque détenu peut avoir une semaine de remise de peine. Cela permet à l'administration pénitentiaire d'obtenir la coopération des détenus, et cela s'applique à tous. En cas de mauvais comportement, le peine intégrale peut être appliquée</em>", rappelle encore maître Nisand.</p><p>Ces réductions de peine&nbsp;automatiques pourraient être supprimées dans la <a href="https://www.francetvinfo.fr/economie/emploi/metiers/droit-et-justice/eric-dupond-moretti-devoile-les-grandes-lignes-d-un-large-projet-de-loi-de-reforme-de-la-justice_4317305.html" target="_blank">"loi pour la confiance dans l'institution judiciaire"</a> que prépare le ministre de la justice, Eric Dupond-Moretti.</p>
      <div class="scroll-tracker" aria-hidden="true"></div>
  	  </div>
        
  
  <div class="related-content ">
    
<div class="title_category title_category--withSeparator">
  	<h3  class="title" >Notre sélection d’articles à explorer sur le même thème</h3>
</div>    <ul class="related-content__list">
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
            <svg width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M5.61645   0.146448C5.81171 -0.0488145 6.12829 -0.0488145 6.32355 0.146448L11.7856 5.64645C11.8823 5.74389 11.9307 5.87119 11.9308 5.9985C11.9315 6.12681 11.8831 6.25535 11.7856 6.35355L6.32355 11.8536C6.12829 12.0488 5.81171 12.0488 5.61644 11.8536C5.42118 11.6583 5.42118 11.3417 5.61645 11.1464L10.2952 6.5L0.499999 6.5C0.223857 6.5 -1.09736e-06 6.27614 -1.04907e-06 6C-1.00079e-06 5.72386 0.223857 5.5 0.499999 5.5L10.2952 5.5L5.61645 0.853554C5.42118 0.658292 5.42118 0.34171 5.61645 0.146448Z" fill="#0082E6"/>
      </svg>
          </span>
    <a class="related-link__link" href="/grand-est/bas-rhin/strasbourg-0/strasbourg-quatre-mois-prison-ferme-contre-livreur-qui-refusait-livrer-juifs-1915198.html">
      <span class="related-link__content">
        Strasbourg : quatre mois de prison ferme contre le livreur qui refusait de &quot;livrer les juifs&quot;
      </span>
    </a>
  </li>
          </ul>
  </div>
          <div class="article-author">
    <span class="article-author__icon"></span>
    <span class="article-author__name">Florence Grandon</span>
  </div>
        


<div class="article-share">
	

		<button
		class="button button--withIcon button--primary article-share__button js__article-share-cta" 
		type="button" 
		 data-article-url="http://france3-regions.francetvinfo.fr/grand-est/bas-rhin/strasbourg-0/strasbourg-expulsion-vers-l-algerie-du-livreur-qui-ne-voulait-pas-livrer-des-juifs-2050456.html" data-article-title="Strasbourg : expulsion vers l'Algérie du livreur Deliveroo qui ne voulait pas "livrer des juifs"" title="partager cet article (Ouvre une boite de dialogue)" aria-haspopup="dialog" aria-controls="shareFallback">
					


<span class="icon icon--rounded article-share-button__icon" >
			<svg width="19" height="18" viewBox="0 0 19 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.5 4.5C16.3284 4.5 17 3.82843 17 3C17 2.17157 16.3284 1.5 15.5 1.5C14.6716 1.5 14 2.17157 14 3C14 3.82843 14.6716 4.5 15.5 4.5ZM15.5 6C17.1569 6 18.5 4.65685 18.5 3C18.5 1.34315 17.1569 0 15.5 0C13.8431 0 12.5 1.34315 12.5 3C12.5 3.24976 12.5305 3.4924 12.588 3.72438L5.69693 7.45706C5.14918 6.86829 4.3676 6.5 3.5 6.5C1.84315 6.5 0.5 7.84315 0.5 9.5C0.5 11.1569 1.84315 12.5 3.5 12.5C4.42188 12.5 5.24663 12.0842 5.79695 11.4299L12.0554 14.4231C12.0191 14.6098 12 14.8027 12 15C12 16.6569 13.3431 18 15 18C16.6569 18 18 16.6569 18 15C18 13.3431 16.6569 12 15 12C14.0781 12 13.2534 12.4158 12.7031 13.0701L6.44458 10.0769C6.48095 9.89021 6.5 9.69733 6.5 9.5C6.5 9.25025 6.46948 9.00763 6.41197 8.77567L13.3031 5.04297C13.8509 5.63172 14.6324 6 15.5 6ZM5 9.5C5 10.3284 4.32843 11 3.5 11C2.67157 11 2 10.3284 2 9.5C2 8.67157 2.67157 8 3.5 8C4.32843 8 5 8.67157 5 9.5ZM16.5 15C16.5 15.8284 15.8284 16.5 15 16.5C14.1716 16.5 13.5 15.8284 13.5 15C13.5 14.1716 14.1716 13.5 15 13.5C15.8284 13.5 16.5 14.1716 16.5 15Z" fill="#FFC300"/></svg>
	</span>				
		partager cet article
	</button>



</div>
        

	<div id="shareFallback" class="article-share-fallback js__article-share-fallback" role="dialog" aria-modal="true" aria-hidden="true" tabindex="-1" aria-label="Partager cet article">
			<div class="article-share-fallback__backdrop"></div>
			<div class="article-share-fallback__container" role="document">
				<div class="article-share-fallback__card">
					<div class="article-share-fallback__header">
						<div class="article-share-fallback__title">
							partager
							<button class="article-share-fallback__close js__close-share-fallback" aria-label="Fermer la fenêtre de partage">
								


<span class="icon icon--rounded icon--small article-share-fallback__closeIcon"  aria-hidden="true" >
			<svg width="10" height="10" viewBox="0 0 10 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M0.195262 0.195262C0.455612 -0.0650874 0.877722 -0.0650874 1.13807 0.195262L5.14502 4.20221L9.15197 0.195262C9.41232 -0.0650874 9.83443 -0.0650874 10.0948 0.195262C10.3551 0.455612 10.3551 0.877722 10.0948 1.13807L6.08783 5.14502L10.0948 9.15195C10.3551 9.4123 10.3551 9.83441 10.0948 10.0948C9.83441 10.3551 9.4123 10.3551 9.15195 10.0948L5.14502 6.08783L1.13809 10.0948C0.877742 10.3551 0.455632 10.3551 0.195282 10.0948C-0.0650673 9.83441 -0.0650673 9.4123 0.195282 9.15195L4.20221 5.14502L0.195262 1.13807C-0.0650874 0.877722 -0.0650874 0.455612 0.195262 0.195262Z" fill="#0070C7"/></svg>
	</span>							</button>
						</div>
						<div class="article-share-fallback__intro">Strasbourg : expulsion vers l&#039;Algérie du livreur Deliveroo qui ne voulait pas &quot;livrer des juifs&quot;</div>
					</div>
					<div class="article-share-fallback__content">
						<ul class="article-share-fallback__list">
															<li class="article-share-fallback__item share-facebook">
									

 	<a
		class="button button--withIcon article-share-fallback__link js__share-facebook" 
		href="https://www.facebook.com/sharer.php?u=https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/strasbourg-0/strasbourg-expulsion-vers-l-algerie-du-livreur-qui-ne-voulait-pas-livrer-des-juifs-2050456.html"  
		title="" 
		 aria-label="Partager l'article sur facebook" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small article-share-fallback__icon" >
			<img width="6px" height="12px" 
			data-src="/assets/img/icons/share/facebook_simple.svg" />
	</span>				Facebook
	</a>



																	</li>
															<li class="article-share-fallback__item share-messenger">
									

 	<a
		class="button button--withIcon article-share-fallback__link js__share-messenger" 
		href="fb-messenger://share/?link=https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/strasbourg-0/strasbourg-expulsion-vers-l-algerie-du-livreur-qui-ne-voulait-pas-livrer-des-juifs-2050456.html"  
		title="" 
		 aria-label="Partager l'article sur messenger" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small article-share-fallback__icon" >
			<img width="12px" height="12px" 
			data-src="/assets/img/icons/share/messenger_simple.svg" />
	</span>				Messenger
	</a>



																	</li>
															<li class="article-share-fallback__item share-whatsapp">
									

 	<a
		class="button button--withIcon article-share-fallback__link js__share-whatsapp" 
		href="https://api.whatsapp.com/send?text=https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/strasbourg-0/strasbourg-expulsion-vers-l-algerie-du-livreur-qui-ne-voulait-pas-livrer-des-juifs-2050456.html"  
		title="" 
		 aria-label="Partager sur whatsapp" data-action="share/whatsapp/share" target="_blank" rel="noopener noreferrer" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small article-share-fallback__icon" >
			<img width="12px" height="12px" 
			data-src="/assets/img/icons/share/whatsapp_simple.svg" />
	</span>				Whatsapp
	</a>



																	</li>
															<li class="article-share-fallback__item share-sms">
									

 	<a
		class="button button--withIcon article-share-fallback__link js__share-sms" 
		href="sms:?&amp;body=https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fgrand-est%2Fbas-rhin%2Fstrasbourg-0%2Fstrasbourg-expulsion-vers-l-algerie-du-livreur-qui-ne-voulait-pas-livrer-des-juifs-2050456.html"  
		title="" 
		 aria-label="Partager l'article par SMS" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small article-share-fallback__icon" >
			<img width="14px" height="14px" 
			data-src="/assets/img/icons/share/sms_simple.svg" />
	</span>				SMS
	</a>



																	</li>
															<li class="article-share-fallback__item share-mail">
									

 	<a
		class="button button--withIcon article-share-fallback__link js__share-mail" 
		href="mailto:?subject=Strasbourg%20%3A%20expulsion%20vers%20l%27Alg%C3%A9rie%20du%20livreur%20Deliveroo%20qui%20ne%20voulait%20pas%20%22livrer%20des%20juifs%22&amp;body=https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/strasbourg-0/strasbourg-expulsion-vers-l-algerie-du-livreur-qui-ne-voulait-pas-livrer-des-juifs-2050456.html"  
		title="" 
		 aria-label="Partager l'article par mail" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small article-share-fallback__icon" >
			<img width="12px" height="10px" 
			data-src="/assets/img/icons/share/mail_simple.svg" />
	</span>				Mail
	</a>



																	</li>
															<li class="article-share-fallback__item share-twitter">
									

 	<a
		class="button button--withIcon article-share-fallback__link js__share-twitter" 
		href="https://twitter.com/intent/tweet?text=Strasbourg%20%3A%20expulsion%20vers%20l%27Alg%C3%A9rie%20du%20livreur%20Deliveroo%20qui%20ne%20voulait%20pas%20%22livrer%20des%20juifs%22&amp;url=https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/strasbourg-0/strasbourg-expulsion-vers-l-algerie-du-livreur-qui-ne-voulait-pas-livrer-des-juifs-2050456.html"  
		title="" 
		 aria-label="Partager l'article sur twitter" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small article-share-fallback__icon" >
			<img width="11px" height="9px" 
			data-src="/assets/img/icons/share/twitter_simple.svg" />
	</span>				Twitter
	</a>



																	</li>
															<li class="article-share-fallback__item share-flipboard">
									

 	<a
		class="button button--withIcon article-share-fallback__link js__share-flipboard" 
		href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Strasbourg%20%3A%20expulsion%20vers%20l%27Alg%C3%A9rie%20du%20livreur%20Deliveroo%20qui%20ne%20voulait%20pas%20%22livrer%20des%20juifs%22&amp;url=https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/strasbourg-0/strasbourg-expulsion-vers-l-algerie-du-livreur-qui-ne-voulait-pas-livrer-des-juifs-2050456.html"  
		title="" 
		 aria-label="Partager l'article sur flipboard" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small article-share-fallback__icon" >
			<img width="9px" height="9px" 
			data-src="/assets/img/icons/share/flipboard_simple.svg" />
	</span>				Flipboard
	</a>



																	</li>
															<li class="article-share-fallback__item share-copy">
									

 	<a
		class="button button--withIcon article-share-fallback__link js__share-copy" 
		href="#"  
		title="" 
		 aria-label="Copier le lien de l'article" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small icon--copylink icon--withBackground article-share-fallback__icon" >
	</span>				copier le lien
	</a>



																			<span aria-hidden="true" class="article-share-fallback__hiddenUrl js__hidden-url">https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/strasbourg-0/strasbourg-expulsion-vers-l-algerie-du-livreur-qui-ne-voulait-pas-livrer-des-juifs-2050456.html</span>
																	</li>
													</ul>
						<div class="article-share-fallback__message js__article-share-fallback-message">
							

	<span class="field-message  field-message--success field-message--withIcon js__success-message"  aria-live="polite">
					


<span class="icon " >
			<img  
			data-src="/assets/img/icons/success_icon.svg" />
	</span>				<span class="field-message__wording">le lien a bien été copié</span>
	</span>
							

	<span class="field-message  field-message--error field-message--withIcon js__error-message"  aria-live="polite">
					


<span class="icon " >
			<img  
			data-src="/assets/img/icons/error_icon.svg" />
	</span>				<span class="field-message__wording">echec, veuillez recommencer</span>
	</span>
						</div> 
					</div>
				</div>
			</div>
	</div>
	          <div class="article__thematics">
    
<div class="title_category title_category--withSeparator">
  	<div role=heading aria-level=2 class="title" >Poursuivre votre lecture sur ces sujets</div>
</div>		<div class="article__thematics-container">
                         <a href="/societe/justice?r=grand-est"  
     
    class="label label--border label--spaceAfter"
    >
    <span>justice</span>
  </a>
                         <a href="/societe?r=grand-est"  
     
    class="label label--border label--spaceAfter"
    >
    <span>société</span>
  </a>
                         <a href="/societe/antisemitisme?r=grand-est"  
     
    class="label label--border label--spaceAfter"
    >
    <span>antisémitisme</span>
  </a>
                         <a href="/international?r=grand-est"  
     
    class="label label--border label--spaceAfter"
    >
    <span>international</span>
  </a>
      		</div>
  </div>
                    <div class="article__related ">
  <div class="related__container">
        
<div class="title_category title_category--withSeparator">
  	<div role=heading aria-level=2 class="title" >Alsace, toute l'actualité</div>
</div>    <ul class="arrowlist">
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
            <svg width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M5.61645   0.146448C5.81171 -0.0488145 6.12829 -0.0488145 6.32355 0.146448L11.7856 5.64645C11.8823 5.74389 11.9307 5.87119 11.9308 5.9985C11.9315 6.12681 11.8831 6.25535 11.7856 6.35355L6.32355 11.8536C6.12829 12.0488 5.81171 12.0488 5.61644 11.8536C5.42118 11.6583 5.42118 11.3417 5.61645 11.1464L10.2952 6.5L0.499999 6.5C0.223857 6.5 -1.09736e-06 6.27614 -1.04907e-06 6C-1.00079e-06 5.72386 0.223857 5.5 0.499999 5.5L10.2952 5.5L5.61645 0.853554C5.42118 0.658292 5.42118 0.34171 5.61645 0.146448Z" fill="#0082E6"/>
      </svg>
          </span>
    <a class="related-link__link" href="https://france3-regions.francetvinfo.fr/grand-est/vos-previsions-meteo-pour-ce-dimanche-18-avril-instable-et-toujours-frais-2050249.html">
      <span class="related-link__content">
        Vos prévisions météo pour ce dimanche 18 avril : instable et toujours frais
      </span>
    </a>
  </li>
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
            <svg width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M5.61645   0.146448C5.81171 -0.0488145 6.12829 -0.0488145 6.32355 0.146448L11.7856 5.64645C11.8823 5.74389 11.9307 5.87119 11.9308 5.9985C11.9315 6.12681 11.8831 6.25535 11.7856 6.35355L6.32355 11.8536C6.12829 12.0488 5.81171 12.0488 5.61644 11.8536C5.42118 11.6583 5.42118 11.3417 5.61645 11.1464L10.2952 6.5L0.499999 6.5C0.223857 6.5 -1.09736e-06 6.27614 -1.04907e-06 6C-1.00079e-06 5.72386 0.223857 5.5 0.499999 5.5L10.2952 5.5L5.61645 0.853554C5.42118 0.658292 5.42118 0.34171 5.61645 0.146448Z" fill="#0082E6"/>
      </svg>
          </span>
    <a class="related-link__link" href="https://france3-regions.francetvinfo.fr/grand-est/alsa-livr-une-plate-forme-de-livraison-de-repas-qui-regroupe-des-restaurants-de-la-region-de-molsheim-2042068.html">
      <span class="related-link__content">
        Bas-Rhin : il lance Alsa&#039;Livr, une plateforme de livraison de repas dans la région de Molsheim
      </span>
    </a>
  </li>
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
            <svg width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M5.61645   0.146448C5.81171 -0.0488145 6.12829 -0.0488145 6.32355 0.146448L11.7856 5.64645C11.8823 5.74389 11.9307 5.87119 11.9308 5.9985C11.9315 6.12681 11.8831 6.25535 11.7856 6.35355L6.32355 11.8536C6.12829 12.0488 5.81171 12.0488 5.61644 11.8536C5.42118 11.6583 5.42118 11.3417 5.61645 11.1464L10.2952 6.5L0.499999 6.5C0.223857 6.5 -1.09736e-06 6.27614 -1.04907e-06 6C-1.00079e-06 5.72386 0.223857 5.5 0.499999 5.5L10.2952 5.5L5.61645 0.853554C5.42118 0.658292 5.42118 0.34171 5.61645 0.146448Z" fill="#0082E6"/>
      </svg>
          </span>
    <a class="related-link__link" href="https://france3-regions.francetvinfo.fr/grand-est/allemagne-plus-de-vaccins-pour-les-habitants-des-zones-frontalieres-2049862.html">
      <span class="related-link__content">
        L&#039;Allemagne va distribuer plus de vaccins aux habitants des zones frontalières
      </span>
    </a>
  </li>
          </ul>
  </div>
</div>
      </main>
      <div class="article__related  article__related--fullwidth article__related--greyBg">
  <div class="related__container">
        
<div class="title_category title_category--withSeparator">
  	<div role=heading aria-level=2 class="title" >Les articles les plus lus</div>
</div>    <ul class="numberedList">
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
              1
          </span>
    <a class="related-link__link" href="https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/strasbourg-0/strasbourg-expulsion-vers-l-algerie-du-livreur-qui-ne-voulait-pas-livrer-des-juifs-2050456.html">
      <span class="related-link__content">
        Strasbourg : expulsion vers l&#039;Algérie du livreur Deliveroo qui ne voulait pas &quot;livrer des juifs&quot;
      </span>
    </a>
  </li>
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
              2
          </span>
    <a class="related-link__link" href="https://france3-regions.francetvinfo.fr/grand-est/bas-rhin-en-zone-a-risque-radon-des-communes-de-la-vallee-de-la-bruche-se-lancent-dans-une-campagne-de-prevention-2045569.html">
      <span class="related-link__content">
        Bas-Rhin : en zone à risque radon, des communes de la vallée de la Bruche se lancent dans une campagne de prévention
      </span>
    </a>
  </li>
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
              3
          </span>
    <a class="related-link__link" href="https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/strasbourg-0/insolite-strasbourg-bonnes-blagues-et-repassage-le-pressing-qui-lave-l-humour-a-la-machine-2045092.html">
      <span class="related-link__content">
        INSOLITE. Strasbourg : bonnes blagues et repassage, le pressing qui lave l&#039;humour à la machine
      </span>
    </a>
  </li>
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
              4
          </span>
    <a class="related-link__link" href="https://france3-regions.francetvinfo.fr/grand-est/allemagne-plus-de-vaccins-pour-les-habitants-des-zones-frontalieres-2049862.html">
      <span class="related-link__content">
        L&#039;Allemagne va distribuer plus de vaccins aux habitants des zones frontalières
      </span>
    </a>
  </li>
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
              5
          </span>
    <a class="related-link__link" href="https://france3-regions.francetvinfo.fr/grand-est/infographies-confinement-suivez-l-evolution-de-l-epidemie-de-covid-19-dans-le-grand-est-2049970.html">
      <span class="related-link__content">
        INFOGRAPHIES. Covid-19 : plus de 500 patients en réanimation dans le Grand Est et 18,5 % de personnes vaccinées
      </span>
    </a>
  </li>
          </ul>
  </div>
</div>
        
<div class="breadcrumb breadcrumb--greyBg breadcrumb--small">
  <div class="breadcrumb__list">
                  <a href="https://france3-regions.francetvinfo.fr" class="breadcrumb__item">Accueil</a>
        <span class="breadcrumb__separator">></span>
                        <a href="https://france3-regions.francetvinfo.fr/grand-est" class="breadcrumb__item">Grand Est</a>
        <span class="breadcrumb__separator">></span>
                        <a href="https://france3-regions.francetvinfo.fr/grand-est/alsace" class="breadcrumb__item">Alsace</a>
        <span class="breadcrumb__separator">></span>
                        <span class="breadcrumb__item breadcrumb__item--disabled">Strasbourg : expulsion vers l&#039;Algérie du livreur Deliveroo qui ne voulait pas &quot;livrer des juifs&quot;</span>
            </div>
</div>
          <div class="article-newsletter">
	<div class="article-newsletter__container">
	  
<div class="title_category title_category--withSeparator">
  	<div role=heading aria-level=2 class="title" >l’actualité de votre région, dans votre boîte mail</div>
</div>	  <div class="article-newsletter__subtitle">Recevez tous les jours les principales informations de votre région, en vous inscrivant à notre newsletter</div>
	  <form class="form article-newsletter__form js__newsletter-form" data-regions="grand-est" method="post" data-newsletter-url="/newsletter/subscribe" data-newsletter-url-complete="grand-est">
	  	<div class="form__group">
				<label for="userEmail" class="form__label visually-hidden" id="userEmailLabel">
		Votre adresse email
	</label>

			<span class="form__field-wrapper">
		<input 
			id="userEmail" 
			class="form__field " 
			type="email" 
			name="userEmail"
			value=""
			 placeholder="exemple@mail.fr"			required aria-required="true" aria-invalid="false" aria-labelledby="userEmailLabel">
									<span class="form__field-icon"></span>
						</span>

						

	<div class="field-message  field-message--dark article-newsletter__fieldMsg js__article-newsletter__fieldMsg" >
				<span class="field-message__wording"></span>
	</div>
			</div>



		  

		<button
		class="button article-newsletter__submit js__newsletter-submit" 
		type="submit" 
		 aria-label="m'inscrire à la newsletter">
				
		m&#039;inscrire
	</button>



  	</form>
	</div>
</div>
                   
<footer class="footer" role="contentinfo">
  <div aria-hidden="true" class="footer__logo-container">
    <div class="footer__logo grand-est">
    <img alt="" width="76" height="61" class="lazy logo" data-src="/assets/img/logos/france-3-white.svg">
          <span>grand est</span>
        </div>
  </div>
      <div class="footer__archives">
      <span class="archives__title">
        Voir nos archives
        <button class="accordion__arrow close-button"><span class="visually-hidden">ouvrir les archives</span></button>
      </span>
      <div class="archives__date">
                  <span>
            <a aria-label="archive 2021"  href="https://france3-regions.francetvinfo.fr/grand-est/archives/2021"><span aria-hidden="true">2021</span></a>
          </span>
                  <span>
            <a aria-label="archive 2020"  href="https://france3-regions.francetvinfo.fr/grand-est/archives/2020"><span aria-hidden="true">2020</span></a>
          </span>
                  <span>
            <a aria-label="archive 2019"  href="https://france3-regions.francetvinfo.fr/grand-est/archives/2019"><span aria-hidden="true">2019</span></a>
          </span>
                  <span>
            <a aria-label="archive 2018"  href="https://france3-regions.francetvinfo.fr/grand-est/archives/2018"><span aria-hidden="true">2018</span></a>
          </span>
                  <span>
            <a aria-label="archive 2017"  href="https://france3-regions.francetvinfo.fr/grand-est/archives/2017"><span aria-hidden="true">2017</span></a>
          </span>
                  <span>
            <a aria-label="archive 2016"  href="https://france3-regions.francetvinfo.fr/grand-est/archives/2016"><span aria-hidden="true">2016</span></a>
          </span>
                  <span>
            <a aria-label="archive 2015"  href="https://france3-regions.francetvinfo.fr/grand-est/archives/2015"><span aria-hidden="true">2015</span></a>
          </span>
                  <span>
            <a aria-label="archive 2014"  href="https://france3-regions.francetvinfo.fr/grand-est/archives/2014"><span aria-hidden="true">2014</span></a>
          </span>
                  <span>
            <a aria-label="archive 2013"  href="https://france3-regions.francetvinfo.fr/grand-est/archives/2013"><span aria-hidden="true">2013</span></a>
          </span>
                  <span>
            <a aria-label="archive 2012"  href="https://france3-regions.francetvinfo.fr/grand-est/archives/2012"><span aria-hidden="true">2012</span></a>
          </span>
                  <span>
            <a aria-label="archive 2011"  href="https://france3-regions.francetvinfo.fr/grand-est/archives/2011"><span aria-hidden="true">2011</span></a>
          </span>
                        </div>
    </div>
    <div class="footer__legal">
    <div>
      <span>
        <a href="https://france3-regions.francetvinfo.fr/grand-est/plan-de-site.html">plan du site</a>
      </span>
      <span>
        <a href="https://www.francetelevisions.fr/mentions-legales">mentions légales</a>
      </span>
      <span>
        <a id="gestion-cookie" title="Gérer vos préférences" href="javascript:Didomi.preferences.show()">gérer mes traceurs</a>
      </span>
      <span>
        <a href="https://www.francetelevisions.fr/groupe/confidentialite/politique-de-confidentialite">confidentialité</a>
      </span>
      <div class="footer_rights">
        Droits de reproduction et de diffusion réservés ©2021 France TV
      </div>
    </div>
  </div>
</footer>
                  
<div class="bottom-bar">
      
<div class="warning-banner" id="warning-banner" data-territory="grand-est">
  <a href="">
  <div class="warning-banner__border"></div>
  <div class="warning-banner__wrapper">
    <span class="warning-banner__title">
      <img class="not-lazy" alt="" src="/assets/img/icons/banner/flash.svg">
      <span>flash info</span>
    </span>
    <div class="warning-banner__content">
      <span>
        <span class="warning-banner__description"></span>
      </span>
    </div>
    <span role="button" on="tap:warning-banner.hide" class="warning-banner__close" tabindex="0">fermer</span>
  </div>
  </a>
</div>
    <nav class="bottom-menu" role="navigation">
    
<ul role="menu" class="menu-items">
  <li class="menu-item ">
    <a       href="https://france3-regions.francetvinfo.fr/grand-est/">
      <div class="menu-item__icon menu-item__icon--home">
        <svg width="26" height="27" viewBox="0 0 26 27" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M0.505085 12.0298C0.118178 12.4226 0.118178 13.0596 0.505084 13.4524C0.891991 13.8453 1.51929 13.8453 1.9062 13.4524L12.8816 2.30851L23.8569 13.4524C24.2439 13.8453 24.8712 13.8453 25.2581 13.4524C25.645 13.0596 25.645 12.4226 25.2581 12.0298L14.0492 0.648783L13.8147 0.411957C13.2985 -0.109324 12.4646 -0.109324 11.9485 0.411957L11.714 0.648783L0.505085 12.0298ZM4.66667 14.6667C5.21896 14.6667 5.66667 15.1144 5.66667 15.6667V24.6667H20.3333V15.6667C20.3333 15.1144 20.781 14.6667 21.3333 14.6667C21.8856 14.6667 22.3333 15.1144 22.3333 15.6667V25.3334C22.3333 26.0698 21.7364 26.6667 21 26.6667H5C4.26362 26.6667 3.66667 26.0698 3.66667 25.3334V15.6667C3.66667 15.1144 4.11439 14.6667 4.66667 14.6667Z" fill="#0082E6"/>
        </svg>
      </div>
      <span class="menu-item__title">
        accueil
      </span>
    </a>
  </li>
  
  <li class="menu-item ">
    <a       href="https://france3-regions.francetvinfo.fr/grand-est/fil-info">
      <div class="menu-item__icon menu-item__icon--info">
        <svg width="24" height="28" viewBox="0 0 24 28" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M7.66677 1C7.66677 0.333333 8.11448 0 8.66677 0H17.3334C17.8857 0 18.3334 0.333333 18.3334 1C18.3334 1.66667 17.8857 2 17.3334 2H8.66677C8.11448 2 7.66677 1.55228 7.66677 1ZM12.0001 10C11.4478 10 11.0001 10.4477 11.0001 11V16.3333C11.0001 16.4412 11.0172 16.5451 11.0488 16.6424C11.0865 16.8284 11.1774 17.0058 11.3217 17.1501L14.152 19.9804C14.5425 20.3709 15.1757 20.3709 15.5662 19.9804C15.9567 19.5898 15.9567 18.9567 15.5662 18.5662L13.0001 16.0001V11C13.0001 10.4477 12.5524 10 12.0001 10ZM5.8296 8.66967C1.87292 12.5228 1.78895 18.8539 5.64207 22.8106C7.73245 24.9571 10.5522 25.9639 13.3264 25.8205L13.4606 27.8162C10.1218 27.9971 6.72526 26.7896 4.20922 24.2059C-0.414511 19.4579 -0.313756 11.8606 4.43427 7.23682C8.85486 2.93195 15.7453 2.72241 20.4062 6.54589L21.1863 5.78629C21.5624 5.41999 22.1923 5.62284 22.279 6.13819L22.5968 8.0283L22.9628 10.2042C23.0383 10.6531 22.6396 11.0413 22.1929 10.9539L20.0275 10.5304L18.1465 10.1625C17.6336 10.0622 17.4475 9.42717 17.8237 9.06087L18.9624 7.95191C15.0826 4.91371 9.45782 5.13642 5.8296 8.66967ZM15.7083 27.4797C17.4052 27.0585 19.0291 26.2615 20.4483 25.0867L19.2376 23.492C18.0356 24.5036 16.6535 25.1866 15.2084 25.5427L15.7083 27.4797ZM22.2524 19.1223C21.8761 20.2062 21.3081 21.2375 20.5493 22.1635L22.0353 23.5051C22.9694 22.3841 23.6679 21.1315 24.1299 19.8136L22.2524 19.1223ZM24.6795 17.5778C24.7576 17.0436 24.7996 16.5051 24.8055 15.9662C24.8113 15.4457 24.3774 15.0405 23.8569 15.037C23.2747 15.033 22.8185 15.5296 22.8024 16.1116C22.7919 16.4925 22.7597 16.8729 22.7059 17.2507L24.6795 17.5778Z" fill="#232323"/>
        </svg>

      </div>
      <span class="menu-item__title">
        fil info
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a        href="https://france3-regions.francetvinfo.fr/grand-est/tv/direct">
      <div class="menu-item__icon menu-item__icon--tv">
        <svg width="28" height="23" viewBox="0 0 28 23" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M2.66666 2.33337H25.3333V17H2.66666L2.66666 2.33337ZM0.666656 1.66671C0.666656 0.930328 1.26361 0.333374 1.99999 0.333374H26C26.7364 0.333374 27.3333 0.930328 27.3333 1.66671V17.6667C27.3333 18.4031 26.7364 19 26 19H1.99999C1.26361 19 0.666656 18.4031 0.666656 17.6667V1.66671ZM11.5555 6.89412V12.4733C11.5555 12.8107 11.9168 13.0251 12.2129 12.8634L17.0947 10.1987C17.3967 10.0339 17.405 9.60335 17.1096 9.42702L12.2278 6.51251C11.9316 6.33565 11.5555 6.54909 11.5555 6.89412ZM7.33332 22C7.33332 21.4478 7.78104 21 8.33332 21H19.6667C20.2189 21 20.6667 21.4478 20.6667 22C20.6667 22.5523 20.2189 23 19.6667 23H8.33332C7.78104 23 7.33332 22.5523 7.33332 22Z" fill="#232323"/>
        </svg>
      </div>
      <span class="menu-item__title">
        direct tv
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a        href="https://france3-regions.francetvinfo.fr/grand-est/emissions">
      <div class="menu-item__icon menu-item__icon--replay">
        <svg width="18" height="20" viewBox="0 0 18 20" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M2.66666 17.2965L15.3014 10.3999L2.66666 2.85675V17.2965ZM0.666656 1.68231V18.4199C0.666656 19.4322 1.7503 20.0752 2.63881 19.5903L17.2842 11.5962C18.19 11.1018 18.2149 9.80999 17.3289 9.28101L2.68347 0.537479C1.79472 0.00688428 0.666656 0.647223 0.666656 1.68231Z" fill="#232323"/>
        </svg>
      </div>
      <span class="menu-item__title">
        replay
      </span>
    </a>
  </li>

  <li class="menu-item burger-menu__button">
    <button aria-label="ouvrir le menu" 
      >
      <span class="menu-item__icon menu-item__icon--menu">
        <svg width="22" height="17" viewBox="0 0 22 17" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M0.333328 1.66666C0.333328 1.11437 0.781044 0.666656 1.33333 0.666656H20.6667C21.2189 0.666656 21.6667 1.11437 21.6667 1.66666C21.6667 2.21894 21.2189 2.66666 20.6667 2.66666L1.33333 2.66666C0.781043 2.66666 0.333328 2.21894 0.333328 1.66666ZM0.333328 16.3333C0.333328 15.781 0.781044 15.3333 1.33333 15.3333L20.6667 15.3333C21.2189 15.3333 21.6667 15.781 21.6667 16.3333C21.6667 16.8856 21.2189 17.3333 20.6667 17.3333L1.33333 17.3333C0.781043 17.3333 0.333328 16.8856 0.333328 16.3333ZM20.6667 9.99999C21.2189 9.99999 21.6667 9.55228 21.6667 8.99999C21.6667 8.44771 21.2189 7.99999 20.6667 7.99999L1.33333 7.99999C0.781045 7.99999 0.33333 8.44771 0.33333 8.99999C0.33333 9.55227 0.781045 9.99999 1.33333 9.99999L20.6667 9.99999Z" fill="#232323"/>
        </svg>
      </span>
      <span class="menu-item__title">
        menu
      </span>
    </button>
  </li>
</ul>
<div class="menu__hover-bar"></div>  </nav>
</div>
                  
          <script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', () => {
            navigator.serviceWorker.register('/sw.js');
          });
        }
      </script>
    
            <script src="/assets/js/common.af9429f8d135972b8edf.js"></script>
      <script type="didomi/javascript" data-vendor="c:mediarithm-Ktpf47RZ">
!function(a, b, c) {
    "use strict";
    function d(a) {
        var b = e[c] || {};
        e[c] = b, b[a] || (b[a] = function() {
            e._queue[c].push({
                method: a,
                args: Array.prototype.slice.apply(arguments)
            })
        })
    }
    var e = a.scimhtiraidem || {},
        f = "init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");
    e._queue = e._queue || {}, e._names = e._names || [], e._names.push(c), e._queue[c] = e._queue[c] || [], e._startTime = (new Date).getTime(), e._snippetVersion = "2.0";
    for (var g = 0; g < f.length; g++) d(f[g]);
    a.scimhtiraidem = e, a[c] = e[c];
    var h = b.createElement("script");
    h.setAttribute("type", "text/javascript"), h.setAttribute("src", "https://static.mediarithmics.com/tag/1/tag.min.js"), h.setAttribute("async", "true"), b.getElementsByTagName("script")[0].parentNode.appendChild(h)
}(window, document, "ftv");


ftv.init("ftv-regions-20");
ftv.call("syncFeeds");
ftv.push("page_view", {
    offre : "REGION",
    URL_1 : "/bas-rhin",
    URL_2 : "/strasbourg-0",
    URL_3 : "/strasbourg-expulsion-vers-l-algerie-du-livreur-qui-ne-voulait-pas-livrer-des-juifs-2050456.html",
    rubrique : "['justice']",
    categorie : '["actu"]',
    sous_categorie : '["societe"]',
    mot_cle_article : "['international','societe','justice','antisemitisme']",
    region : "grand-est",
    type_page: "contenu",
    nom_page: "strasbourg-expulsion-vers-l-algerie-du-livreur-qui-ne-voulait-pas-livrer-des-juifs"
});

</script>      <script data-vendor="c:chartbeat-i7QUkrYZ" type='didomi/javascript'>
    (function() {
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 27776;
        _sf_async_config.domain = 'france3.fr';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = 'strasbourg-expulsion-vers-l-algerie-du-livreur-qui-ne-voulait-pas-livrer-des-juifs';
        _sf_async_config.authors = 'grand-est';
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>                
<!-- begin usabilla live embed code -->
<script data-vendor="c:usabilla-cgfjYnqL" async type="didomi/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/34396acf9fab.js");
/*]]>{/literal}*/</script>            <!-- Facebook Pixel Code -->
<script type = "didomi/javascript" data-vendor = "c:facebookp-jUyJUEY9" >
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '882125681855230');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=882125681855230&ev=PageView&noscript=1"
/></noscript><!-- End Facebook Pixel Code -->      <script async type = "didomi/javascript" data-vendor="c:googleads-tiJQNA44" src="https://www.googletagmanager.com/gtag/js?id=AW-826370989"></script>
<script type="didomi/javascript" data-vendor="c:googleads-tiJQNA44">
 
  window.dataLayer = window.dataLayer || [];
 
  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());
  gtag('config', 'AW-826370989');
 
</script>

<script type="didomi/javascript" data-vendor="c:googleads-tiJQNA44">
  gtag('event', 'conversion', {
      'send_to': 'AW-826370989/YKP1CKzMx5ABEK3XhYoD',
      'value': 1.0,
      'currency': 'EUR',
      'aw_remarketing_only': true
  });</script>          
  <script async src="/assets/js/article.7ef83d643e72a3235ab7.js"></script>
      
  



<script type="text/javascript">

    window.addEventListener('load', () => {
        localStorage.setItem('mics_vid_didomi', window.getCookie("mics_vid"));
    });

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) { 
                    const id = window.isMobile ? "572083" : "572082";
                const smarttag = document.createElement("script");
        smarttag.type = "text/javascript";
        smarttag.src = `https://tag.aticdn.net/${id}/smarttag.js`;
        smarttag.async = true;
        document.body.appendChild(smarttag);

        smarttag.onload = () => {
            const ATTag = new ATInternet.Tracker.Tag({secure: true});

            if (window.localStorage.getItem('optout-at') == "true") {
                ATTag.privacy.setVisitorOptout();
            }
            else if (didomiState.didomiVendorsConsent.includes("c:atinterne-D22mcTNf")) {
                ATTag.privacy.setVisitorOptin();
            }
            else {
                ATTag.privacy.setVisitorMode('cnil', 'exempt')
            }

            ATTag.page.set({
                name : "strasbourg-expulsion-vers-l-algerie-du-livreur-qui-ne-voulait-pas-livrer-des-juifs",
                chapter1 : "contenu",
                chapter2 : "article",
                chapter3 : "",
                level2: "106"
            });

            const mics_vid = localStorage.getItem('mics_vid_didomi');

            ATTag.customVars.set({
                site: {
                    1: window.isMobile ? "[web-mobile]": "[web]",
                    3: '[https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/strasbourg-0/strasbourg-expulsion-vers-l-algerie-du-livreur-qui-ne-voulait-pas-livrer-des-juifs-2050456.html]',
                     4: '[article]',                      5: '[justice]',                      6: '[société]',                      8:'[2021-04-17T19:05:12+02:00]',                      9: '[2021-04-17T19:05:12+02:00]',                      10: '[2050456]',                      12: "[alsace|bas-rhin|strasbourg|justice|societe|antisemitisme|international|grand_est]", 
                                            20: `[${mics_vid}]`
                }
            });
            ATTag.dispatch();
        }
    });
    
</script>  </body>
</html>
