





<!DOCTYPE html>
<html lang="fr">
  <head>
    <meta charset="UTF-8"><script type="text/javascript">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</script>
    <meta name="language" content="fr-FR">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="preload" href="/assets/fonts/Brown-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" href="/assets/fonts/Brown-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">

            
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/img/icons/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/assets/img/icons/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/assets/img/icons/favicons/favicon-16x16.png">
    <link rel="manifest" href="/grand-est.webmanifest.json" crossorigin="use-credentials">
    <link rel="mask-icon" href="/assets/img/icons/favicons/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="/assets/img/icons/favicons/favicon.ico" type="image/x-icon">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="msapplication-config" content="/assets/img/icons/favicons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="Alsace : l&#039;entreprise Caddie à Dettwiller en cessation de paiement">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">



            <title>Alsace : l&#039;entreprise Caddie à Dettwiller en cessation de paiement</title>
      <meta name="description" content="La nouvelle a été annoncée le 31 décembre lors d&#039;un CSE extraordinaire. Le fabricant de chariots de supermarchés basé à Dettwiller (Bas-Rhin) est en cessation de paiement.">
              <meta name="googlebot" content="max-snippet:300, max-image-preview:large, max-video-preview:3">
            <link rel="dns-prefetch" href="https://france3-regions.francetvinfo.fr">
              <link rel="canonical" href="https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/alsace-l-entreprise-caddie-a-dettwiller-en-cessation-de-paiement-2398918.html">
              <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
                            {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "https://france3-regions.francetvinfo.fr/grand-est",
              "name": "grand-est"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://france3-regions.francetvinfo.fr/bas-rhin",
              "name": "bas-rhin"
            }
          }
                  ,
                    {
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@id": "https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/alsace-l-entreprise-caddie-a-dettwiller-en-cessation-de-paiement-2398918.html",
              "name": "Alsace : l&#039;entreprise Caddie à Dettwiller en cessation de paiement"
            }
          }
              ]
    }
  </script>
    

  <link rel="amphtml" href="https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/alsace-l-entreprise-caddie-a-dettwiller-en-cessation-de-paiement-2398918.amp">

  <meta property="og:site_name" content="France 3 Grand Est"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/alsace-l-entreprise-caddie-a-dettwiller-en-cessation-de-paiement-2398918.html"/>
<meta property="og:title" content="Alsace : l&#039;entreprise Caddie à Dettwiller en cessation de paiement"/>
<meta property="og:description" content="La nouvelle a été annoncée le 31 décembre lors d&#039;un CSE extraordinaire. Le fabricant de chariots de supermarchés basé à Dettwiller (Bas-Rhin) est en cessation de paiement."/>
<meta property="og:image" content="https://france3-regions.francetvinfo.fr/image/Nh8KctPVFvWPjjN7KoAz7xmZRQE/930x620/regions/2022/01/03/61d2cc771ec6a_maxnewsworldfour226011.jpg"/>

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="France 3 Grand Est">
<meta name="twitter:site:id" content="@France3tv">
<meta name="twitter:url" content="https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/alsace-l-entreprise-caddie-a-dettwiller-en-cessation-de-paiement-2398918.html">
<meta name="twitter:title" content="Alsace : l&#039;entreprise Caddie à Dettwiller en cessation de paiement">
<meta name="twitter:description" content="La nouvelle a été annoncée le 31 décembre lors d&#039;un CSE extraordinaire. Le fabricant de chariots de supermarchés basé à Dettwiller (Bas-Rhin) est en cessation de paiement.">
<meta name="twitter:image:src" content="https://france3-regions.francetvinfo.fr/image/Nh8KctPVFvWPjjN7KoAz7xmZRQE/930x620/regions/2022/01/03/61d2cc771ec6a_maxnewsworldfour226011.jpg">


      <meta property="fb:pages" content="227307640666504">
    

<script type="application/ld+json">
  {
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https:\/\/france3-regions.francetvinfo.fr\/grand-est\/bas-rhin\/alsace-l-entreprise-caddie-a-dettwiller-en-cessation-de-paiement-2398918.html",
    "headline": "Alsace : l'entreprise Caddie \u00e0 Dettwiller en cessation de paiement",
    "datePublished": "2022-01-03T11:26:14+01:00",
    "dateModified": "2022-01-03T11:26:14+01:00",
          "image": [
                  {
            "@type": "ImageObject",
            "url": ["https:\/\/france3-regions.francetvinfo.fr\/image\/Nh8KctPVFvWPjjN7KoAz7xmZRQE\/930x620\/regions\/2022\/01\/03\/61d2cc771ec6a_maxnewsworldfour226011.jpg","https:\/\/france3-regions.francetvinfo.fr\/image\/oG41PdzCrF_iI71kipmeMVq6CbQ\/930x620\/\/filters:format(webp)\/regions\/2022\/01\/03\/61d2cc771ec6a_maxnewsworldfour226011.jpg"],
            "width": 795,
            "height": 532,
            "name": "L'entreprise Caddie bas\u00e9e \u00e0 Dettwiller compte 142 salari\u00e9s.",
            "author": "FRANCK KOBI \/ MAXPPP"          }, {
            "@type": "ImageObject",
            "url": ["https:\/\/france3-regions.francetvinfo.fr\/image\/ne73NaIuxvVpMDVQubkR-PNfVcQ\/1200x675\/regions\/2022\/01\/03\/61d2cc771ec6a_maxnewsworldfour226011.jpg","https:\/\/france3-regions.francetvinfo.fr\/image\/TrC1GJFdjR8CJCG0wJE45upY4II\/1200x675\/\/filters:format(webp)\/regions\/2022\/01\/03\/61d2cc771ec6a_maxnewsworldfour226011.jpg"],
            "width": 1200,
            "height": 675,
            "name": "L'entreprise Caddie bas\u00e9e \u00e0 Dettwiller compte 142 salari\u00e9s.",
            "author": "FRANCK KOBI \/ MAXPPP"          }, {
            "@type": "ImageObject",
            "url":["https:\/\/france3-regions.francetvinfo.fr\/image\/5vv0ObPY8kVfzFogcaMqYmE7k0g\/1200x900\/regions\/2022\/01\/03\/61d2cc771ec6a_maxnewsworldfour226011.jpg","https:\/\/france3-regions.francetvinfo.fr\/image\/TrC1GJFdjR8CJCG0wJE45upY4II\/1200x675\/\/filters:format(webp)\/regions\/2022\/01\/03\/61d2cc771ec6a_maxnewsworldfour226011.jpg"],
            "width": 1200,
            "height": 900,
            "name": "L'entreprise Caddie bas\u00e9e \u00e0 Dettwiller compte 142 salari\u00e9s.",
            "author": "FRANCK KOBI \/ MAXPPP"          }, {
            "@type": "ImageObject",
            "url":["https:\/\/france3-regions.francetvinfo.fr\/image\/yXTjuw2RROJyL9FzwdUQ-dro9hY\/1200x1200\/regions\/2022\/01\/03\/61d2cc771ec6a_maxnewsworldfour226011.jpg","https:\/\/france3-regions.francetvinfo.fr\/image\/TrC1GJFdjR8CJCG0wJE45upY4II\/1200x675\/\/filters:format(webp)\/regions\/2022\/01\/03\/61d2cc771ec6a_maxnewsworldfour226011.jpg"],
            "width": 1200,
            "height": 1200,
            "name": "L'entreprise Caddie bas\u00e9e \u00e0 Dettwiller compte 142 salari\u00e9s.",
            "author": "FRANCK KOBI \/ MAXPPP"          },                                                                 {
                "@type": "ImageObject",
                "url":["https:\/\/france3-regions.francetvinfo.fr\/image\/ne73NaIuxvVpMDVQubkR-PNfVcQ\/1200x675\/regions\/2022\/01\/03\/61d2cc771ec6a_maxnewsworldfour226011.jpg","https:\/\/france3-regions.francetvinfo.fr\/image\/TrC1GJFdjR8CJCG0wJE45upY4II\/1200x675\/\/filters:format(webp)\/regions\/2022\/01\/03\/61d2cc771ec6a_maxnewsworldfour226011.jpg"],
                "width": 1200,
                "height": 675,
                "name": "L'entreprise Caddie bas\u00e9e \u00e0 Dettwiller compte 142 salari\u00e9s.",
                "author": "FRANCK KOBI \/ MAXPPP"              },                                                             {
                "@type": "ImageObject",
                "url":["https:\/\/france3-regions.francetvinfo.fr\/image\/ne73NaIuxvVpMDVQubkR-PNfVcQ\/1200x675\/regions\/2022\/01\/03\/61d2cc771ec6a_maxnewsworldfour226011.jpg","https:\/\/france3-regions.francetvinfo.fr\/image\/TrC1GJFdjR8CJCG0wJE45upY4II\/1200x675\/\/filters:format(webp)\/regions\/2022\/01\/03\/61d2cc771ec6a_maxnewsworldfour226011.jpg"],
                "width": 1200,
                "height": 675,
                "name": "L'entreprise Caddie bas\u00e9e \u00e0 Dettwiller compte 142 salari\u00e9s.",
                "author": "FRANCK KOBI \/ MAXPPP"              }                                    ],
        "publisher": {
      "@type": "Organization",
      "name": "France 3 Grand Est",
      "logo": {
        "@type": "ImageObject",
        "url": "/assets/img/logos/logo.png",
        "width": 48,
        "height": 75
      }
    },
    "author": {
      "@type": "Person",
      "name": "Alexandra Bucur"    }
  }
</script>
        
    <style>
          .label{font-size:16px;line-height:21px}.label,.label--small{font-family:Brown,Arial,sans-serif;font-weight:400}.label--small{font-size:12px;line-height:16px}.popin,.popin__backdrop{bottom:0;left:0;position:fixed;right:0;top:0;z-index:100}.popin{opacity:0;scroll-behavior:smooth;transition:opacity .15s;visibility:hidden;z-index:-1}.popin__close__btn{background:url(/assets/img/icons/close.svg);background-color:#fff;background-position:50%;background-repeat:no-repeat;border:none;border-radius:50%;box-shadow:0 0 8px rgba(35,35,35,.16);cursor:pointer;height:40px;pointer-events:auto;width:40px;z-index:135}.popin__close__wrapper{display:flex;justify-content:flex-end;margin-top:24px;max-width:480px;pointer-events:none;position:absolute;width:87%}.popin__backdrop{background-color:var(--fr3Black);display:block;opacity:0;transition:opacity .2s .15s;z-index:-1}.popin__container{align-items:center;display:flex;justify-content:center;width:100%}.popin__container>*{z-index:111}.popin.open{display:flex;opacity:1;transition:opacity .15s;visibility:visible;z-index:110}.popin.open .popin__backdrop{opacity:.32;transition:opacity .2s;z-index:100}@media screen and (min-width:480px){.popin__close__wrapper{margin-top:0}}.label{background-color:#fff;border-radius:100px;box-sizing:border-box;color:var(--scienceBlue);display:inline-block;padding:4px 12px;position:relative;text-decoration:none;transition:all .2s ease-out;z-index:1}.label:after{border:3px solid transparent;border-radius:100px;bottom:0;content:"";display:block;left:0;position:absolute;right:0;top:0;transition:-webkit-transform .2s ease-out;transition:transform .2s ease-out;transition:transform .2s ease-out,-webkit-transform .2s ease-out}.label--small{padding:4px 8px}.label--spaceAfter{margin-right:16px}.label--border:after{border:1px solid var(--fr3Blue)}.label--territory{color:var(--scienceBlue)}.label--territory:before,.label--territory span{display:inline-block;vertical-align:middle}.label--territory:before{background:var(--fr3Blue);border-radius:50%;content:"";height:17px;margin-right:6px;width:17px}.label--territory:after{border:1px solid var(--proBlue)}.label:focus:after,.label:hover:after{border:2px solid var(--proBlue)}.label:active{box-shadow:0 0 0 4px rgba(77,155,216,.16);-webkit-transform:scale(.92);transform:scale(.92)}.label:active:after{border:2px solid var(--proBlue)}.label--small.label--territory{padding:4px 8px}.label--small.label--territory:before{height:11px;margin-bottom:1px;margin-right:4px;width:11px}
        </style><style>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</style><link rel="preload" href="/assets/css/common.cce3509453d5261bfce9.css" as="style" onLoad="this.onload=null;this.rel='stylesheet';"><noscript><link rel="stylesheet" href="/assets/css/common.cce3509453d5261bfce9.css"></noscript><link rel="preload" href="/assets/css/article_new.c458186c81ad72b90341.css" as="style" onLoad="this.onload=null;this.rel='stylesheet';"><noscript><link rel="stylesheet" href="/assets/css/article_new.c458186c81ad72b90341.css"></noscript><script type="text/javascript">
  window.CURRENT_ENV = "prod";
  MEDIA_ELEMENT_URL = "/assets/js/mediaelement.5de9ef5fc1cadec359ef.js";
</script><script type="text/javascript">
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
</script><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
  else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
  var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
  if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("fedf8125-d890-4ef1-a017-6700106a71f1")})();</script>  </head>
  <body>
                  
<ul id="skipMenu" tabindex="0" class="skipMenu js__skipMenu">
    <li class="skipMenu__link">
    

 	<a
		class="button button--primary js__skipLink" 
		href="#mainContent"  
		 tabindex="1" >
				accéder au contenu
	</a>



  </li>
    <li class="skipMenu__link">
    

 	<a
		class="button button--primary js__skipLink" 
		href="#openMenu"  
		 tabindex="1" >
				accéder au menu principal
	</a>



  </li>
    <li class="skipMenu__link">
    

 	<a
		class="button button--primary js__skipLink" 
		href="#contactUs"  
		 tabindex="1" data-open-burger="true">
				contactez-nous
	</a>



  </li>
  </ul>
         <nav class="metanav">
    <a class="logo-mobile" href="//www.francetvinfo.fr/"><img width="166" height="25" class="not-lazy" alt="logo franceinfo" src="https://www.francetvinfo.fr/skin/www/img/lgo/logo.svg"></a>
    <div class="content">
        <ul class="meta-items left">
            <li class="with-logo">
                <a href="//www.francetvinfo.fr/"></a>
                <ul class="meta-content-main">
                    <li><a href="//www.francetvinfo.fr/en-direct/">L'info en direct</a></li>
                    <li><a href="//www.francetvinfo.fr/en-direct/tv.html">Direct TV</a></li>
                    <li><a href="//www.francetvinfo.fr/en-direct/radio.html">Direct Radio</a></li>
                    <li><a target="_blank" rel="noopener" href="https://france3-regions.francetvinfo.fr/">Actualités des régions</a></li>
                    <li><a target="_blank" rel="noopener" href="https://la1ere.francetvinfo.fr/">Actualités outre-mer</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.francetvinfo.fr/culture/">Actualités culture</a></li>
                    <li><a target="_blank" rel="noopener" href="https://sport.francetvinfo.fr/">francetv sport</a></li>
                </ul>
            </li>
            <li>
                <a target="_blank" rel="noopener" href="https://www.france.tv/">france.tv</a>
                <ul class="meta-content-ftv">
                    <li><a target="_blank" rel="noopener" href="https://la1ere.francetvinfo.fr/">La 1ère</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.france.tv/france-2/">France 2</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.france.tv/france-3/">France 3</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.france.tv/france-4/">France 4</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.france.tv/france-5/">France 5</a></li>
                    <li><a target="_blank" rel="noopener" href="https://la1ere.francetvinfo.fr/emissions">Portail Outre-Mer</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.lumni.fr/">Lumni</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.france.tv/okoo/">Okoo</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.francetelevisions.fr/et-vous/">France tv &amp; vous</a></li>
                    <li><a target="_blank" rel="noopener" href="http://leclub.francetv.fr/">France tv le club</a></li>
                    <li><a target="_blank" rel="noopener" href="https://www.francetelevisions.fr/lab/">France tv lab</a></li>
                </ul>
            </li>
            <li>
                <a target="_blank" href="http://www.radiofrance.fr" rel="nofollow noopener">radiofrance</a>
                <ul class="meta-content-radiofrance">
                    <li><a href="http://www.radiofrance.fr" target="_blank" rel="nofollow noopener">Radio France</a></li>
                    <li><a href="https://www.franceinter.fr" target="_blank" rel="nofollow noopener">France Inter</a></li>
                    <li><a href="https://www.francebleu.fr" target="_blank" rel="nofollow noopener">France Bleu</a></li>
                    <li><a href="https://www.franceculture.fr" target="_blank" rel="nofollow noopener">France Culture</a></li>
                    <li><a href="https://www.francemusique.fr" target="_blank" rel="nofollow noopener">France Musique</a></li>
                    <li><a href="https://www.fip.fr" target="_blank" rel="nofollow noopener">Fip</a></li>
                    <li><a href="http://www.mouv.fr" target="_blank" rel="nofollow noopener">Mouv'</a></li>
                    <li><a href="https://monde.radiofrance.fr">Un Monde de Radio France</a></li>
                    <li><a href="http://www.maisondelaradio.fr/" target="_blank" rel="nofollow noopener">Maison de la Radio</a></li>
                    <li><a href="http://mediateur.radiofrance.fr/" target="_blank" rel="nofollow noopener">Le mediateur</a></li>
                </ul>
            </li>
        </ul>
        <ul class="meta-items right">
            <li><a target="_blank" href="https://www.francetelevisions.fr/groupe/confidentialite" rel="noopener"><i class="icn-confid"></i>Confidentialité</a></li>
            <li><a target="_blank" href="https://www.francetelevisions.fr/abonnements/" rel="noopener"><i class="icn-news"></i>Newsletters</a></li>
        </ul>
    </div>
</nav>                  <header class="header-wrapper" role="banner">
  <div class="header">
    <div class="header__left">
        <a 
          class="header-territory grand_est" 
          href="https://france3-regions.francetvinfo.fr/grand-est/" 
          title="France 3 Grand Est"
          data-name="logo"
          data-region="grand-est"
        >
          <div class="header-territory__logo">
            <img width="63" height="50" class="not-lazy" src="/assets/img/logos/france-3-black.svg" aria-hidden="true" alt="France 3 Grand Est">
          </div>
                      <div aria-hidden="true"  class="header-territory__title">grand est</div>
                  </a>
    </div>

    <nav class="header__right" role="navigation">
      
<ul role="menu" class="menu-items">
  <li
    id="toggleLocalityPopin" 
    class="menu-item popin-menu__button"
  >
    <button
      aria-label="Chez moi - Ouvrir la fenêtre de sélection de localité"
          >
      <span class="menu-item__icon menu-item__icon--locality">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path d="M8 9.75C8 7.54086 9.79086 5.75 12 5.75C14.2091 5.75 16 7.54086 16 9.75C16 11.9591 14.2091 13.75 12 13.75C9.79086 13.75 8 11.9591 8 9.75Z" fill="#0082E6"/>
          <path fill-rule="evenodd" clip-rule="evenodd" d="M19 9.77582C19 11.4702 18.2465 12.9019 17.2481 14.2705L17.2422 14.2787C16.8487 14.8298 16.3967 15.3905 15.9428 15.953L15.9389 15.9579C15.6792 16.2797 15.418 16.6034 15.1785 16.9139L15.1776 16.9151C15.1421 16.9605 15.1066 17.0059 15.0711 17.0512C14.5383 17.7316 14.0007 18.4085 13.4582 19.0818L13.4561 19.0845C13.4331 19.1128 13.3892 19.1685 13.3383 19.2331L13.338 19.2334C13.3378 19.2338 13.3375 19.2341 13.3372 19.2344L13.3368 19.235L13.3306 19.2428C13.2816 19.305 13.2188 19.3847 13.1451 19.4779C12.9843 19.6812 12.7816 19.9358 12.5805 20.182C12.3789 20.429 12.1815 20.6643 12.0307 20.8303C12.0096 20.8535 11.9898 20.8749 11.9714 20.8945L7.53288 15.2435L7.53137 15.2416C7.35894 15.0231 7.19006 14.8083 7.02654 14.5952C5.88192 13.1036 5 11.6999 5 9.77582C5 7.98137 5.7355 6.25873 7.04745 4.98734C7.21148 4.82839 7.38283 4.67813 7.56075 4.53686C8.80618 3.54799 10.3733 3 12 3C13.1464 3 14.2633 3.2722 15.2589 3.7791C15.8777 4.09417 16.4496 4.49992 16.9525 4.98735C17.7992 5.80784 18.4058 6.81628 18.7296 7.91066C18.735 7.92914 18.7404 7.94764 18.7457 7.96616C18.9131 8.55062 19 9.15898 19 9.77582ZM13.9294 20.0983C14.0037 20.0043 14.0671 19.9239 14.1161 19.8617C14.1779 19.7832 14.2181 19.7323 14.2329 19.7143L14.2371 19.7091C14.8194 18.9862 15.3962 18.2594 15.9674 17.5285L15.9702 17.5248C16.1886 17.2418 16.4267 16.9458 16.6719 16.6419C16.6883 16.6216 16.7046 16.6013 16.721 16.581L16.7211 16.581C16.7774 16.5112 16.834 16.441 16.8907 16.3705C17.2882 15.877 17.6941 15.3666 18.056 14.8598C19.1001 13.4286 20 11.7854 20 9.77582C20 8.99857 19.8803 8.23398 19.6513 7.50502C19.2704 6.29257 18.587 5.17871 17.6485 4.26922C17.1012 3.73886 16.4835 3.29372 15.8171 2.94211C15.7977 2.93185 15.7782 2.92168 15.7587 2.91159C14.6108 2.31785 13.3214 2 12 2C9.88574 2 7.85351 2.8137 6.35154 4.26922C6.16369 4.45126 5.98606 4.64149 5.81904 4.83905C4.64984 6.222 4 7.96456 4 9.77582C4 12.365 5.3867 14.1386 6.74646 15.8612L11.3398 21.7092L11.3421 21.7123C11.558 21.9842 11.8613 22.0151 12.0318 21.9944C12.1777 21.9767 12.2834 21.9211 12.323 21.8993C12.4137 21.8493 12.4846 21.7884 12.5188 21.758C12.6005 21.6859 12.6894 21.5924 12.7709 21.5027C12.9402 21.3163 13.1513 21.0641 13.3551 20.8145C13.5609 20.5624 13.7674 20.3031 13.9294 20.0983Z" fill="#232323"/>
        </svg>
      </span>
      <div class="menu-item__title">
        chez moi
      </div>
    </button>
  </li>
  <li class="menu-item menu-item--large ">
    <a       href="https://france3-regions.francetvinfo.fr/onvousrepond?r=grand-est"
      data-name="on_vous_repond"
      data-region="grand-est"   
      aria-label="On vous répond"
    >
      <div class="menu-item__icon menu-item__icon--repond">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M3 10C3 12.2439 3.64483 14.2721 5 15.7248V17.882V19L6 18.5L7.90887 17.5456C8.80828 17.8399 9.83708 18 11 18C11.2742 18 11.5432 17.9942 11.8068 17.9818C15.7908 17.7946 18.531 16.0966 19 10C19 9.73923 18.9875 9.48137 18.9631 9.22698C18.5743 5.1714 15.1575 2 11 2C6.58172 2 3 5.58172 3 10ZM19.9782 10.3062C19.6933 13.5633 18.7511 15.7986 17.1202 17.1967C16.0905 18.0794 14.8626 18.5614 13.5301 18.7999C14.1291 18.9436 14.7894 19 15.5 19C16.2995 19 17.0068 18.8899 17.6252 18.6876L19.625 19.6875V17.4358C20.5567 16.437 21 15.0427 21 13.5C21 12.3091 20.6215 11.2066 19.9782 10.3062ZM11.4914 18.9938C11.3288 18.998 11.165 19 11 19C9.90929 19 8.90876 18.8694 8.00081 18.6176L5.44721 19.8944L4 20.618V19V16.1028C2.61818 14.4519 2 12.2834 2 10C2 5.02944 6.02944 1 11 1C13.2889 1 15.378 1.85429 16.9661 3.26149C18.5267 4.64427 19.6035 6.56089 19.9104 8.72524C21.194 9.91155 22 11.612 22 13.5C22 15.084 21.5814 16.6154 20.625 17.8074V21.3055L17.5282 19.7571C16.9058 19.9179 16.2288 20 15.5 20C14.0677 20 12.6506 19.7879 11.4914 18.9938Z" fill="#232323"/>
          <path d="M9.97011 13.1969C9.97011 13.7139 10.3881 14.1099 10.9051 14.1099C11.4221 14.1099 11.8401 13.7139 11.8401 13.1969C11.8401 12.6799 11.4221 12.2839 10.9051 12.2839C10.3881 12.2839 9.97011 12.6799 9.97011 13.1969ZM9.92611 8.16994C10.1131 7.72994 10.4431 7.47694 10.9381 7.47694C11.4111 7.47694 11.7631 7.79594 11.7631 8.19194C11.7631 9.01694 10.0361 9.45694 10.0361 10.6889C10.0361 11.3049 10.4761 11.7119 10.6301 11.8439L11.5871 11.1839C11.4441 11.0189 11.3671 10.8869 11.3671 10.7329C11.3671 10.0949 13.1601 9.79794 13.1601 8.16994C13.1601 6.95994 12.0271 6.18994 10.9601 6.18994C9.80511 6.18994 9.00211 6.82794 8.68311 7.79594L9.92611 8.16994Z" fill="#232323"/>
        </svg>
      </div>
      <div class="menu-item__title">
        <span>#onvous</span><span>répond</span>
      </div>
    </a>
  </li>

  <li class="menu-item ">
    <a        href="https://france3-regions.francetvinfo.fr/grand-est/emissions"
       data-name="replay"
       data-region="grand-est"
    >
      <div class="menu-item__icon menu-item__icon--replay">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M20.5617 14.0924L15.6795 17.6525L10.5188 21.0005C8.52286 22.2954 5.886 20.8629 5.886 18.4838L5.886 5.42103C5.886 3.17246 8.32174 1.76849 10.2675 2.89553L10.4536 3.00336C10.2579 3.34129 9.95239 3.86868 9.95239 3.86868L9.76623 3.76085C8.48718 3.01996 6.886 3.94289 6.886 5.42103L6.886 18.4838C6.886 20.0699 8.6439 21.0249 9.9745 20.1616L15.1124 16.8284L19.9466 13.3032C20.6826 12.6909 20.6865 11.5622 19.9549 10.9447L19.6693 10.7037C16.6372 8.14457 13.3857 5.8574 9.95239 3.86868C9.95239 3.86868 10.2579 3.34129 10.4536 3.00336C13.9377 5.0215 17.2374 7.34252 20.3143 9.93951L20.5999 10.1805C21.807 11.1994 21.8005 13.0615 20.5863 14.0719L20.5617 14.0924Z" fill="#232323"/>
        </svg>
      </div>
      <span class="menu-item__title">
        vidéos
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a        href="https://france3-regions.francetvinfo.fr/grand-est/direct"
       data-name="tv"
       data-region="grand-est"   
    >
      <div class="menu-item__icon menu-item__icon--tv">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M21 5H3L3 17L21 17V5ZM3 4H21C21.5523 4 22 4.44772 22 5V17C22 17.5523 21.5523 18 21 18H3C2.44772 18 2 17.5523 2 17V5C2 4.44772 2.44772 4 3 4Z" fill="#232323"/>
          <path fill-rule="evenodd" clip-rule="evenodd" d="M7.5 20C7.5 19.7239 7.72386 19.5 8 19.5H16C16.2761 19.5 16.5 19.7239 16.5 20C16.5 20.2761 16.2761 20.5 16 20.5H8C7.72386 20.5 7.5 20.2761 7.5 20Z" fill="#232323"/>
          <path fill-rule="evenodd" clip-rule="evenodd" d="M9.81654 12.7434V9.2566C9.81654 8.20746 10.9953 7.59047 11.8574 8.18835L14.3713 9.93175C15.1168 10.4488 15.1168 11.5512 14.3713 12.0682L11.8574 13.8117C10.9953 14.4095 9.81654 13.7925 9.81654 12.7434ZM11.2875 12.9899C11.0886 13.1279 10.8165 12.9855 10.8165 12.7434V9.2566C10.8165 9.01449 11.0886 8.87211 11.2875 9.01008L13.8014 10.7535C13.9734 10.8728 13.9734 11.1272 13.8014 11.2465L11.2875 12.9899Z" fill="#232323"/>
        </svg>
      </div>
      <span class="menu-item__title">
        direct
      </span>
    </a>
  </li>

  <li class="menu-item burger-menu__button">
    <button aria-label="ouvrir le menu" 
      data-name="menu"
      data-region="grand-est"
      >
      <span class="menu-item__icon menu-item__icon--menu">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M5.1583 3.40058C9.66141 3.23844 12.3884 3.14025 21.269 2.5L21.5129 3.49746C12.617 4.13882 9.70567 4.23748 5.19011 4.40007C4.3718 4.42953 3.67519 4.4611 2.69298 4.49838L2.47565 3.49908C3.45893 3.46176 4.33659 3.43016 5.15485 3.4007L5.1583 3.40058Z" fill="#232323"/>
          <path fill-rule="evenodd" clip-rule="evenodd" d="M2.49414 11.3008H21.3041L21.4823 12.3008H2.67234L2.49414 11.3008Z" fill="#232323"/>
          <path fill-rule="evenodd" clip-rule="evenodd" d="M5.15923 20.0021C9.66234 19.84 12.3893 19.7418 21.2699 19.1016L21.5138 20.099C12.6179 20.7404 9.70662 20.839 5.19112 21.0016C4.37281 21.0311 3.6761 21.0627 2.6939 21.0999L2.47656 20.1006C3.4598 20.0633 4.33704 20.0317 5.15526 20.0023L5.15923 20.0021Z" fill="#232323"/>
        </svg>
      </span>
      <span class="menu-item__title">
        menu
      </span>
    </button>
  </li>
</ul>
<div class="menu__hover-bar"></div>    </nav>
  </div>
</header>          
  <nav aria-hidden="true" class="burger-menu__container burger-menu__container--close">
    <div class="burger-menu__overlay"></div>
    <div class="burger-menu__scrollbox">
      <button aria-label="fermer le menu" class="burger-menu__close">
        <span></span>
        <span class="visually-hidden">fermer le menu</span>
        <span></span>
      </button>
      <div class="burger-menu  ">
                  <div class="burger-menu__direct">
            <div class="section__title section__title--direct">
              <a href="/grand-est/direct">
                direct
              </a>
            </div>
          </div>
                                  <div class="burger-menu__weather">
            <div class="section__title section__title--weather">
              <a href="https://france3-regions.francetvinfo.fr/meteo?r=grand-est">
                météo
              </a>
            </div>
          </div>
                            <div class="burger-menu__section">
    <div id="thématiques" aria-label="menu thématiques" class="section__title">
      
<div class="title_category title_category--withSeparator 
	">
	  	<span aria-level=&quot;2&quot; class="title" >thématiques</span>
</div>    </div>
    <ul>
                        <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a href="https://france3-regions.francetvinfo.fr/faits-divers?r=grand-est">
          faits divers
        </a>
                              <button aria-label="ouvrir faits divers" data-menu="faits divers" aria-expanded="false" aria-controls="faits_divers" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu faits divers</span></button>
          <div aria-hidden="true" id="faits_divers" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="accidents" href="https://france3-regions.francetvinfo.fr/faits-divers/accident?r=grand-est">
          accidents
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="disparitions" href="https://france3-regions.francetvinfo.fr/faits-divers/disparitions?r=grand-est">
          disparitions
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="incendie" href="https://france3-regions.francetvinfo.fr/faits-divers/incendie?r=grand-est">
          incendie
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a href="https://france3-regions.francetvinfo.fr/societe?r=grand-est">
          société
        </a>
                              <button aria-label="ouvrir société" data-menu="société" aria-expanded="false" aria-controls="societe" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu société</span></button>
          <div aria-hidden="true" id="societe" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="éducation" href="https://france3-regions.francetvinfo.fr/societe/education?r=grand-est">
          éducation
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="famille" href="https://france3-regions.francetvinfo.fr/societe/famille?r=grand-est">
          famille
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="nucléaire" href="https://france3-regions.francetvinfo.fr/environnement/nucleaire?r=grand-est">
          nucléaire
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="handicap" href="https://france3-regions.francetvinfo.fr/societe/handicap?r=grand-est">
          handicap
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="justice" href="https://france3-regions.francetvinfo.fr/societe/justice?r=grand-est">
          justice
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="santé" href="https://france3-regions.francetvinfo.fr/societe/sante?r=grand-est">
          santé
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="sécurité" href="https://france3-regions.francetvinfo.fr/societe/securite?r=grand-est">
          sécurité
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="solidarité" href="https://france3-regions.francetvinfo.fr/societe/solidarite?r=grand-est">
          solidarité
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a href="https://france3-regions.francetvinfo.fr/environnement?r=grand-est">
          environnement
        </a>
                              <button aria-label="ouvrir environnement" data-menu="environnement" aria-expanded="false" aria-controls="environnement" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu environnement</span></button>
          <div aria-hidden="true" id="environnement" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="aménagement du territoire" href="https://france3-regions.francetvinfo.fr/environnement/amenagement-du-territoire?r=grand-est">
          aménagement du territoire
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="climat" href="https://france3-regions.francetvinfo.fr/environnement/climat?r=grand-est">
          climat
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="écologie" href="https://france3-regions.francetvinfo.fr/environnement/ecologie?r=grand-est">
          écologie
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="énergies" href="https://france3-regions.francetvinfo.fr/environnement/energie?r=grand-est">
          énergies
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a href="https://france3-regions.francetvinfo.fr/culture?r=grand-est">
          culture
        </a>
                              <button aria-label="ouvrir culture" data-menu="culture" aria-expanded="false" aria-controls="culture" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu culture</span></button>
          <div aria-hidden="true" id="culture" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="cinéma" href="https://france3-regions.francetvinfo.fr/culture/cinema?r=grand-est">
          cinéma
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="danse" href="https://france3-regions.francetvinfo.fr/culture/danse?r=grand-est">
          danse
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="gastronomie" href="https://france3-regions.francetvinfo.fr/culture/gastronomie?r=grand-est">
          gastronomie
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="histoire" href="https://france3-regions.francetvinfo.fr/culture/histoire?r=grand-est">
          histoire
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="musique" href="https://france3-regions.francetvinfo.fr/culture/musique?r=grand-est">
          musique
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="patrimoine" href="https://france3-regions.francetvinfo.fr/culture/patrimoine?r=grand-est">
          patrimoine
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="photographie" href="https://france3-regions.francetvinfo.fr/culture/art/photographie?r=grand-est">
          photographie
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a href="https://france3-regions.francetvinfo.fr/sport?r=grand-est">
          sport
        </a>
                              <button aria-label="ouvrir sport" data-menu="sport" aria-expanded="false" aria-controls="sport" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu sport</span></button>
          <div aria-hidden="true" id="sport" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="asnl" href="https://france3-regions.francetvinfo.fr/sport/football/asnl?r=grand-est">
          asnl
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="boxe" href="https://france3-regions.francetvinfo.fr/sport/boxe?r=grand-est">
          boxe
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="course à pied" href="https://france3-regions.francetvinfo.fr/sport/course-pied?r=grand-est">
          course à pied
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="cs sedan ardennes" href="https://france3-regions.francetvinfo.fr/sport/football/cs-sedan-ardennes?r=grand-est">
          cs sedan ardennes
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="cyclisme" href="https://france3-regions.francetvinfo.fr/sport/cyclisme?r=grand-est">
          cyclisme
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="fc metz" href="https://france3-regions.francetvinfo.fr/sport/football/fc-metz?r=grand-est">
          fc metz
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="football" href="https://france3-regions.francetvinfo.fr/sport/football?r=grand-est">
          football
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="handball" href="https://france3-regions.francetvinfo.fr/sport/handball?r=grand-est">
          handball
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="rc strasbourg" href="https://france3-regions.francetvinfo.fr/sport/football/racing-club-de-strasbourg-alsace?r=grand-est">
          rc strasbourg
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="stade de reims" href="https://france3-regions.francetvinfo.fr/sport/football/stade-de-reims?r=grand-est">
          stade de reims
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a href="https://france3-regions.francetvinfo.fr/sorties-loisirs?r=grand-est">
          sorties et loisirs
        </a>
                              <button aria-label="ouvrir sorties et loisirs" data-menu="sorties et loisirs" aria-expanded="false" aria-controls="sorties_et_loisirs" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu sorties et loisirs</span></button>
          <div aria-hidden="true" id="sorties_et_loisirs" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="événements" href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements?r=grand-est">
          événements
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="expositions" href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements/expositions?r=grand-est">
          expositions
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="festivals" href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements/festival?r=grand-est">
          festivals
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="fêtes locales" href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements/fetes-locales?r=grand-est">
          fêtes locales
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="idées de sorties" href="https://france3-regions.francetvinfo.fr/sorties-loisirs/idees-sorties?r=grand-est">
          idées de sorties
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="loisirs" href="https://france3-regions.francetvinfo.fr/sorties-loisirs/loisirs?r=grand-est">
          loisirs
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="mondial air ballons" href="https://france3-regions.francetvinfo.fr/sorties-loisirs/evenements/mondial-air-ballons?r=grand-est">
          mondial air ballons
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="vacances" href="https://france3-regions.francetvinfo.fr/sorties-loisirs/vacances?r=grand-est">
          vacances
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a href="https://france3-regions.francetvinfo.fr/economie?r=grand-est">
          économie
        </a>
                              <button aria-label="ouvrir économie" data-menu="économie" aria-expanded="false" aria-controls="economie" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu économie</span></button>
          <div aria-hidden="true" id="economie" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="agriculture" href="https://france3-regions.francetvinfo.fr/economie/agriculture?r=grand-est">
          agriculture
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="consommation" href="http://france3-regions.ftvi-preprod.fr/economie/consommation?r=grand-est">
          consommation
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="emploi" href="https://france3-regions.francetvinfo.fr/economie/emploi?r=grand-est">
          emploi
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="entreprises" href="https://france3-regions.francetvinfo.fr/economie/entreprises?r=grand-est">
          entreprises
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="immobilier" href="https://france3-regions.francetvinfo.fr/economie/immobilier?r=grand-est">
          immobilier
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="médias" href="https://france3-regions.francetvinfo.fr/economie/medias?r=grand-est">
          médias
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="social" href="https://france3-regions.francetvinfo.fr/economie/social?r=grand-est">
          social
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="tourisme" href="https://france3-regions.francetvinfo.fr/economie/tourisme?r=grand-est">
          tourisme
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="transports" href="https://france3-regions.francetvinfo.fr/economie/transports?r=grand-est">
          transports
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <a href="https://france3-regions.francetvinfo.fr/politique?r=grand-est">
          politique
        </a>
                              <button aria-label="ouvrir politique" data-menu="politique" aria-expanded="false" aria-controls="politique" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu politique</span></button>
          <div aria-hidden="true" id="politique" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="élections" href="https://france3-regions.francetvinfo.fr/politique/elections?r=grand-est">
          élections
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="europe écologie les verts" href="https://france3-regions.francetvinfo.fr/politique/europe-ecologie-les-verts?r=grand-est">
          europe écologie les verts
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="la france insoumise" href="https://france3-regions.francetvinfo.fr/politique/france-insoumise?r=grand-est">
          la france insoumise
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="la république en marche" href="https://france3-regions.francetvinfo.fr/politique/republique-marche?r=grand-est">
          la république en marche
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="les républicains" href="https://france3-regions.francetvinfo.fr/politique/les-republicains?r=grand-est">
          les républicains
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="parti socialiste" href="https://france3-regions.francetvinfo.fr/politique/parti-socialiste?r=grand-est">
          parti socialiste
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="rassemblement national" href="https://france3-regions.francetvinfo.fr/politique/rassemblement-national?r=grand-est">
          rassemblement national
        </a>
      </li>
      </ul>
</div>

            </li>  
          <li aria-labelledby="thématiques" class="section__link section__link--menu">
              <span class="title">frontaliers</span>
                              <button aria-label="ouvrir frontaliers" data-menu="frontaliers" aria-expanded="false" aria-controls="frontaliers" class="accordion__arrow"><span class="visually-hidden">Ouvrir le sous menu frontaliers</span></button>
          <div aria-hidden="true" id="frontaliers" class="burger-accordion">
  <ul>
          <li class="accordion__link">
        <a aria-label="belgique" href="https://france3-regions.francetvinfo.fr/international/belgique?r=grand-est">
          belgique
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="luxembourg" href="https://france3-regions.francetvinfo.fr/international/luxembourg?r=grand-est">
          luxembourg
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="outre-rhin" href="https://france3-regions.francetvinfo.fr/international/outre-rhin?r=grand-est">
          outre-rhin
        </a>
      </li>
          <li class="accordion__link">
        <a aria-label="suisse" href="https://france3-regions.francetvinfo.fr/international/suisse?r=grand-est">
          suisse
        </a>
      </li>
      </ul>
</div>

            </li>  
    
          </ul>
  </div>

                          <div class="burger-menu__social">
            <div class="section__title section__title--share">
              
<div class="title_category title_category--withSeparator 
	">
	  	<span aria-level=&quot;2&quot; class="title" id="contactUs">garder le contact</span>
</div>            </div>
                          <div class="section__link">
                <a id="usbl-integrated-button" class="js__shareOpinion" href="#" data-class="share-opinion">
                  donnez votre avis
                </a>
              </div>
                                      <div class="section__link">
                <a data-class="contactez-nous" href="https://france3-regions.francetvinfo.fr/grand-est/contactez-nous">
                  contactez-nous
                </a>
              </div>
                          <div class="section__link">
                <a data-class="inscrivez-vous à la newsletter" href="https://www.francetelevisions.fr/abonnements/#regions">
                  inscrivez-vous à la newsletter
                </a>
              </div>
                      </div>
                          <div class="burger-menu__nossources">
            <div class="section__title section__title--share">
              
<div class="title_category title_category--withSeparator 
	">
	  	<span aria-level=&quot;2&quot; class="title" id="nosSources">en toute transparence</span>
</div>            </div>
              <div class="section__link">
                <a data-class="nosSources" href="https://france3-regions.francetvinfo.fr/grand-est/nossources-sur-france-3-grand-est-2134093.html">
                  #nosSources
                </a>
              </div>
          </div>
              </div>
    </div>
  </nav>



                  <main role="main">

    

  

<div class="headArticle">
    <div class="headArticle__container">
        <div class="headArticle__block headArticle__block--title">
            <h1 class="headArticle__title">
                Alsace : l&#039;entreprise Caddie à Dettwiller en cessation de paiement
            </h1>
            <div class="headArticle__dates">
                            <span class="date__published">Publié le <time datetime="2022-01-03T11:26:14+01:00" itemprop="datePublished">03/01/2022 à 11h26</time></span>
                                    </div>
            <div class="headArticle__author">
                Écrit par <span class="author__name"><span>Alexandra Bucur</span></span>
            </div>
        </div>
        <div class="headArticle__block headArticle__block--media">

                <figure class="headArticle__illustration">
            <picture>
                <source
                    type="image/webp"
                    srcset="https://france3-regions.francetvinfo.fr/image/vH1Gjl71DEQtXKTJfnPSmyFqqKY/600x400//filters:format(webp)/regions/2022/01/03/61d2cc771ec6a_maxnewsworldfour226011.jpg 600w, https://france3-regions.francetvinfo.fr/image/oG41PdzCrF_iI71kipmeMVq6CbQ/930x620//filters:format(webp)/regions/2022/01/03/61d2cc771ec6a_maxnewsworldfour226011.jpg 930w",
                    sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px">
                <source 
                    srcset="https://france3-regions.francetvinfo.fr/image/SfA51-dHWNEwSUQL02AxPXhFZ34/600x400/regions/2022/01/03/61d2cc771ec6a_maxnewsworldfour226011.jpg 600w, https://france3-regions.francetvinfo.fr/image/Nh8KctPVFvWPjjN7KoAz7xmZRQE/930x620/regions/2022/01/03/61d2cc771ec6a_maxnewsworldfour226011.jpg 930w",
                    sizes="(max-width: 599px) 100vw, (min-width: 600px) 927px" >
                <img
                    width="742"
                    height="495"
                    class="article-image not-lazy"
                    src="https://france3-regions.francetvinfo.fr/image/SfA51-dHWNEwSUQL02AxPXhFZ34/600x400/regions/2022/01/03/61d2cc771ec6a_maxnewsworldfour226011.jpg"
                    alt="L&#039;entreprise Caddie basée à Dettwiller compte 142 salariés.">
            </picture>
            <figcaption>
                                    <div class="illustration__credits">
                    <span>L&#039;entreprise Caddie basée à Dettwiller compte 142 salariés.</span>
                                            <span class="separator"> • </span>
                                                                <span>© FRANCK KOBI / MAXPPP</span>
                                        </div>
                            </figcaption>
        </figure>
                </div>
    </div>
</div> 
  <div class="article_page">
    <div class="localities_container">
    
<nav>
    <ul>
                                                    <li class="localities__locality Department">
        <a
            aria-label="Bas-Rhin, toutes les informations sur votre département"
            href="/grand-est/bas-rhin"
        >
            <span aria-hidden="true">Bas-Rhin</span>
        </a>
    </li>

                                                <li class="localities__locality Department">
        <a
            aria-label="Alsace, toutes les informations sur votre département"
            href="/grand-est/alsace"
        >
            <span aria-hidden="true">Alsace</span>
        </a>
    </li>

                    <li class="localities__locality Region">
        <a
            aria-label="Grand Est, toutes les informations sur votre région"
            href="/grand-est"
        >
            <span aria-hidden="true">Grand Est</span>
        </a>
    </li>

    </ul>
</nav>

    </div>
    <div class="article">
              <div class="article__body">
          <p class="article__intro">La nouvelle a été annoncée le 31 décembre lors d'un CSE extraordinaire. Le fabricant de chariots de supermarchés basé à Dettwiller (Bas-Rhin) est en cessation de paiement.</p>
    	<p>L'entreprise Caddie dont le siège est à Dettwiller (Bas-Rhin) est en cessation de paiement. Le&nbsp;fabricant de chariots de supermarchés se trouve une nouvelle fois -après les redressements judiciaires de 2012 et 2014- dans une situation financière très difficile. L'annonce a été faite aux syndicats lors d'un comité d'entreprise extraordinaire le 31 décembre.</p>
<p><em>"Les membres du CSE sont choqués"</em>, explique l'intersyndicale&nbsp;dans un communiqué de presse,<em> "tant par l'annonce en elle-même que par la date de cette annonce"</em>.<span>&nbsp;Toujours selon les syndicats "<em>l</em></span><em>a situation de l'entreprise est catastrophique, les salaires de décembre n'ont pas été versés". </em>Incompréhension également car au printemps 2021, une quarantaine de salariés ont été licenciés.</p>
<p><span>Une audience est fixée au mardi 4 janvier au tribunal&nbsp;de commerce de Saverne pour statuer sur l'avenir de l'entreprise qui devrait être placée en redressement judiciaire.</span></p>
<p></p>
<p></p>
<p></p>
      <div class="scroll-tracker" aria-hidden="true"></div>
  	  </div>
      <div class="article__tags">
                          <a href='/economie/entreprises/caddie?r=grand-est' class="tag">Caddie</a>
                          <a href='/economie/entreprises?r=grand-est' class="tag">entreprises</a>
                          <a href='/economie?r=grand-est' class="tag">économie</a>
                          <a href='/economie/social?r=grand-est' class="tag">social</a>
            </div>
        <div class="article__related article__election">
    
<div class="title_category 
	 title_category--subtitle">
			<p><span class="partnerWording">En partenariat avec</span> 
            <img alt="France 3" class="logoPartner logoPartner--fr3" data-src="/assets/img/election/logo-fr3.svg"> 
            <img alt="France Bleu" class="logoPartner" data-src="/assets/img/election/logo-france-bleu.svg">
            <img alt="et Make.org" class="logoPartner" data-src="/assets/img/election/logo-makeorg.svg"></p>
	  	<h2 aria-level=&quot;2&quot; class="title" >Participez à la consultation citoyenne sur la présidentielle 2022</h2>
</div>    <p class="election--intro">
        Faites-vous entendre ! France 3 Régions s'associe à la consultation Ma France 2022, initiée par France Bleu sur la plateforme Make.org. Le but ? Vous permettre de peser dans le débat démocratique en mettant vos idées les plus plébiscitées au centre de la campagne présidentielle.
    </p>
    <iframe frameborder="0" scrolling="no" width="100%" height="550" style="min-height: 550px" data-src="https://widget.make.org/?questionSlug=mafrance2022&source=france_3&country=FR&language=fr&widgetId=3c6706ec-d3f9-4da7-9b03-a102e5f73852&hash=MjAyMS0xMS0yMlQxNzo1MToxMC4yMTRa-8db4855d59d9ded12534d460464064483fdffd55a947e3db5dd56336f89355893a7bc5d800a5c471d8b0e919424fbb842c68290e2f4f090505212ec91ca12b24"></iframe>
</div>              
  
  <div class="related-content ">
    
<div class="title_category title_category--withSeparator 
	">
	  	<h3 aria-level=&quot;2&quot; class="title" >Les réponses à vos questions #OnVousRépond</h3>
</div>    <ul class="related-content__list">
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
            <svg width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M5.61645   0.146448C5.81171 -0.0488145 6.12829 -0.0488145 6.32355 0.146448L11.7856 5.64645C11.8823 5.74389 11.9307 5.87119 11.9308 5.9985C11.9315 6.12681 11.8831 6.25535 11.7856 6.35355L6.32355 11.8536C6.12829 12.0488 5.81171 12.0488 5.61644 11.8536C5.42118 11.6583 5.42118 11.3417 5.61645 11.1464L10.2952 6.5L0.499999 6.5C0.223857 6.5 -1.09736e-06 6.27614 -1.04907e-06 6C-1.00079e-06 5.72386 0.223857 5.5 0.499999 5.5L10.2952 5.5L5.61645 0.853554C5.42118 0.658292 5.42118 0.34171 5.61645 0.146448Z" fill="#0082E6"/>
      </svg>
          </span>
    <a 
      class="related-link__link" 
      href="/nouvelle-aquitaine/onvousrepond-les-redactions-de-france-3-nouvelle-aquitaine-repondent-a-vos-questions-et-interrogations-2388172.html"
      data-reboundType="auto"
      data-region=grand-est
    >
      <span class="related-link__content">
        #OnVousRépond. Les rédactions de France 3 Nouvelle-Aquitaine répondent à vos questions et interrogations
      </span>
    </a>
  </li>
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
            <svg width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M5.61645   0.146448C5.81171 -0.0488145 6.12829 -0.0488145 6.32355 0.146448L11.7856 5.64645C11.8823 5.74389 11.9307 5.87119 11.9308 5.9985C11.9315 6.12681 11.8831 6.25535 11.7856 6.35355L6.32355 11.8536C6.12829 12.0488 5.81171 12.0488 5.61644 11.8536C5.42118 11.6583 5.42118 11.3417 5.61645 11.1464L10.2952 6.5L0.499999 6.5C0.223857 6.5 -1.09736e-06 6.27614 -1.04907e-06 6C-1.00079e-06 5.72386 0.223857 5.5 0.499999 5.5L10.2952 5.5L5.61645 0.853554C5.42118 0.658292 5.42118 0.34171 5.61645 0.146448Z" fill="#0082E6"/>
      </svg>
          </span>
    <a 
      class="related-link__link" 
      href="/provence-alpes-cote-d-azur/alpes-maritimes/cannes/quelles-regles-sanitaires-dans-les-ehpad-pour-ces-fetes-de-fin-d-annee-onvousrepond-2381161.html"
      data-reboundType="auto"
      data-region=grand-est
    >
      <span class="related-link__content">
        Quelles règles sanitaires dans les Ehpad pour ces fêtes de fin d&#039;année ? #OnVousRépond
      </span>
    </a>
  </li>
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
            <svg width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M5.61645   0.146448C5.81171 -0.0488145 6.12829 -0.0488145 6.32355 0.146448L11.7856 5.64645C11.8823 5.74389 11.9307 5.87119 11.9308 5.9985C11.9315 6.12681 11.8831 6.25535 11.7856 6.35355L6.32355 11.8536C6.12829 12.0488 5.81171 12.0488 5.61644 11.8536C5.42118 11.6583 5.42118 11.3417 5.61645 11.1464L10.2952 6.5L0.499999 6.5C0.223857 6.5 -1.09736e-06 6.27614 -1.04907e-06 6C-1.00079e-06 5.72386 0.223857 5.5 0.499999 5.5L10.2952 5.5L5.61645 0.853554C5.42118 0.658292 5.42118 0.34171 5.61645 0.146448Z" fill="#0082E6"/>
      </svg>
          </span>
    <a 
      class="related-link__link" 
      href="/bretagne/covid-19-pourquoi-est-ce-si-complique-de-prendre-rendez-vous-pour-se-faire-vacciner-avec-pfizer-onvousrepond-2376508.html"
      data-reboundType="auto"
      data-region=grand-est
    >
      <span class="related-link__content">
        Covid-19 : pourquoi est-ce si compliqué de prendre rendez-vous pour se faire vacciner avec Pfizer ? #OnVousRépond
      </span>
    </a>
  </li>
          </ul>
  </div>
            


<div class="article-share">
	

		<button
		class="button button--withIcon button--primary article-share__button js__article-share-cta" 
		type="button" 
		 data-article-url="http://france3-regions.francetvinfo.fr/grand-est/bas-rhin/alsace-l-entreprise-caddie-a-dettwiller-en-cessation-de-paiement-2398918.html" data-article-title="Alsace : l'entreprise Caddie à Dettwiller en cessation de paiement" title="partager cet article (Ouvre une boite de dialogue)" aria-haspopup="dialog" aria-controls="shareFallback">
					


<span class="icon icon--rounded article-share-button__icon" >
			<svg width="19" height="18" viewBox="0 0 19 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.5 4.5C16.3284 4.5 17 3.82843 17 3C17 2.17157 16.3284 1.5 15.5 1.5C14.6716 1.5 14 2.17157 14 3C14 3.82843 14.6716 4.5 15.5 4.5ZM15.5 6C17.1569 6 18.5 4.65685 18.5 3C18.5 1.34315 17.1569 0 15.5 0C13.8431 0 12.5 1.34315 12.5 3C12.5 3.24976 12.5305 3.4924 12.588 3.72438L5.69693 7.45706C5.14918 6.86829 4.3676 6.5 3.5 6.5C1.84315 6.5 0.5 7.84315 0.5 9.5C0.5 11.1569 1.84315 12.5 3.5 12.5C4.42188 12.5 5.24663 12.0842 5.79695 11.4299L12.0554 14.4231C12.0191 14.6098 12 14.8027 12 15C12 16.6569 13.3431 18 15 18C16.6569 18 18 16.6569 18 15C18 13.3431 16.6569 12 15 12C14.0781 12 13.2534 12.4158 12.7031 13.0701L6.44458 10.0769C6.48095 9.89021 6.5 9.69733 6.5 9.5C6.5 9.25025 6.46948 9.00763 6.41197 8.77567L13.3031 5.04297C13.8509 5.63172 14.6324 6 15.5 6ZM5 9.5C5 10.3284 4.32843 11 3.5 11C2.67157 11 2 10.3284 2 9.5C2 8.67157 2.67157 8 3.5 8C4.32843 8 5 8.67157 5 9.5ZM16.5 15C16.5 15.8284 15.8284 16.5 15 16.5C14.1716 16.5 13.5 15.8284 13.5 15C13.5 14.1716 14.1716 13.5 15 13.5C15.8284 13.5 16.5 14.1716 16.5 15Z" fill="#FFC300"/></svg>
	</span>				
		partager cet article
	</button>



</div>
        

	<div id="shareFallback" class="article-share-fallback js__article-share-fallback" role="dialog" aria-modal="true" aria-hidden="true" tabindex="-1" aria-label="Partager cet article">
			<div class="article-share-fallback__backdrop"></div>
			<div class="article-share-fallback__container" role="document">
				<div class="article-share-fallback__card">
					<div class="article-share-fallback__header">
						<div class="article-share-fallback__title">
							partager
							<button class="article-share-fallback__close js__close-share-fallback" aria-label="Fermer la fenêtre de partage">
								


<span class="icon icon--rounded icon--small article-share-fallback__closeIcon"  aria-hidden="true" >
			<svg width="10" height="10" viewBox="0 0 10 10" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M0.195262 0.195262C0.455612 -0.0650874 0.877722 -0.0650874 1.13807 0.195262L5.14502 4.20221L9.15197 0.195262C9.41232 -0.0650874 9.83443 -0.0650874 10.0948 0.195262C10.3551 0.455612 10.3551 0.877722 10.0948 1.13807L6.08783 5.14502L10.0948 9.15195C10.3551 9.4123 10.3551 9.83441 10.0948 10.0948C9.83441 10.3551 9.4123 10.3551 9.15195 10.0948L5.14502 6.08783L1.13809 10.0948C0.877742 10.3551 0.455632 10.3551 0.195282 10.0948C-0.0650673 9.83441 -0.0650673 9.4123 0.195282 9.15195L4.20221 5.14502L0.195262 1.13807C-0.0650874 0.877722 -0.0650874 0.455612 0.195262 0.195262Z" fill="#0070C7"/></svg>
	</span>							</button>
						</div>
						<div class="article-share-fallback__intro">Alsace : l&#039;entreprise Caddie à Dettwiller en cessation de paiement</div>
					</div>
					<div class="article-share-fallback__content">
						<ul class="article-share-fallback__list">
															<li class="article-share-fallback__item share-facebook">
									

 	<a
		class="button button--withIcon article-share-fallback__link js__share-facebook" 
		href="https://www.facebook.com/sharer.php?u=https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/alsace-l-entreprise-caddie-a-dettwiller-en-cessation-de-paiement-2398918.html"  
		title="" 
		 aria-label="Partager l'article sur facebook" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small article-share-fallback__icon" >
			<img width="6px" height="12px" 
			data-src="/assets/img/icons/share/facebook_simple.svg" />
	</span>				Facebook
	</a>



																	</li>
															<li class="article-share-fallback__item share-messenger">
									

 	<a
		class="button button--withIcon article-share-fallback__link js__share-messenger" 
		href="fb-messenger://share/?link=https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/alsace-l-entreprise-caddie-a-dettwiller-en-cessation-de-paiement-2398918.html"  
		title="" 
		 aria-label="Partager l'article sur messenger" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small article-share-fallback__icon" >
			<img width="12px" height="12px" 
			data-src="/assets/img/icons/share/messenger_simple.svg" />
	</span>				Messenger
	</a>



																	</li>
															<li class="article-share-fallback__item share-whatsapp">
									

 	<a
		class="button button--withIcon article-share-fallback__link js__share-whatsapp" 
		href="https://api.whatsapp.com/send?text=https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/alsace-l-entreprise-caddie-a-dettwiller-en-cessation-de-paiement-2398918.html"  
		title="" 
		 aria-label="Partager sur whatsapp" data-action="share/whatsapp/share" target="_blank" rel="noopener noreferrer" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small article-share-fallback__icon" >
			<img width="12px" height="12px" 
			data-src="/assets/img/icons/share/whatsapp_simple.svg" />
	</span>				Whatsapp
	</a>



																	</li>
															<li class="article-share-fallback__item share-sms">
									

 	<a
		class="button button--withIcon article-share-fallback__link js__share-sms" 
		href="sms:?&amp;body=https%3A%2F%2Ffrance3-regions.francetvinfo.fr%2Fgrand-est%2Fbas-rhin%2Falsace-l-entreprise-caddie-a-dettwiller-en-cessation-de-paiement-2398918.html"  
		title="" 
		 aria-label="Partager l'article par SMS" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small article-share-fallback__icon" >
			<img width="14px" height="14px" 
			data-src="/assets/img/icons/share/sms_simple.svg" />
	</span>				SMS
	</a>



																	</li>
															<li class="article-share-fallback__item share-mail">
									

 	<a
		class="button button--withIcon article-share-fallback__link js__share-mail" 
		href="mailto:?subject=Alsace%20%3A%20l%27entreprise%20Caddie%20%C3%A0%20Dettwiller%20en%20cessation%20de%20paiement&amp;body=https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/alsace-l-entreprise-caddie-a-dettwiller-en-cessation-de-paiement-2398918.html"  
		title="" 
		 aria-label="Partager l'article par mail" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small article-share-fallback__icon" >
			<img width="12px" height="10px" 
			data-src="/assets/img/icons/share/mail_simple.svg" />
	</span>				Mail
	</a>



																	</li>
															<li class="article-share-fallback__item share-twitter">
									

 	<a
		class="button button--withIcon article-share-fallback__link js__share-twitter" 
		href="https://twitter.com/intent/tweet?text=Alsace%20%3A%20l%27entreprise%20Caddie%20%C3%A0%20Dettwiller%20en%20cessation%20de%20paiement&amp;url=https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/alsace-l-entreprise-caddie-a-dettwiller-en-cessation-de-paiement-2398918.html"  
		title="" 
		 aria-label="Partager l'article sur twitter" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small article-share-fallback__icon" >
			<img width="11px" height="9px" 
			data-src="/assets/img/icons/share/twitter_simple.svg" />
	</span>				Twitter
	</a>



																	</li>
															<li class="article-share-fallback__item share-flipboard">
									

 	<a
		class="button button--withIcon article-share-fallback__link js__share-flipboard" 
		href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Alsace%20%3A%20l%27entreprise%20Caddie%20%C3%A0%20Dettwiller%20en%20cessation%20de%20paiement&amp;url=https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/alsace-l-entreprise-caddie-a-dettwiller-en-cessation-de-paiement-2398918.html"  
		title="" 
		 aria-label="Partager l'article sur flipboard" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small article-share-fallback__icon" >
			<img width="9px" height="9px" 
			data-src="/assets/img/icons/share/flipboard_simple.svg" />
	</span>				Flipboard
	</a>



																	</li>
															<li class="article-share-fallback__item share-copy">
									

 	<a
		class="button button--withIcon article-share-fallback__link js__share-copy" 
		href="#"  
		title="" 
		 aria-label="Copier le lien de l'article" target="_blank" rel="noopener noreferrer">
					


<span class="icon icon--rounded icon--small icon--copylink icon--withBackground article-share-fallback__icon" >
	</span>				copier le lien
	</a>



																			<span aria-hidden="true" class="article-share-fallback__hiddenUrl js__hidden-url">https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/alsace-l-entreprise-caddie-a-dettwiller-en-cessation-de-paiement-2398918.html</span>
																	</li>
													</ul>
						<div class="article-share-fallback__message js__article-share-fallback-message">
							

	<span class="field-message  field-message--success field-message--withIcon js__success-message"  aria-live="polite">
					


<span class="icon " >
			<img  
			data-src="/assets/img/icons/success_icon.svg" />
	</span>				<span class="field-message__wording">le lien a bien été copié</span>
	</span>
							

	<span class="field-message  field-message--error field-message--withIcon js__error-message"  aria-live="polite">
					


<span class="icon " >
			<img  
			data-src="/assets/img/icons/error_icon.svg" />
	</span>				<span class="field-message__wording">echec, veuillez recommencer</span>
	</span>
						</div> 
					</div>
				</div>
			</div>
	</div>
	                    <div class="article__related ">
  <div class="related__container">
        
<div class="title_category title_category--withSeparator 
	">
	  	<div role=heading aria-level=2 class="title" >Bas-Rhin, toute l'actualité</div>
</div>    <ul class="arrowlist">
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
            <svg width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M5.61645   0.146448C5.81171 -0.0488145 6.12829 -0.0488145 6.32355 0.146448L11.7856 5.64645C11.8823 5.74389 11.9307 5.87119 11.9308 5.9985C11.9315 6.12681 11.8831 6.25535 11.7856 6.35355L6.32355 11.8536C6.12829 12.0488 5.81171 12.0488 5.61644 11.8536C5.42118 11.6583 5.42118 11.3417 5.61645 11.1464L10.2952 6.5L0.499999 6.5C0.223857 6.5 -1.09736e-06 6.27614 -1.04907e-06 6C-1.00079e-06 5.72386 0.223857 5.5 0.499999 5.5L10.2952 5.5L5.61645 0.853554C5.42118 0.658292 5.42118 0.34171 5.61645 0.146448Z" fill="#0082E6"/>
      </svg>
          </span>
    <a 
      class="related-link__link" 
      href="https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/strasbourg-0/strasbourg-noel-prolonge-deux-semaines-les-decorations-et-le-sapin-resteront-jusqu-au-dimanche-16-janvier-2398207.html"
      data-reboundType=""
      data-region=
    >
      <span class="related-link__content">
        Strasbourg : Noël prolongé deux semaines, les décorations et le sapin resteront jusqu&#039;au dimanche 16 janvier
      </span>
    </a>
  </li>
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
            <svg width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M5.61645   0.146448C5.81171 -0.0488145 6.12829 -0.0488145 6.32355 0.146448L11.7856 5.64645C11.8823 5.74389 11.9307 5.87119 11.9308 5.9985C11.9315 6.12681 11.8831 6.25535 11.7856 6.35355L6.32355 11.8536C6.12829 12.0488 5.81171 12.0488 5.61644 11.8536C5.42118 11.6583 5.42118 11.3417 5.61645 11.1464L10.2952 6.5L0.499999 6.5C0.223857 6.5 -1.09736e-06 6.27614 -1.04907e-06 6C-1.00079e-06 5.72386 0.223857 5.5 0.499999 5.5L10.2952 5.5L5.61645 0.853554C5.42118 0.658292 5.42118 0.34171 5.61645 0.146448Z" fill="#0082E6"/>
      </svg>
          </span>
    <a 
      class="related-link__link" 
      href="https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/strasbourg-0/video-strasbourg-le-franc-a-ete-remplace-par-l-euro-il-y-a-20-ans-voici-le-souvenir-que-vous-en-avez-ou-pas-2398216.html"
      data-reboundType=""
      data-region=
    >
      <span class="related-link__content">
        VIDEO. Strasbourg : le franc a été remplacé par l&#039;euro il y a 20 ans, voici le souvenir que vous en avez... ou pas
      </span>
    </a>
  </li>
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
            <svg width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M5.61645   0.146448C5.81171 -0.0488145 6.12829 -0.0488145 6.32355 0.146448L11.7856 5.64645C11.8823 5.74389 11.9307 5.87119 11.9308 5.9985C11.9315 6.12681 11.8831 6.25535 11.7856 6.35355L6.32355 11.8536C6.12829 12.0488 5.81171 12.0488 5.61644 11.8536C5.42118 11.6583 5.42118 11.3417 5.61645 11.1464L10.2952 6.5L0.499999 6.5C0.223857 6.5 -1.09736e-06 6.27614 -1.04907e-06 6C-1.00079e-06 5.72386 0.223857 5.5 0.499999 5.5L10.2952 5.5L5.61645 0.853554C5.42118 0.658292 5.42118 0.34171 5.61645 0.146448Z" fill="#0082E6"/>
      </svg>
          </span>
    <a 
      class="related-link__link" 
      href="https://france3-regions.francetvinfo.fr/grand-est/covid-fusion-des-jt-de-france-3-alsace-lorraine-et-champagne-ardenne-en-une-edition-grand-est-jusqu-au-30-janvier-les-journalistes-en-teletravail-2398225.html"
      data-reboundType=""
      data-region=
    >
      <span class="related-link__content">
        Covid : fusion des JT de France 3 Alsace, Lorraine, et Champagne-Ardenne en une édition Grand Est jusqu&#039;au 30 janvier, les journalistes en télétravail
      </span>
    </a>
  </li>
          </ul>
  </div>
</div>
        </div>
    </div>
  </main>
      <div class="article__related  article__related--fullwidth article__related--greyBg">
  <div class="related__container">
        
<div class="title_category title_category--withSeparator 
	 title_category--fullwidth title_category--greyBg">
	  	<div role=heading aria-level=2 class="title" >Les articles les plus lus</div>
</div>    <ul class="numberedList">
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
              1
          </span>
    <a 
      class="related-link__link" 
      href="https://france3-regions.francetvinfo.fr/grand-est/alsace/la-petite-annee-douze-journees-tres-particulieres-entre-noel-et-l-epiphanie-pour-predire-la-meteo-2396551.html"
      data-reboundType=""
      data-region=
    >
      <span class="related-link__content">
        La &quot;petite année&quot;, douze journées très particulières entre Noël et l&#039;Epiphanie pour prédire la météo
      </span>
    </a>
  </li>
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
              2
          </span>
    <a 
      class="related-link__link" 
      href="https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/strasbourg-0/strasbourg-pour-proteger-sa-voiture-au-nouvel-an-le-parking-est-gratuit-et-de-nombreuses-rues-interdites-de-stationnement-2378065.html"
      data-reboundType=""
      data-region=
    >
      <span class="related-link__content">
        Strasbourg : pour protéger sa voiture au Nouvel An, le parking est gratuit et de nombreuses rues interdites de stationnement
      </span>
    </a>
  </li>
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
              3
          </span>
    <a 
      class="related-link__link" 
      href="https://france3-regions.francetvinfo.fr/grand-est/covid-fusion-des-jt-de-france-3-alsace-lorraine-et-champagne-ardenne-en-une-edition-grand-est-jusqu-au-30-janvier-les-journalistes-en-teletravail-2398225.html"
      data-reboundType=""
      data-region=
    >
      <span class="related-link__content">
        Covid : fusion des JT de France 3 Alsace, Lorraine, et Champagne-Ardenne en une édition Grand Est jusqu&#039;au 30 janvier, les journalistes en télétravail
      </span>
    </a>
  </li>
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
              4
          </span>
    <a 
      class="related-link__link" 
      href="https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/strasbourg-0/strasbourg-noel-prolonge-deux-semaines-les-decorations-et-le-sapin-resteront-jusqu-au-dimanche-16-janvier-2398207.html"
      data-reboundType=""
      data-region=
    >
      <span class="related-link__content">
        Strasbourg : Noël prolongé deux semaines, les décorations et le sapin resteront jusqu&#039;au dimanche 16 janvier
      </span>
    </a>
  </li>
              
  <li class="related-link">
    <span class="related-link__icon" aria-hidden="true">
              5
          </span>
    <a 
      class="related-link__link" 
      href="https://france3-regions.francetvinfo.fr/grand-est/haut-rhin/insolite-trois-freres-alsaciens-en-route-vers-la-coree-du-sud-en-voiture-un-periple-raconte-sur-leur-chaine-youtube-2395300.html"
      data-reboundType=""
      data-region=
    >
      <span class="related-link__content">
        Insolite : trois frères alsaciens en route vers la Corée du Sud en voiture, un périple raconté sur leur chaîne Youtube
      </span>
    </a>
  </li>
          </ul>
  </div>
</div>
        
<div class="breadcrumb breadcrumb--greyBg breadcrumb--small">
  <div class="breadcrumb__list">
                  <a href="https://france3-regions.francetvinfo.fr" class="breadcrumb__item">Accueil</a>
        <span class="breadcrumb__separator">></span>
                        <a href="https://france3-regions.francetvinfo.fr/grand-est/" class="breadcrumb__item">Grand Est</a>
        <span class="breadcrumb__separator">></span>
                        <a href="https://france3-regions.francetvinfo.fr/grand-est/bas-rhin" class="breadcrumb__item">Bas-Rhin</a>
        <span class="breadcrumb__separator">></span>
                        <span class="breadcrumb__item breadcrumb__item--disabled">Alsace : l&#039;entreprise Caddie à Dettwiller en cessation de paiement</span>
            </div>
</div>
          <div class="article-newsletter">
	<div class="article-newsletter__container">
	  
<div class="title_category title_category--withSeparator 
	">
	  	<div role=heading aria-level=2 class="title" >l’actualité de votre région, dans votre boîte mail</div>
</div>	  <div class="article-newsletter__subtitle">Recevez tous les jours les principales informations de votre région, en vous inscrivant à notre newsletter</div>
	  <form class="form article-newsletter__form js__newsletter-form" data-regions="grand-est" method="post" data-newsletter-url="/newsletter/subscribe" data-newsletter-url-complete="grand-est">
	  	<div class="form__group">
				<label for="userEmail" class="form__label visually-hidden" id="userEmailLabel">
		Votre adresse email
	</label>

			<span class="form__field-wrapper">
		<input 
			id="userEmail" 
			class="form__field " 
			type="email" 
			name="userEmail"
			value=""
			 placeholder="exemple@mail.fr"			required aria-required="true" aria-invalid="false" aria-labelledby="userEmailLabel">
									<span class="form__field-icon"></span>
						</span>

						

	<div class="field-message  field-message--dark article-newsletter__fieldMsg js__article-newsletter__fieldMsg" >
				<span class="field-message__wording"></span>
	</div>
			</div>



		  

		<button
		class="button article-newsletter__submit js__newsletter-submit" 
		type="submit" 
		 aria-label="m'inscrire à la newsletter">
				
		m&#039;inscrire
	</button>



  	</form>
	</div>
</div>
                   
<footer class="footer" role="contentinfo">
  <div aria-hidden="true" class="footer__logo-container">
    <div class="footer__logo grand-est">
    <img alt="" width="76" height="61" class="lazy logo" data-src="/assets/img/logos/france-3-white.svg">
          <span>grand est</span>
        </div>
  </div>
      <div class="footer__archives">
      <span class="archives__title">
        Voir nos archives
        <button class="accordion__arrow close-button"><span class="visually-hidden">ouvrir les archives</span></button>
      </span>
      <div class="archives__date">
                  <span>
            <a aria-label="archive 2021"  href="https://france3-regions.francetvinfo.fr/grand-est/archives/2021"><span aria-hidden="true">2021</span></a>
          </span>
                  <span>
            <a aria-label="archive 2020"  href="https://france3-regions.francetvinfo.fr/grand-est/archives/2020"><span aria-hidden="true">2020</span></a>
          </span>
                  <span>
            <a aria-label="archive 2019"  href="https://france3-regions.francetvinfo.fr/grand-est/archives/2019"><span aria-hidden="true">2019</span></a>
          </span>
                  <span>
            <a aria-label="archive 2018"  href="https://france3-regions.francetvinfo.fr/grand-est/archives/2018"><span aria-hidden="true">2018</span></a>
          </span>
                  <span>
            <a aria-label="archive 2017"  href="https://france3-regions.francetvinfo.fr/grand-est/archives/2017"><span aria-hidden="true">2017</span></a>
          </span>
                  <span>
            <a aria-label="archive 2016"  href="https://france3-regions.francetvinfo.fr/grand-est/archives/2016"><span aria-hidden="true">2016</span></a>
          </span>
                  <span>
            <a aria-label="archive 2015"  href="https://france3-regions.francetvinfo.fr/grand-est/archives/2015"><span aria-hidden="true">2015</span></a>
          </span>
                  <span>
            <a aria-label="archive 2014"  href="https://france3-regions.francetvinfo.fr/grand-est/archives/2014"><span aria-hidden="true">2014</span></a>
          </span>
                  <span>
            <a aria-label="archive 2013"  href="https://france3-regions.francetvinfo.fr/grand-est/archives/2013"><span aria-hidden="true">2013</span></a>
          </span>
                  <span>
            <a aria-label="archive 2012"  href="https://france3-regions.francetvinfo.fr/grand-est/archives/2012"><span aria-hidden="true">2012</span></a>
          </span>
                  <span>
            <a aria-label="archive 2011"  href="https://france3-regions.francetvinfo.fr/grand-est/archives/2011"><span aria-hidden="true">2011</span></a>
          </span>
                        </div>
    </div>
    <div class="footer__legal">
    <div>
      <span>
        <a href="https://france3-regions.francetvinfo.fr/grand-est/plan-de-site.html">plan du site</a>
      </span>
      <span>
        <a href="https://www.francetelevisions.fr/mentions-legales">mentions légales</a>
      </span>
      <span>
        <a id="gestion-cookie" title="Gérer vos préférences" href="javascript:Didomi.preferences.show()">gérer mes traceurs</a>
      </span>
      <span>
        <a href="https://www.francetelevisions.fr/groupe/confidentialite/politique-de-confidentialite">confidentialité</a>
      </span>
      <div class="footer_rights">
        Droits de reproduction et de diffusion réservés ©2022 France TV
      </div>
    </div>
  </div>
</footer>
                <div id="locality-popin" data-behaviour="popin" class="locality-picker">
    <div class="locality-picker__hello">
        Bonjour
    </div>
    <div class="locality-picker__title">
        Quelle est votre localité ?
    </div>
    <ul class="locality-picker__accordion">
                                                        <li 
                class="locality-picker__accordion__item"
                aria-labelledby="Auvergne-Rhône-Alpes"
            >
                <button 
                    id="Auvergne-Rhône-Alpes-button"
                    class="locality-picker__accordion__item__controls"
                    aria-expanded="false"
                    aria-controls="Auvergne-Rhône-Alpes-content"
                    tabindex="0"
                >
                                            <span class="locality-picker__accordion__item__controls__label">
                            Auvergne-Rhône-Alpes
                        </span>
                        <div class="locality-picker__accordion__item__controls__icon"></div>
                                    </button>
                <div 
                    id="Auvergne-Rhône-Alpes-content"
                    class="locality-picker__accordion__item__places" 
                    role="region"
                    aria-labelledby="Auvergne-Rhône-Alpes-button"
                    hidden
                >
                                            <div class="locality-picker__accordion__item__places__title">
                            Les villes
                        </div>
                        <ul>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/haute-savoie/annecy"
                                >
                                    Annecy
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/cantal/aurillac"
                                >
                                    Aurillac
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/ain/bourg-bresse"
                                >
                                    Bourg-en-Bresse
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/savoie/chambery"
                                >
                                    Chambéry
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/puy-de-dome/clermont-ferrand"
                                >
                                    Clermont-Ferrand
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/isere/grenoble"
                                >
                                    Grenoble
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/haute-loire/puy-velay"
                                >
                                    Le Puy-En-Velay
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/rhone/lyon"
                                >
                                    Lyon
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/allier/montlucon"
                                >
                                    Montluçon
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/allier/moulins"
                                >
                                    Moulins
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/ardeche/privas"
                                >
                                    Privas
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/puy-de-dome/riom"
                                >
                                    Riom
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/loire/saint-etienne"
                                >
                                    Saint-Etienne
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/drome/valence"
                                >
                                    Valence
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/allier/vichy"
                                >
                                    Vichy
                                </a>
                            </li>
                                                </ul>
                                                                <div class="locality-picker__accordion__item__places__title">
                            Les départements
                        </div>
                        <ul>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/ain"
                                >
                                    Ain
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/allier"
                                >
                                    Allier
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/ardeche"
                                >
                                    Ardèche
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/cantal"
                                >
                                    Cantal
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/drome"
                                >
                                    Drôme
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/isere"
                                >
                                    Isère
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/haute-loire"
                                >
                                    Haute-Loire
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/haute-savoie"
                                >
                                    Haute-Savoie
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/loire"
                                >
                                    Loire
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/puy-de-dome"
                                >
                                    Puy-de-Dôme
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/rhone"
                                >
                                    Rhône
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/savoie"
                                >
                                    Savoie
                                </a>
                            </li>
                                                </ul>
                                                                <div class="locality-picker__accordion__item__places__space"></div>
                        <ul>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Region"
                                    href="https://france3-regions.francetvinfo.fr/auvergne-rhone-alpes/"
                                >
                                    Toute la région
                                </a>
                            </li>
                                                </ul>
                                    </div>
            </li>
                                                        <li 
                class="locality-picker__accordion__item"
                aria-labelledby="Bourgogne-Franche-Comté"
            >
                <button 
                    id="Bourgogne-Franche-Comté-button"
                    class="locality-picker__accordion__item__controls"
                    aria-expanded="false"
                    aria-controls="Bourgogne-Franche-Comté-content"
                    tabindex="0"
                >
                                            <span class="locality-picker__accordion__item__controls__label">
                            Bourgogne-Franche-Comté
                        </span>
                        <div class="locality-picker__accordion__item__controls__icon"></div>
                                    </button>
                <div 
                    id="Bourgogne-Franche-Comté-content"
                    class="locality-picker__accordion__item__places" 
                    role="region"
                    aria-labelledby="Bourgogne-Franche-Comté-button"
                    hidden
                >
                                            <div class="locality-picker__accordion__item__places__title">
                            Les villes
                        </div>
                        <ul>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/yonne/auxerre"
                                >
                                    Auxerre
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/cote-d-or/beaune"
                                >
                                    Beaune
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/territoire-de-belfort/belfort"
                                >
                                    Belfort
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/doubs/besancon"
                                >
                                    Besançon
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/saone-et-loire/chalon-sur-saone"
                                >
                                    Chalon-sur-Saône
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/cote-d-or/dijon"
                                >
                                    Dijon
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/jura/dole"
                                >
                                    Dole
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/saone-et-loire/le-creusot"
                                >
                                    Le Creusot
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/jura/lons-le-saunier"
                                >
                                    Lons le Saunier
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/haute-saone/lure-luxeuil-les-bains"
                                >
                                    Luxeuil Les Bains
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/saone-et-loire/macon"
                                >
                                    Mâcon
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/doubs/pays-de-montbeliard"
                                >
                                    Montbéliard
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/nievre/nevers"
                                >
                                    Nevers
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/doubs/pontarlier"
                                >
                                    Pontarlier
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/yonne/sens"
                                >
                                    Sens
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/doubs/sochaux"
                                >
                                    Sochaux
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/haute-saone/vesoul"
                                >
                                    Vesoul
                                </a>
                            </li>
                                                </ul>
                                                                <div class="locality-picker__accordion__item__places__title">
                            Les départements
                        </div>
                        <ul>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/cote-d-or"
                                >
                                    Côte-d&#039;Or
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/doubs"
                                >
                                    Doubs
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/haute-saone"
                                >
                                    Haute-Saône
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/jura"
                                >
                                    Jura
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/nievre"
                                >
                                    Nièvre
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/saone-et-loire"
                                >
                                    Saône-et-Loire
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/territoire-de-belfort"
                                >
                                    Territoire de Belfort
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/yonne"
                                >
                                    Yonne
                                </a>
                            </li>
                                                </ul>
                                                                <div class="locality-picker__accordion__item__places__space"></div>
                        <ul>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Region"
                                    href="https://france3-regions.francetvinfo.fr/bourgogne-franche-comte/"
                                >
                                    Toute la région
                                </a>
                            </li>
                                                </ul>
                                    </div>
            </li>
                                                        <li 
                class="locality-picker__accordion__item"
                aria-labelledby="Bretagne"
            >
                <button 
                    id="Bretagne-button"
                    class="locality-picker__accordion__item__controls"
                    aria-expanded="false"
                    aria-controls="Bretagne-content"
                    tabindex="0"
                >
                                            <span class="locality-picker__accordion__item__controls__label">
                            Bretagne
                        </span>
                        <div class="locality-picker__accordion__item__controls__icon"></div>
                                    </button>
                <div 
                    id="Bretagne-content"
                    class="locality-picker__accordion__item__places" 
                    role="region"
                    aria-labelledby="Bretagne-button"
                    hidden
                >
                                            <div class="locality-picker__accordion__item__places__title">
                            Les villes
                        </div>
                        <ul>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/bretagne/finistere/brest"
                                >
                                    Brest
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/bretagne/cotes-d-armor/guingamp"
                                >
                                    Guingamp
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/bretagne/cotes-d-armor/lannion"
                                >
                                    Lannion
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/bretagne/morbihan/lorient"
                                >
                                    Lorient
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/bretagne/finistere/morlaix"
                                >
                                    Morlaix
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/bretagne/finistere/quimper"
                                >
                                    Quimper
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/bretagne/ille-et-vilaine/rennes"
                                >
                                    Rennes
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/bretagne/cotes-d-armor/saint-brieuc"
                                >
                                    Saint-Brieuc
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/bretagne/ille-et-vilaine/saint-malo"
                                >
                                    Saint-Malo
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/bretagne/morbihan/vannes"
                                >
                                    Vannes
                                </a>
                            </li>
                                                </ul>
                                                                <div class="locality-picker__accordion__item__places__title">
                            Les départements
                        </div>
                        <ul>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/bretagne/cotes-d-armor"
                                >
                                    Côtes-d&#039;Armor
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/bretagne/finistere"
                                >
                                    Finistère
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/bretagne/ille-et-vilaine"
                                >
                                    Ille-et-Vilaine
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/bretagne/morbihan"
                                >
                                    Morbihan
                                </a>
                            </li>
                                                </ul>
                                                                <div class="locality-picker__accordion__item__places__space"></div>
                        <ul>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Region"
                                    href="https://france3-regions.francetvinfo.fr/bretagne/"
                                >
                                    Toute la région
                                </a>
                            </li>
                                                </ul>
                                    </div>
            </li>
                                                        <li 
                class="locality-picker__accordion__item"
                aria-labelledby="Centre-Val de Loire"
            >
                <button 
                    id="Centre-Val de Loire-button"
                    class="locality-picker__accordion__item__controls"
                    aria-expanded="false"
                    aria-controls="Centre-Val de Loire-content"
                    tabindex="0"
                >
                                            <span class="locality-picker__accordion__item__controls__label">
                            Centre-Val de Loire
                        </span>
                        <div class="locality-picker__accordion__item__controls__icon"></div>
                                    </button>
                <div 
                    id="Centre-Val de Loire-content"
                    class="locality-picker__accordion__item__places" 
                    role="region"
                    aria-labelledby="Centre-Val de Loire-button"
                    hidden
                >
                                            <div class="locality-picker__accordion__item__places__title">
                            Les villes
                        </div>
                        <ul>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/loir-cher/blois"
                                >
                                    Blois
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/cher/bourges"
                                >
                                    Bourges
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/eure-et-loir/chartres"
                                >
                                    Chartres
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/indre/chateauroux"
                                >
                                    Châteauroux
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/loiret/montargis"
                                >
                                    Montargis
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/loiret/orleans"
                                >
                                    Orléans
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/indre-loire/tours"
                                >
                                    Tours
                                </a>
                            </li>
                                                </ul>
                                                                <div class="locality-picker__accordion__item__places__title">
                            Les départements
                        </div>
                        <ul>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/cher"
                                >
                                    Cher
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/eure-et-loir"
                                >
                                    Eure-et-Loir
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/indre"
                                >
                                    Indre
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/indre-loire"
                                >
                                    Indre-et-Loire
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/loir-cher"
                                >
                                    Loir-et-Cher
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/loiret"
                                >
                                    Loiret
                                </a>
                            </li>
                                                </ul>
                                                                <div class="locality-picker__accordion__item__places__space"></div>
                        <ul>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Region"
                                    href="https://france3-regions.francetvinfo.fr/centre-val-de-loire/"
                                >
                                    Toute la région
                                </a>
                            </li>
                                                </ul>
                                    </div>
            </li>
                                                        <li 
                class="locality-picker__accordion__item"
                aria-labelledby="Corse ViaStella"
            >
                <button 
                    id="Corse ViaStella-button"
                    class="locality-picker__accordion__item__controls"
                    aria-expanded="false"
                    aria-controls="Corse ViaStella-content"
                    tabindex="0"
                >
                                            <span class="locality-picker__accordion__item__controls__label">
                            Corse ViaStella
                        </span>
                        <div class="locality-picker__accordion__item__controls__icon"></div>
                                    </button>
                <div 
                    id="Corse ViaStella-content"
                    class="locality-picker__accordion__item__places" 
                    role="region"
                    aria-labelledby="Corse ViaStella-button"
                    hidden
                >
                                            <div class="locality-picker__accordion__item__places__title">
                            Les villes
                        </div>
                        <ul>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/corse/corse-du-sud/ajaccio"
                                >
                                    Ajaccio
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/corse/haute-corse/bastia"
                                >
                                    Bastia
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/corse/corse-du-sud/bonifacio"
                                >
                                    Bonifacio
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/corse/haute-corse/corte"
                                >
                                    Corte
                                </a>
                            </li>
                                                </ul>
                                                                <div class="locality-picker__accordion__item__places__title">
                            Les départements
                        </div>
                        <ul>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/corse/corse-du-sud"
                                >
                                    Corse-du-Sud
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/corse/haute-corse"
                                >
                                    Haute-Corse
                                </a>
                            </li>
                                                </ul>
                                                                <div class="locality-picker__accordion__item__places__space"></div>
                        <ul>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Region"
                                    href="https://france3-regions.francetvinfo.fr/corse/"
                                >
                                    Toute la région
                                </a>
                            </li>
                                                </ul>
                                    </div>
            </li>
                                                        <li 
                class="locality-picker__accordion__item"
                aria-labelledby="Grand Est"
            >
                <button 
                    id="Grand Est-button"
                    class="locality-picker__accordion__item__controls"
                    aria-expanded="false"
                    aria-controls="Grand Est-content"
                    tabindex="0"
                >
                                            <span class="locality-picker__accordion__item__controls__label">
                            Grand Est
                        </span>
                        <div class="locality-picker__accordion__item__controls__icon"></div>
                                    </button>
                <div 
                    id="Grand Est-content"
                    class="locality-picker__accordion__item__places" 
                    role="region"
                    aria-labelledby="Grand Est-button"
                    hidden
                >
                                            <div class="locality-picker__accordion__item__places__title">
                            Les villes
                        </div>
                        <ul>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/grand-est/meuse/bar-le-duc"
                                >
                                    Bar-le-Duc
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/grand-est/marne/chalons-en-champagne"
                                >
                                    Châlons-en-Champagne
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/grand-est/ardennes/charleville-mezieres"
                                >
                                    Charleville-Mézières
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/grand-est/haute-marne/chaumont"
                                >
                                    Chaumont
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/grand-est/haut-rhin/colmar"
                                >
                                    Colmar
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/grand-est/marne/epernay"
                                >
                                    Epernay
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/grand-est/vosges/epinal"
                                >
                                    Epinal
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/grand-est/moselle/forbach"
                                >
                                    Forbach
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/haguenau"
                                >
                                    Haguenau
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/grand-est/moselle/metz"
                                >
                                    Metz
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/grand-est/haut-rhin/mulhouse"
                                >
                                    Mulhouse
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/grand-est/meurthe-et-moselle/nancy"
                                >
                                    Nancy
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/grand-est/marne/reims"
                                >
                                    Reims
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/grand-est/haute-marne/saint-dizier-0"
                                >
                                    Saint-Dizier
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/saverne"
                                >
                                    Saverne
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/grand-est/ardennes/sedan-0"
                                >
                                    Sedan
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/selestat"
                                >
                                    Sélestat
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/strasbourg-0"
                                >
                                    Strasbourg
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/grand-est/moselle/thionville"
                                >
                                    Thionville
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/grand-est/aube/troyes"
                                >
                                    Troyes
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/grand-est/meuse/verdun"
                                >
                                    Verdun
                                </a>
                            </li>
                                                </ul>
                                                                <div class="locality-picker__accordion__item__places__title">
                            Les départements
                        </div>
                        <ul>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/grand-est/alsace"
                                >
                                    Alsace
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/grand-est/ardennes"
                                >
                                    Ardennes
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/grand-est/aube"
                                >
                                    Aube
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/grand-est/bas-rhin"
                                >
                                    Bas-Rhin
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/grand-est/haute-marne"
                                >
                                    Haute-Marne
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/grand-est/haut-rhin"
                                >
                                    Haut-Rhin
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/grand-est/marne"
                                >
                                    Marne
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/grand-est/meurthe-et-moselle"
                                >
                                    Meurthe-et-Moselle
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/grand-est/meuse"
                                >
                                    Meuse
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/grand-est/moselle"
                                >
                                    Moselle
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/grand-est/vosges"
                                >
                                    Vosges
                                </a>
                            </li>
                                                </ul>
                                                                <div class="locality-picker__accordion__item__places__space"></div>
                        <ul>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Region"
                                    href="https://france3-regions.francetvinfo.fr/grand-est/"
                                >
                                    Toute la région
                                </a>
                            </li>
                                                </ul>
                                    </div>
            </li>
                                                        <li 
                class="locality-picker__accordion__item"
                aria-labelledby="Hauts-de-France"
            >
                <button 
                    id="Hauts-de-France-button"
                    class="locality-picker__accordion__item__controls"
                    aria-expanded="false"
                    aria-controls="Hauts-de-France-content"
                    tabindex="0"
                >
                                            <span class="locality-picker__accordion__item__controls__label">
                            Hauts-de-France
                        </span>
                        <div class="locality-picker__accordion__item__controls__icon"></div>
                                    </button>
                <div 
                    id="Hauts-de-France-content"
                    class="locality-picker__accordion__item__places" 
                    role="region"
                    aria-labelledby="Hauts-de-France-button"
                    hidden
                >
                                            <div class="locality-picker__accordion__item__places__title">
                            Les villes
                        </div>
                        <ul>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/hauts-de-france/somme/amiens"
                                >
                                    Amiens
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/arras"
                                >
                                    Arras
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/hauts-de-france/oise/beauvais"
                                >
                                    Beauvais
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/bethune"
                                >
                                    Béthune
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/boulogne-mer"
                                >
                                    Boulogne-sur-Mer
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/calais"
                                >
                                    Calais
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/hauts-de-france/oise/compiegne"
                                >
                                    Compiègne
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/hauts-de-france/oise/creil"
                                >
                                    Creil
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/douai"
                                >
                                    Douai
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/dunkerque"
                                >
                                    Dunkerque
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/hauts-de-france/aisne/laon"
                                >
                                    Laon
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais/lens"
                                >
                                    Lens
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/lille"
                                >
                                    Lille
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/roubaix"
                                >
                                    Roubaix
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/hauts-de-france/aisne/saint-quentin"
                                >
                                    Saint-Quentin
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0/valenciennes"
                                >
                                    Valenciennes
                                </a>
                            </li>
                                                </ul>
                                                                <div class="locality-picker__accordion__item__places__title">
                            Les départements
                        </div>
                        <ul>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/hauts-de-france/aisne"
                                >
                                    Aisne
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/hauts-de-france/nord-0"
                                >
                                    Nord
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/hauts-de-france/oise"
                                >
                                    Oise
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/hauts-de-france/pas-calais"
                                >
                                    Pas-de-Calais
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/hauts-de-france/somme"
                                >
                                    Somme
                                </a>
                            </li>
                                                </ul>
                                                                <div class="locality-picker__accordion__item__places__space"></div>
                        <ul>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Region"
                                    href="https://france3-regions.francetvinfo.fr/hauts-de-france/"
                                >
                                    Toute la région
                                </a>
                            </li>
                                                </ul>
                                    </div>
            </li>
                                                        <li 
                class="locality-picker__accordion__item"
                aria-labelledby="Normandie"
            >
                <button 
                    id="Normandie-button"
                    class="locality-picker__accordion__item__controls"
                    aria-expanded="false"
                    aria-controls="Normandie-content"
                    tabindex="0"
                >
                                            <span class="locality-picker__accordion__item__controls__label">
                            Normandie
                        </span>
                        <div class="locality-picker__accordion__item__controls__icon"></div>
                                    </button>
                <div 
                    id="Normandie-content"
                    class="locality-picker__accordion__item__places" 
                    role="region"
                    aria-labelledby="Normandie-button"
                    hidden
                >
                                            <div class="locality-picker__accordion__item__places__title">
                            Les villes
                        </div>
                        <ul>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/normandie/orne/alencon"
                                >
                                    Alençon
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/normandie/calvados/caen"
                                >
                                    Caen
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/normandie/manche/cherbourg-cotentin"
                                >
                                    Cherbourg-En-Cotentin
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/normandie/seine-maritime/dieppe"
                                >
                                    Dieppe
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/normandie/eure/evreux"
                                >
                                    Evreux
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/normandie/seine-maritime/havre"
                                >
                                    Le Havre
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/normandie/seine-maritime/rouen"
                                >
                                    Rouen
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/normandie/manche/saint-lo"
                                >
                                    Saint-Lô
                                </a>
                            </li>
                                                </ul>
                                                                <div class="locality-picker__accordion__item__places__title">
                            Les départements
                        </div>
                        <ul>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/normandie/calvados"
                                >
                                    Calvados
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/normandie/eure"
                                >
                                    Eure
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/normandie/manche"
                                >
                                    Manche
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/normandie/orne"
                                >
                                    Orne
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/normandie/seine-maritime"
                                >
                                    Seine-Maritime
                                </a>
                            </li>
                                                </ul>
                                                                <div class="locality-picker__accordion__item__places__space"></div>
                        <ul>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Region"
                                    href="https://france3-regions.francetvinfo.fr/normandie/"
                                >
                                    Toute la région
                                </a>
                            </li>
                                                </ul>
                                    </div>
            </li>
                                                        <li 
                class="locality-picker__accordion__item"
                aria-labelledby="Nouvelle-Aquitaine"
            >
                <button 
                    id="Nouvelle-Aquitaine-button"
                    class="locality-picker__accordion__item__controls"
                    aria-expanded="false"
                    aria-controls="Nouvelle-Aquitaine-content"
                    tabindex="0"
                >
                                            <span class="locality-picker__accordion__item__controls__label">
                            Nouvelle-Aquitaine
                        </span>
                        <div class="locality-picker__accordion__item__controls__icon"></div>
                                    </button>
                <div 
                    id="Nouvelle-Aquitaine-content"
                    class="locality-picker__accordion__item__places" 
                    role="region"
                    aria-labelledby="Nouvelle-Aquitaine-button"
                    hidden
                >
                                            <div class="locality-picker__accordion__item__places__title">
                            Les villes
                        </div>
                        <ul>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/lot-et-garonne/agen"
                                >
                                    Agen
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/charente/angouleme"
                                >
                                    Angoulême
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/gironde/arcachon"
                                >
                                    Arcachon
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/pyrenees-atlantiques/bayonne"
                                >
                                    Bayonne
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/dordogne/bergerac"
                                >
                                    Bergerac
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/pyrenees-atlantiques/biarritz"
                                >
                                    Biarritz
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/gironde/bordeaux"
                                >
                                    Bordeaux
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/correze/brive"
                                >
                                    Brive
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/vienne/chatellerault"
                                >
                                    Châtellerault
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/landes/dax"
                                >
                                    Dax
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/creuse/gueret"
                                >
                                    Guéret
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/charente-maritime/la-rochelle"
                                >
                                    La Rochelle
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/gironde/libourne"
                                >
                                    Libourne
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/haute-vienne/limoges"
                                >
                                    Limoges
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/lot-et-garonne/marmande"
                                >
                                    Marmande
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/landes/mont-de-marsan"
                                >
                                    Mont-de-Marsan
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/deux-sevres/niort"
                                >
                                    Niort
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/pyrenees-atlantiques/pau"
                                >
                                    Pau
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/dordogne/perigueux"
                                >
                                    Périgueux
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/vienne/poitiers"
                                >
                                    Poitiers
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/charente-maritime/rochefort"
                                >
                                    Rochefort
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/charente-maritime/saintes"
                                >
                                    Saintes
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/dordogne/sarlat-caneda"
                                >
                                    Sarlat-la-Canéda
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/correze/tulle"
                                >
                                    Tulle
                                </a>
                            </li>
                                                </ul>
                                                                <div class="locality-picker__accordion__item__places__title">
                            Les départements
                        </div>
                        <ul>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/charente"
                                >
                                    Charente
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/charente-maritime"
                                >
                                    Charente-Maritime
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/correze"
                                >
                                    Corrèze
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/creuse"
                                >
                                    Creuse
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/deux-sevres"
                                >
                                    Deux-Sèvres
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/dordogne"
                                >
                                    Dordogne
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/gironde"
                                >
                                    Gironde
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/haute-vienne"
                                >
                                    Haute-Vienne
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/landes"
                                >
                                    Landes
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/lot-et-garonne"
                                >
                                    Lot-et-Garonne
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/pyrenees-atlantiques"
                                >
                                    Pyrénées-Atlantiques
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/vienne"
                                >
                                    Vienne
                                </a>
                            </li>
                                                </ul>
                                                                <div class="locality-picker__accordion__item__places__space"></div>
                        <ul>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Region"
                                    href="https://france3-regions.francetvinfo.fr/nouvelle-aquitaine/"
                                >
                                    Toute la région
                                </a>
                            </li>
                                                </ul>
                                    </div>
            </li>
                                                        <li 
                class="locality-picker__accordion__item"
                aria-labelledby="Occitanie"
            >
                <button 
                    id="Occitanie-button"
                    class="locality-picker__accordion__item__controls"
                    aria-expanded="false"
                    aria-controls="Occitanie-content"
                    tabindex="0"
                >
                                            <span class="locality-picker__accordion__item__controls__label">
                            Occitanie
                        </span>
                        <div class="locality-picker__accordion__item__controls__icon"></div>
                                    </button>
                <div 
                    id="Occitanie-content"
                    class="locality-picker__accordion__item__places" 
                    role="region"
                    aria-labelledby="Occitanie-button"
                    hidden
                >
                                            <div class="locality-picker__accordion__item__places__title">
                            Les villes
                        </div>
                        <ul>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/occitanie/tarn/albi"
                                >
                                    Albi
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/occitanie/gard/ales"
                                >
                                    Alès
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/occitanie/gers/auch"
                                >
                                    Auch
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/occitanie/herault/beziers"
                                >
                                    Béziers
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/occitanie/lot/cahors"
                                >
                                    Cahors
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/occitanie/aude/carcassonne"
                                >
                                    Carcassone
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/occitanie/tarn/castres"
                                >
                                    Castres
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/occitanie/ariege/foix"
                                >
                                    Foix
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/occitanie/lozere/mende"
                                >
                                    Mende
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/occitanie/aveyron/millau"
                                >
                                    Millau
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/occitanie/tarn-et-garonne/montauban"
                                >
                                    Montauban
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/occitanie/herault/montpellier"
                                >
                                    Montpellier
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/occitanie/aude/narbonne"
                                >
                                    Narbonne
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/occitanie/gard/nimes"
                                >
                                    Nîmes
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/occitanie/pyrenees-orientales/perpignan"
                                >
                                    Perpignan
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/occitanie/aveyron/rodez"
                                >
                                    Rodez
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/occitanie/herault/sete"
                                >
                                    Sète
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/occitanie/hautes-pyrenees/tarbes"
                                >
                                    Tarbes
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/occitanie/haute-garonne/toulouse"
                                >
                                    Toulouse
                                </a>
                            </li>
                                                </ul>
                                                                <div class="locality-picker__accordion__item__places__title">
                            Les départements
                        </div>
                        <ul>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/occitanie/ariege"
                                >
                                    Ariège
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/occitanie/aude"
                                >
                                    Aude
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/occitanie/aveyron"
                                >
                                    Aveyron
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/occitanie/gard"
                                >
                                    Gard
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/occitanie/gers"
                                >
                                    Gers
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/occitanie/haute-garonne"
                                >
                                    Haute-Garonne
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/occitanie/hautes-pyrenees"
                                >
                                    Hautes-Pyrénées
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/occitanie/herault"
                                >
                                    Hérault
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/occitanie/lot"
                                >
                                    Lot
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/occitanie/lozere"
                                >
                                    Lozère
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/occitanie/pyrenees-orientales"
                                >
                                    Pyrénées-Orientales
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/occitanie/tarn"
                                >
                                    Tarn
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/occitanie/tarn-et-garonne"
                                >
                                    Tarn-et-Garonne
                                </a>
                            </li>
                                                </ul>
                                                                <div class="locality-picker__accordion__item__places__space"></div>
                        <ul>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Region"
                                    href="https://france3-regions.francetvinfo.fr/occitanie/"
                                >
                                    Toute la région
                                </a>
                            </li>
                                                </ul>
                                    </div>
            </li>
                                                        <li 
                class="locality-picker__accordion__item"
                aria-labelledby="Paris Ile-de-France"
            >
                <button 
                    id="Paris Ile-de-France-button"
                    class="locality-picker__accordion__item__controls"
                    aria-expanded="false"
                    aria-controls="Paris Ile-de-France-content"
                    tabindex="0"
                >
                                            <span class="locality-picker__accordion__item__controls__label">
                            Paris Ile-de-France
                        </span>
                        <div class="locality-picker__accordion__item__controls__icon"></div>
                                    </button>
                <div 
                    id="Paris Ile-de-France-content"
                    class="locality-picker__accordion__item__places" 
                    role="region"
                    aria-labelledby="Paris Ile-de-France-button"
                    hidden
                >
                                            <div class="locality-picker__accordion__item__places__title">
                            Les villes
                        </div>
                        <ul>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/paris-ile-de-france/paris/grand-paris"
                                >
                                    Grand Paris
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/paris-ile-de-france/seine-et-marne/melun"
                                >
                                    Melun
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/paris-ile-de-france/seine-saint-denis/saint-denis"
                                >
                                    Saint-Denis
                                </a>
                            </li>
                                                </ul>
                                                                <div class="locality-picker__accordion__item__places__title">
                            Les départements
                        </div>
                        <ul>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/paris-ile-de-france/essonne"
                                >
                                    Essonne
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/paris-ile-de-france/hauts-de-seine"
                                >
                                    Hauts-de-Seine
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/paris-ile-de-france/paris"
                                >
                                    Paris
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/paris-ile-de-france/seine-et-marne"
                                >
                                    Seine-et-Marne
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/paris-ile-de-france/seine-saint-denis"
                                >
                                    Seine-Saint-Denis
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/paris-ile-de-france/val-de-marne"
                                >
                                    Val-de-Marne
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/paris-ile-de-france/val-d-oise"
                                >
                                    Val-d&#039;Oise
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/paris-ile-de-france/yvelines"
                                >
                                    Yvelines
                                </a>
                            </li>
                                                </ul>
                                                                <div class="locality-picker__accordion__item__places__space"></div>
                        <ul>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Region"
                                    href="https://france3-regions.francetvinfo.fr/paris-ile-de-france/"
                                >
                                    Toute la région
                                </a>
                            </li>
                                                </ul>
                                    </div>
            </li>
                                                        <li 
                class="locality-picker__accordion__item"
                aria-labelledby="Pays de la Loire"
            >
                <button 
                    id="Pays de la Loire-button"
                    class="locality-picker__accordion__item__controls"
                    aria-expanded="false"
                    aria-controls="Pays de la Loire-content"
                    tabindex="0"
                >
                                            <span class="locality-picker__accordion__item__controls__label">
                            Pays de la Loire
                        </span>
                        <div class="locality-picker__accordion__item__controls__icon"></div>
                                    </button>
                <div 
                    id="Pays de la Loire-content"
                    class="locality-picker__accordion__item__places" 
                    role="region"
                    aria-labelledby="Pays de la Loire-button"
                    hidden
                >
                                            <div class="locality-picker__accordion__item__places__title">
                            Les villes
                        </div>
                        <ul>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/pays-de-la-loire/maine-et-loire/angers"
                                >
                                    Angers
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/pays-de-la-loire/maine-et-loire/cholet"
                                >
                                    Cholet
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/pays-de-la-loire/vendee/la-roche-sur-yon"
                                >
                                    La Roche-sur-Yon
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/pays-de-la-loire/mayenne/laval"
                                >
                                    Laval
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/pays-de-la-loire/sarthe/le-mans"
                                >
                                    Le Mans
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/pays-de-la-loire/vendee/sables-olonne-0"
                                >
                                    Les Sables-d&#039;Olonne
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/pays-de-la-loire/loire-atlantique/nantes"
                                >
                                    Nantes
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/pays-de-la-loire/loire-atlantique/saint-nazaire"
                                >
                                    Saint-Nazaire
                                </a>
                            </li>
                                                </ul>
                                                                <div class="locality-picker__accordion__item__places__title">
                            Les départements
                        </div>
                        <ul>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/pays-de-la-loire/loire-atlantique"
                                >
                                    Loire-Atlantique
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/pays-de-la-loire/maine-et-loire"
                                >
                                    Maine-et-Loire
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/pays-de-la-loire/mayenne"
                                >
                                    Mayenne
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/pays-de-la-loire/sarthe"
                                >
                                    Sarthe
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/pays-de-la-loire/vendee"
                                >
                                    Vendée
                                </a>
                            </li>
                                                </ul>
                                                                <div class="locality-picker__accordion__item__places__space"></div>
                        <ul>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Region"
                                    href="https://france3-regions.francetvinfo.fr/pays-de-la-loire/"
                                >
                                    Toute la région
                                </a>
                            </li>
                                                </ul>
                                    </div>
            </li>
                                                        <li 
                class="locality-picker__accordion__item"
                aria-labelledby="Provence-Alpes-Côte d&#039;Azur"
            >
                <button 
                    id="Provence-Alpes-Côte d&#039;Azur-button"
                    class="locality-picker__accordion__item__controls"
                    aria-expanded="false"
                    aria-controls="Provence-Alpes-Côte d&#039;Azur-content"
                    tabindex="0"
                >
                                            <span class="locality-picker__accordion__item__controls__label">
                            Provence-Alpes-Côte d&#039;Azur
                        </span>
                        <div class="locality-picker__accordion__item__controls__icon"></div>
                                    </button>
                <div 
                    id="Provence-Alpes-Côte d&#039;Azur-content"
                    class="locality-picker__accordion__item__places" 
                    role="region"
                    aria-labelledby="Provence-Alpes-Côte d&#039;Azur-button"
                    hidden
                >
                                            <div class="locality-picker__accordion__item__places__title">
                            Les villes
                        </div>
                        <ul>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/bouches-du-rhone/aix-en-provence"
                                >
                                    Aix-en-Provence
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/alpes-maritimes/antibes"
                                >
                                    Antibes
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/vaucluse/avignon"
                                >
                                    Avignon
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/var/brignoles"
                                >
                                    Brignoles
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/alpes-maritimes/cannes"
                                >
                                    Cannes
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/alpes-de-haute-provence/digne-les-bains"
                                >
                                    Digne-les-Bains
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/var/draguignan"
                                >
                                    Draguignan
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/var/frejus-et-saint-raphael"
                                >
                                    Fréjus Et Saint-Raphaël
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/hautes-alpes/gap"
                                >
                                    Gap
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/alpes-maritimes/grasse"
                                >
                                    Grasse
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/bouches-du-rhone/marseille"
                                >
                                    Marseille
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/alpes-maritimes/menton"
                                >
                                    Menton
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/alpes-maritimes/nice"
                                >
                                    Nice
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/var/saint-tropez"
                                >
                                    Saint-Tropez
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place City"
                                    href="https://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/var/toulon"
                                >
                                    Toulon
                                </a>
                            </li>
                                                </ul>
                                                                <div class="locality-picker__accordion__item__places__title">
                            Les départements
                        </div>
                        <ul>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/alpes-de-haute-provence"
                                >
                                    Alpes-de-Haute-Provence
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/alpes-maritimes"
                                >
                                    Alpes-Maritimes
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/bouches-du-rhone"
                                >
                                    Bouches-du-Rhône
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/hautes-alpes"
                                >
                                    Hautes-Alpes
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/var"
                                >
                                    Var
                                </a>
                            </li>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Department"
                                    href="https://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/vaucluse"
                                >
                                    Vaucluse
                                </a>
                            </li>
                                                </ul>
                                                                <div class="locality-picker__accordion__item__places__space"></div>
                        <ul>
                                                    <li>
                                <a 
                                    class="locality-picker__accordion__item__places__place Region"
                                    href="https://france3-regions.francetvinfo.fr/provence-alpes-cote-d-azur/"
                                >
                                    Toute la région
                                </a>
                            </li>
                                                </ul>
                                    </div>
            </li>
                                                        <li 
                class="locality-picker__accordion__item"
                aria-labelledby="Toute la France"
            >
                <button 
                    id="Toute la France-button"
                    class="locality-picker__accordion__item__controls"
                    aria-expanded="false"
                    aria-controls="Toute la France-content"
                    tabindex="0"
                >
                     
                        <a 
                            class="locality-picker__accordion__item__controls__label"
                            href="https://france3-regions.francetvinfo.fr/" 
                            aria-label="Toute la France"
                        >
                            Toute la France
                        </a>
                                    </button>
                <div 
                    id="Toute la France-content"
                    class="locality-picker__accordion__item__places" 
                    role="region"
                    aria-labelledby="Toute la France-button"
                    hidden
                >
                                                                            </div>
            </li>
            </ul>
</div>                  
<div class="bottom-bar">
      
<div class="warning-banner" id="warning-banner" data-territory="grand-est">
  <a href="">
  <div class="warning-banner__border"></div>
  <div class="warning-banner__wrapper">
    <span class="warning-banner__title">
      <img class="not-lazy" alt="" src="/assets/img/icons/banner/flash.svg">
      <span>flash info</span>
    </span>
    <div class="warning-banner__content">
      <span>
        <span class="warning-banner__description"></span>
      </span>
    </div>
    <span role="button" on="tap:warning-banner.hide" class="warning-banner__close" tabindex="0">fermer</span>
  </div>
  </a>
</div>
    <nav class="bottom-menu" role="navigation">
    
<ul role="menu" class="menu-items">
  <li
    id="toggleLocalityPopin" 
    class="menu-item popin-menu__button"
  >
    <button
      aria-label="Chez moi - Ouvrir la fenêtre de sélection de localité"
          >
      <span class="menu-item__icon menu-item__icon--locality">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path d="M8 9.75C8 7.54086 9.79086 5.75 12 5.75C14.2091 5.75 16 7.54086 16 9.75C16 11.9591 14.2091 13.75 12 13.75C9.79086 13.75 8 11.9591 8 9.75Z" fill="#0082E6"/>
          <path fill-rule="evenodd" clip-rule="evenodd" d="M19 9.77582C19 11.4702 18.2465 12.9019 17.2481 14.2705L17.2422 14.2787C16.8487 14.8298 16.3967 15.3905 15.9428 15.953L15.9389 15.9579C15.6792 16.2797 15.418 16.6034 15.1785 16.9139L15.1776 16.9151C15.1421 16.9605 15.1066 17.0059 15.0711 17.0512C14.5383 17.7316 14.0007 18.4085 13.4582 19.0818L13.4561 19.0845C13.4331 19.1128 13.3892 19.1685 13.3383 19.2331L13.338 19.2334C13.3378 19.2338 13.3375 19.2341 13.3372 19.2344L13.3368 19.235L13.3306 19.2428C13.2816 19.305 13.2188 19.3847 13.1451 19.4779C12.9843 19.6812 12.7816 19.9358 12.5805 20.182C12.3789 20.429 12.1815 20.6643 12.0307 20.8303C12.0096 20.8535 11.9898 20.8749 11.9714 20.8945L7.53288 15.2435L7.53137 15.2416C7.35894 15.0231 7.19006 14.8083 7.02654 14.5952C5.88192 13.1036 5 11.6999 5 9.77582C5 7.98137 5.7355 6.25873 7.04745 4.98734C7.21148 4.82839 7.38283 4.67813 7.56075 4.53686C8.80618 3.54799 10.3733 3 12 3C13.1464 3 14.2633 3.2722 15.2589 3.7791C15.8777 4.09417 16.4496 4.49992 16.9525 4.98735C17.7992 5.80784 18.4058 6.81628 18.7296 7.91066C18.735 7.92914 18.7404 7.94764 18.7457 7.96616C18.9131 8.55062 19 9.15898 19 9.77582ZM13.9294 20.0983C14.0037 20.0043 14.0671 19.9239 14.1161 19.8617C14.1779 19.7832 14.2181 19.7323 14.2329 19.7143L14.2371 19.7091C14.8194 18.9862 15.3962 18.2594 15.9674 17.5285L15.9702 17.5248C16.1886 17.2418 16.4267 16.9458 16.6719 16.6419C16.6883 16.6216 16.7046 16.6013 16.721 16.581L16.7211 16.581C16.7774 16.5112 16.834 16.441 16.8907 16.3705C17.2882 15.877 17.6941 15.3666 18.056 14.8598C19.1001 13.4286 20 11.7854 20 9.77582C20 8.99857 19.8803 8.23398 19.6513 7.50502C19.2704 6.29257 18.587 5.17871 17.6485 4.26922C17.1012 3.73886 16.4835 3.29372 15.8171 2.94211C15.7977 2.93185 15.7782 2.92168 15.7587 2.91159C14.6108 2.31785 13.3214 2 12 2C9.88574 2 7.85351 2.8137 6.35154 4.26922C6.16369 4.45126 5.98606 4.64149 5.81904 4.83905C4.64984 6.222 4 7.96456 4 9.77582C4 12.365 5.3867 14.1386 6.74646 15.8612L11.3398 21.7092L11.3421 21.7123C11.558 21.9842 11.8613 22.0151 12.0318 21.9944C12.1777 21.9767 12.2834 21.9211 12.323 21.8993C12.4137 21.8493 12.4846 21.7884 12.5188 21.758C12.6005 21.6859 12.6894 21.5924 12.7709 21.5027C12.9402 21.3163 13.1513 21.0641 13.3551 20.8145C13.5609 20.5624 13.7674 20.3031 13.9294 20.0983Z" fill="#232323"/>
        </svg>
      </span>
      <div class="menu-item__title">
        chez moi
      </div>
    </button>
  </li>
  <li class="menu-item menu-item--large ">
    <a       href="https://france3-regions.francetvinfo.fr/onvousrepond?r=grand-est"
      data-name="on_vous_repond"
      data-region="grand-est"   
      aria-label="On vous répond"
    >
      <div class="menu-item__icon menu-item__icon--repond">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M3 10C3 12.2439 3.64483 14.2721 5 15.7248V17.882V19L6 18.5L7.90887 17.5456C8.80828 17.8399 9.83708 18 11 18C11.2742 18 11.5432 17.9942 11.8068 17.9818C15.7908 17.7946 18.531 16.0966 19 10C19 9.73923 18.9875 9.48137 18.9631 9.22698C18.5743 5.1714 15.1575 2 11 2C6.58172 2 3 5.58172 3 10ZM19.9782 10.3062C19.6933 13.5633 18.7511 15.7986 17.1202 17.1967C16.0905 18.0794 14.8626 18.5614 13.5301 18.7999C14.1291 18.9436 14.7894 19 15.5 19C16.2995 19 17.0068 18.8899 17.6252 18.6876L19.625 19.6875V17.4358C20.5567 16.437 21 15.0427 21 13.5C21 12.3091 20.6215 11.2066 19.9782 10.3062ZM11.4914 18.9938C11.3288 18.998 11.165 19 11 19C9.90929 19 8.90876 18.8694 8.00081 18.6176L5.44721 19.8944L4 20.618V19V16.1028C2.61818 14.4519 2 12.2834 2 10C2 5.02944 6.02944 1 11 1C13.2889 1 15.378 1.85429 16.9661 3.26149C18.5267 4.64427 19.6035 6.56089 19.9104 8.72524C21.194 9.91155 22 11.612 22 13.5C22 15.084 21.5814 16.6154 20.625 17.8074V21.3055L17.5282 19.7571C16.9058 19.9179 16.2288 20 15.5 20C14.0677 20 12.6506 19.7879 11.4914 18.9938Z" fill="#232323"/>
          <path d="M9.97011 13.1969C9.97011 13.7139 10.3881 14.1099 10.9051 14.1099C11.4221 14.1099 11.8401 13.7139 11.8401 13.1969C11.8401 12.6799 11.4221 12.2839 10.9051 12.2839C10.3881 12.2839 9.97011 12.6799 9.97011 13.1969ZM9.92611 8.16994C10.1131 7.72994 10.4431 7.47694 10.9381 7.47694C11.4111 7.47694 11.7631 7.79594 11.7631 8.19194C11.7631 9.01694 10.0361 9.45694 10.0361 10.6889C10.0361 11.3049 10.4761 11.7119 10.6301 11.8439L11.5871 11.1839C11.4441 11.0189 11.3671 10.8869 11.3671 10.7329C11.3671 10.0949 13.1601 9.79794 13.1601 8.16994C13.1601 6.95994 12.0271 6.18994 10.9601 6.18994C9.80511 6.18994 9.00211 6.82794 8.68311 7.79594L9.92611 8.16994Z" fill="#232323"/>
        </svg>
      </div>
      <div class="menu-item__title">
        <span>#onvous</span><span>répond</span>
      </div>
    </a>
  </li>

  <li class="menu-item ">
    <a        href="https://france3-regions.francetvinfo.fr/grand-est/emissions"
       data-name="replay"
       data-region="grand-est"
    >
      <div class="menu-item__icon menu-item__icon--replay">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M20.5617 14.0924L15.6795 17.6525L10.5188 21.0005C8.52286 22.2954 5.886 20.8629 5.886 18.4838L5.886 5.42103C5.886 3.17246 8.32174 1.76849 10.2675 2.89553L10.4536 3.00336C10.2579 3.34129 9.95239 3.86868 9.95239 3.86868L9.76623 3.76085C8.48718 3.01996 6.886 3.94289 6.886 5.42103L6.886 18.4838C6.886 20.0699 8.6439 21.0249 9.9745 20.1616L15.1124 16.8284L19.9466 13.3032C20.6826 12.6909 20.6865 11.5622 19.9549 10.9447L19.6693 10.7037C16.6372 8.14457 13.3857 5.8574 9.95239 3.86868C9.95239 3.86868 10.2579 3.34129 10.4536 3.00336C13.9377 5.0215 17.2374 7.34252 20.3143 9.93951L20.5999 10.1805C21.807 11.1994 21.8005 13.0615 20.5863 14.0719L20.5617 14.0924Z" fill="#232323"/>
        </svg>
      </div>
      <span class="menu-item__title">
        vidéos
      </span>
    </a>
  </li>

  <li class="menu-item ">
    <a        href="https://france3-regions.francetvinfo.fr/grand-est/direct"
       data-name="tv"
       data-region="grand-est"   
    >
      <div class="menu-item__icon menu-item__icon--tv">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M21 5H3L3 17L21 17V5ZM3 4H21C21.5523 4 22 4.44772 22 5V17C22 17.5523 21.5523 18 21 18H3C2.44772 18 2 17.5523 2 17V5C2 4.44772 2.44772 4 3 4Z" fill="#232323"/>
          <path fill-rule="evenodd" clip-rule="evenodd" d="M7.5 20C7.5 19.7239 7.72386 19.5 8 19.5H16C16.2761 19.5 16.5 19.7239 16.5 20C16.5 20.2761 16.2761 20.5 16 20.5H8C7.72386 20.5 7.5 20.2761 7.5 20Z" fill="#232323"/>
          <path fill-rule="evenodd" clip-rule="evenodd" d="M9.81654 12.7434V9.2566C9.81654 8.20746 10.9953 7.59047 11.8574 8.18835L14.3713 9.93175C15.1168 10.4488 15.1168 11.5512 14.3713 12.0682L11.8574 13.8117C10.9953 14.4095 9.81654 13.7925 9.81654 12.7434ZM11.2875 12.9899C11.0886 13.1279 10.8165 12.9855 10.8165 12.7434V9.2566C10.8165 9.01449 11.0886 8.87211 11.2875 9.01008L13.8014 10.7535C13.9734 10.8728 13.9734 11.1272 13.8014 11.2465L11.2875 12.9899Z" fill="#232323"/>
        </svg>
      </div>
      <span class="menu-item__title">
        direct
      </span>
    </a>
  </li>

  <li class="menu-item burger-menu__button">
    <button aria-label="ouvrir le menu" 
      data-name="menu"
      data-region="grand-est"
      >
      <span class="menu-item__icon menu-item__icon--menu">
        <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" clip-rule="evenodd" d="M5.1583 3.40058C9.66141 3.23844 12.3884 3.14025 21.269 2.5L21.5129 3.49746C12.617 4.13882 9.70567 4.23748 5.19011 4.40007C4.3718 4.42953 3.67519 4.4611 2.69298 4.49838L2.47565 3.49908C3.45893 3.46176 4.33659 3.43016 5.15485 3.4007L5.1583 3.40058Z" fill="#232323"/>
          <path fill-rule="evenodd" clip-rule="evenodd" d="M2.49414 11.3008H21.3041L21.4823 12.3008H2.67234L2.49414 11.3008Z" fill="#232323"/>
          <path fill-rule="evenodd" clip-rule="evenodd" d="M5.15923 20.0021C9.66234 19.84 12.3893 19.7418 21.2699 19.1016L21.5138 20.099C12.6179 20.7404 9.70662 20.839 5.19112 21.0016C4.37281 21.0311 3.6761 21.0627 2.6939 21.0999L2.47656 20.1006C3.4598 20.0633 4.33704 20.0317 5.15526 20.0023L5.15923 20.0021Z" fill="#232323"/>
        </svg>
      </span>
      <span class="menu-item__title">
        menu
      </span>
    </button>
  </li>
</ul>
<div class="menu__hover-bar"></div>  </nav>
</div>
                  
          <script>
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', () => {
            navigator.serviceWorker.register('/sw.js');
          });
        }
      </script>
    
            <script src="/assets/js/common.e31da012a191bfb9184d.js"></script>
            <script type="didomi/javascript" data-vendor="c:mediarithm-Ktpf47RZ">
!function(a, b, c) {
    "use strict";
    function d(a) {
        var b = e[c] || {};
        e[c] = b, b[a] || (b[a] = function() {
            e._queue[c].push({
                method: a,
                args: Array.prototype.slice.apply(arguments)
            })
        })
    }
    var e = a.scimhtiraidem || {},
        f = "init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");
    e._queue = e._queue || {}, e._names = e._names || [], e._names.push(c), e._queue[c] = e._queue[c] || [], e._startTime = (new Date).getTime(), e._snippetVersion = "2.0";
    for (var g = 0; g < f.length; g++) d(f[g]);
    a.scimhtiraidem = e, a[c] = e[c];
    var h = b.createElement("script");
    h.setAttribute("type", "text/javascript"), h.setAttribute("src", "https://static.mediarithmics.com/tag/1/tag.min.js"), h.setAttribute("async", "true"), b.getElementsByTagName("script")[0].parentNode.appendChild(h)
}(window, document, "ftv");


ftv.init("ftv-regions-20");
ftv.call("syncFeeds");
ftv.push("page_view", {
    offre : "REGION",
    URL_1 : "/grand-est",
    URL_2 : "/bas-rhin",
    URL_3 : "/alsace-l-entreprise-caddie-a-dettwiller-en-cessation-de-paiement-2398918.html",
    rubrique : ['entreprises'],
    categorie : ["actu"],
    sous_categorie : ["economie"],
    mot_cle_article : ['economie','caddie','entreprises','social'],
    region : "grand-est",
    type_page: "contenu",
    nom_page: "alsace-l-entreprise-caddie-a-dettwiller-en-cessation-de-paiement"
});

</script>
      <script data-vendor="c:chartbeat-i7QUkrYZ" type='didomi/javascript'>
    (function() {
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 27776;
        _sf_async_config.domain = 'france3.fr';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = 'alsace-l-entreprise-caddie-a-dettwiller-en-cessation-de-paiement';
        _sf_async_config.authors = 'grand-est';
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
                      
<!-- begin usabilla live embed code -->
<script data-vendor="c:usabilla-cgfjYnqL" async type="didomi/javascript">/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/34396acf9fab.js");
/*]]>{/literal}*/</script>            <!-- Facebook Pixel Code -->
<script type = "didomi/javascript" data-vendor = "c:facebookp-jUyJUEY9" >
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '882125681855230');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=882125681855230&ev=PageView&noscript=1"
/></noscript><!-- End Facebook Pixel Code -->      <script type="didomi/javascript" data-vendor="c:googleads-tiJQNA44">

  const gtagScript = document.createElement("script");
        gtagScript.type = "text/javascript";
        gtagScript.src = "https://www.googletagmanager.com/gtag/js?id=AW-826370989";
        gtagScript.async = true;
        document.body.appendChild(gtagScript);
 
  window.dataLayer = window.dataLayer || [];
 
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-826370989');
  gtag('event', 'conversion', {
      'send_to': 'AW-826370989/YKP1CKzMx5ABEK3XhYoD',
      'value': 1.0,
      'currency': 'EUR',
      'aw_remarketing_only': true
  });
 
</script>          
  <script async src="/assets/js/article_new.0910521e1cb44845944e.js"></script>
      
  



<script type="text/javascript">

    const getCookie = (name) => {
    if(document.cookie.length == 0)
        return null;

    var regSepCookie = new RegExp('(; )', 'g');
    var cookies = document.cookie.split(regSepCookie);

    for(var i = 0; i < cookies.length; i++){
        var regInfo = new RegExp('=', 'g');
        var infos = cookies[i].split(regInfo);
        if(infos[0] == name){
        return unescape(infos[1]);
        }
    }
    return null;
    }

    window.addEventListener('load', () => {
        localStorage.setItem('mics_vid_didomi', getCookie("mics_vid"));
    });

    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
                    const id = window.isMobile ? "572083" : "572082";
                const smarttag = document.createElement("script");
        smarttag.type = "text/javascript";
        smarttag.src = `https://tag.aticdn.net/${id}/smarttag.js`;
        smarttag.async = true;
        document.body.appendChild(smarttag);

        smarttag.onload = () => {
            const ATTag = new ATInternet.Tracker.Tag({secure: true});

            if (window.localStorage.getItem('optout-at') == "true") {
                ATTag.privacy.setVisitorOptout();
            }
            else if (typeof(didomiState) != 'undefined' && didomiState && didomiState.didomiVendorsConsent.includes("c:atinterne-D22mcTNf")) {
                ATTag.privacy.setVisitorOptin();
            }
            else {
                ATTag.privacy.setVisitorMode('cnil', 'exempt')
            }

            ATTag.page.set({
                name : "alsace-l-entreprise-caddie-a-dettwiller-en-cessation-de-paiement",
                chapter1 : "contenu",
                chapter2 : "article",
                chapter3 : "",
                level2: "106"
            });

            const mics_vid = localStorage.getItem('mics_vid_didomi');

            ATTag.customVars.set({
                site: {
                    1: window.isMobile ? "[web-mobile]": "[web]",
                    3: '[https://france3-regions.francetvinfo.fr/grand-est/bas-rhin/alsace-l-entreprise-caddie-a-dettwiller-en-cessation-de-paiement-2398918.html]',
                     4: '[article]',                      5: '[entreprises]',                      6: '[économie]',                      8:'[2022-01-03T11:26:14+01:00]',                      9: '[2022-01-03T11:26:14+01:00]',                      10: '[2398918]',                      12: "[bas-rhin|grand_est|alsace|caddie|entreprises|economie|social]",
                                        20: `[${mics_vid}]`
                }
            });
            ATTag.dispatch();
        }
    });  
</script>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"46da51d0bc","applicationID":"1116121427","transactionName":"Y1wDYEYEDUIHUkMPX1oWIkFHEQxcSVBFEllXVQQ=","queueTime":0,"applicationTime":381,"atts":"TxsAFg4eHkw=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
